<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" itemscope itemtype="http://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sabr.cc/xmlrpc.php">
<title>السفير الأميركي سينتقل للعيش في القدس قبل نقل السفارة رسميا | جريدة سبر الإلكترونية</title>
<meta name="description" content="قرر ديفيد فريدمان، السفير المقبل للولايات المتحدة في إسرائيل، الإقامة في القدس حتى قبل نقل السفارة إلى المدينة، تنفيذًا لوعد قطعه الرئيس الأميركي الجديد دونالد"/>
<link rel="canonical" href="http://www.sabr.cc/2017/01/23/290808/"/>
<meta property="og:title" content="السفير الأميركي سينتقل للعيش في القدس قبل نقل السفارة رسميا | جريدة سبر الإلكترونية"/>
<meta property="og:type" content="activity"/>
<meta property="og:url" content="http://www.sabr.cc/2017/01/23/290808/"/>
<meta property="og:image" content="http://www.sabr.cc/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png"/>
<meta property="og:site_name" content="جريدة سبر الإلكترونية"/>
<meta property="og:description" content="قرر ديفيد فريدمان، السفير المقبل للولايات المتحدة في إسرائيل، الإقامة في القدس حتى قبل نقل السفارة إلى المدينة، تنفيذًا لوعد قطعه الرئيس الأميركي الجديد دونالد ترمب وأعلن البيت الأبيض أمس أنه في المراحل الأولى من المفاوضات حول تنفيذه. وسيقيم فريدمان في بيت رحب يملكه منذ سنوات طويلة في القدس، وليس في بيت السفير الأميركي الدائم في مدينة هرتسليا المجاورة لتل أبيب."/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="السفير الأميركي سينتقل للعيش في القدس قبل نقل السفارة رسميا | جريدة سبر الإلكترونية"/>
<meta name="twitter:description" content="قرر ديفيد فريدمان، السفير المقبل للولايات المتحدة في إسرائيل، الإقامة في القدس حتى قبل نقل السفارة إلى المدينة، تنفيذًا لوعد قطعه الرئيس الأميركي الجديد دونالد ترمب وأعلن البيت الأبيض أمس أنه في المراحل الأولى من المفاوضات حول تنفيذه. وسيقيم فريدمان في بيت رحب يملكه منذ سنوات طويلة في القدس، وليس في بيت السفير الأميركي الدائم في مدينة هرتسليا المجاورة لتل أبيب."/>
<meta name="twitter:image" content="http://www.sabr.cc/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png"/>
<meta itemprop="image" content="http://www.sabr.cc/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png"/>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; الخلاصة" href="http://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; خلاصة التعليقات" href="http://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; السفير الأميركي سينتقل للعيش في القدس قبل نقل السفارة رسميا خلاصة التعليقات" href="http://www.sabr.cc/2017/01/23/290808/feed/"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<style>div.wpcf7{margin:0;padding:0;}div.wpcf7-response-output{margin:2em 0.5em 1em;padding:0.2em 1em;}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0;}div.wpcf7-mail-sent-ok{border:2px solid #398f14;}div.wpcf7-mail-sent-ng{border:2px solid #ff0000;}div.wpcf7-spam-blocked{border:2px solid #ffa500;}div.wpcf7-validation-errors{border:2px solid #f7e700;}.wpcf7-form-control-wrap{position:relative;}span.wpcf7-not-valid-tip{color:#f00;font-size:1em;display:block;}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid #ff0000;background:#fff;padding:.2em .8em;}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em;}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" ";}.wpcf7-display-none{display:none;}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(//cdn.sabr.cc/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle;}div.wpcf7 .ajax-loader.is-active{visibility:visible;}div.wpcf7 div.ajax-error{display:none;}div.wpcf7 .placeheld{color:#888;}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0;}div.wpcf7 input[type="file"]{cursor:pointer;}div.wpcf7 input[type="file"]:disabled{cursor:default;}span.wpcf7-not-valid-tip{direction:rtl;}.use-floating-validation-tip span.wpcf7-not-valid-tip{left:auto;right:20%;}span.wpcf7-list-item{margin:0 1em 0 0;}</style>
<link rel='stylesheet' id='herald-fonts-css' href='http://fonts.googleapis.com/css?family=%3A400&#038;subset=latin&#038;ver=1.5.1' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/13696662af05f3b513d60604dfeea616/1484762785index.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/97a6028d16638301895e78ac78a63a5a/1484762785index.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.sabr.cc/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sabr.cc/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='مقتل شخص وإصابة 7 في إطلاق نار بمركز تجاري بولاية تكساس الأمريكية' href='http://www.sabr.cc/2017/01/23/290805/'/>
<link rel='next' title='طقس اليوم: مشمس.. والصغرى 10' href='http://www.sabr.cc/2017/01/23/290811/'/>
<meta name="generator" content="WordPress 4.7.1"/>
<link rel='shortlink' href='http://www.sabr.cc/?p=290808'/>
<link rel="alternate" type="application/json+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2017%2F01%2F23%2F290808%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2017%2F01%2F23%2F290808%2F&#038;format=xml"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@ٍSabrnews"/>
<meta name="twitter:creator" content="@ٍSabrnews"/>
<meta name="twitter:url" content="http://www.sabr.cc/2017/01/23/290808/"/>
<meta name="twitter:title" content="السفير الأميركي سينتقل للعيش في القدس قبل نقل السفارة رسميا"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://www.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3.jpg"/>
<style>.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<style>.broken_link,a.broken_link{text-decoration:line-through;}</style><meta name="twitter:partner" content="tfwp"><link rel="icon" href="//cdn.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="//cdn.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="//cdn.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<style>html{font-size:55%;}@media (max-width: 767px){#herald-module-1-10 .herald-posts,#herald-module-1-8 .herald-posts,#herald-module-1-3 .herald-posts{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;clear:both;}}.herald-lay-f img,.herald-lay-i img{width:auto;}@media (max-width: 480px){.herald-mod-wrap a.herald-all-link{display:block;}}@media (max-width: 480px) {.herald-site-content{margin-top:30px!important;}}.at-above-post{margin-bottom:12px;}@font-face{font-family:'ArabicFont1';src:url('/fonts/ArabicFont1.eot');src:url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'),url('/fonts/ArabicFont1.woff2') format('woff2'),url('/fonts/ArabicFont1.woff') format('woff'),url('/fonts/ArabicFont1.ttf') format('truetype'),url('/fonts/ArabicFont1.svg#svgFontName') format('svg');}.herald-mod-title{white-space:nowrap;}@media only screen and (min-width: 480px) {.herald-below-header{display:none!important;}}.h1,.herald-no-sid .herald-posts .h2,h1{font-size:3rem;}.herald-single .entry-content div{text-align:justify;color:#000000;font-size:16px;}.herald-single .entry-content p{text-align:justify;color:#000000;font-size:16px;}.meta-item{white-space:nowrap;}#defaultCountdown{width:auto;height:50px;padding-top:2px;padding-bottom:2px;font-size:16px;}.subtitle_heading{color:#0065a8;font-size:2.0rem;font-weight:bold;}.widget-title span{white-space:nowrap;display:inline-block;}.herald-lay-a img{width:100%;}.herald-post-thumbnail img{width:100%;}</style><link rel="stylesheet" href="http://www.sabr.cc/fonts/droidarabickufi.css"/>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-23142217-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="السفير الأميركي سينتقل للعيش في القدس قبل نقل السفارة رسميا"><meta name="twitter:site" content="@Sabrnews"><meta name="twitter:description" content="قرر ديفيد فريدمان، السفير المقبل للولايات المتحدة في إسرائيل، الإقامة في القدس حتى قبل نقل السفارة إلى المدينة، تنفيذًا لوعد قطعه الرئيس الأميركي الجديد دونالد ترمب وأعلن البيت الأبيض أمس أنه في المراحل الأولى من المفاوضات حول تنفيذه. وسيقيم فريدمان في بيت رحب يملكه منذ سنوات طويلة في القدس، وليس في بيت السفير الأميركي الدائم&hellip;"><meta name="twitter:image" content="http://www.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3.jpg"><meta name="twitter:image:width" content="600"><meta name="twitter:image:height" content="330">
<style>.herald-post-thumbnail-single img,.herald-format-icon-middle img{width:auto;}</style>
<style>.is-countdown{border:1px solid #ccc;background-color:#eee;}.countdown-rtl{direction:rtl;}.countdown-holding span{color:#888;}.countdown-row{clear:both;width:100%;padding:0px 2px;text-align:center;}.countdown-show1 .countdown-section{width:98%;}.countdown-show2 .countdown-section{width:48%;}.countdown-show3 .countdown-section{width:32.5%;}.countdown-show4 .countdown-section{width:24.5%;}.countdown-show5 .countdown-section{width:19.5%;}.countdown-show6 .countdown-section{width:16.25%;}.countdown-show7 .countdown-section{width:14%;}.countdown-section{display:block;float:left;font-size:75%;text-align:center;}.countdown-amount{font-size:200%;}.countdown-period{display:block;}.countdown-descr{display:block;width:100%;}</style>
</head>
<body class="rtl post-template-default single single-post postid-290808 single-format-standard unknown">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li>
<li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li>
</ul></div><div class="hel-r"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="http://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="http://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul></nav></div><div class="hel-c"> <span class="herald-calendar"><i class="fa fa-calendar"></i>23 يناير، 2017</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="herald-ad hidden-xs"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=728;google_ad_height=90;</script>
<script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo" src="//cdn.sabr.cc/wp-content/uploads/2016/07/sabr_logo_150_98px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="http://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..."/><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-r">
<nav class="main-navigation herald-menu">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-290755 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-4328 tag-363">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/23/290755/" title="برشلونة يدك قلاع إيبار برباعية">
<img width="594" height="476" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4.jpg 594w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4-300x240.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4-30x24.jpg 30w" sizes="(max-width: 594px) 100vw, 594px"/><noscript><img width="594" height="476" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4.jpg 594w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4-300x240.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4-30x24.jpg 30w" sizes="(max-width: 594px) 100vw, 594px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/23/290755/">برشلونة يدك قلاع إيبار برباعية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/23/290755/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290710 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-966 tag-172 tag-7291">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290710/" title="&#8220;تشيلسي&#8221; يُغرد وحيداً في صدارة &#8220;البريميرليغ&#8221;">
<img width="640" height="428" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a.jpg 640w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-300x200.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-30x20.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-470x313.jpg 470w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-414x276.jpg 414w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="428" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a.jpg 640w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-300x200.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-30x20.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-470x313.jpg 470w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-414x276.jpg 414w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290710/">&#8220;تشيلسي&#8221; يُغرد وحيداً في صدارة &#8220;البريميرليغ&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 10 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290710/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290620 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-5793 tag-2141 tag-420">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290620/" title="&#8220;يوفنتوس&#8221; يهزم &#8220;لاتسيو&#8221; ويعزز صدارته في &#8220;الكالتشيو&#8221;">
<img width="660" height="330" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1.jpg 660w, //cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1-300x150.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1-30x15.jpg 30w" sizes="(max-width: 660px) 100vw, 660px"/><noscript><img width="660" height="330" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1.jpg 660w, //cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1-300x150.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1-30x15.jpg 30w" sizes="(max-width: 660px) 100vw, 660px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290620/">&#8220;يوفنتوس&#8221; يهزم &#8220;لاتسيو&#8221; ويعزز صدارته في &#8220;الكالتشيو&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 14 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290620/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290472 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-9395 tag-29 tag-13510">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290472/" title="المتسابق الكويتي بوربيع يتصدر ترتيب بطولة الإمارات للدراجات المائية">
<img width="800" height="533" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9.jpg 800w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-300x200.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-768x512.jpg 768w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-30x20.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-470x313.jpg 470w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-640x426.jpg 640w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-414x276.jpg 414w" sizes="(max-width: 800px) 100vw, 800px"/><noscript><img width="800" height="533" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9.jpg 800w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-300x200.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-768x512.jpg 768w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-30x20.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-470x313.jpg 470w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-640x426.jpg 640w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-414x276.jpg 414w" sizes="(max-width: 800px) 100vw, 800px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290472/">المتسابق الكويتي بوربيع يتصدر ترتيب بطولة الإمارات للدراجات المائية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 19 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290472/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-290657 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-81 tag-12485 tag-13525">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290657/" title="&#8220;الكويتية&#8221;: زيادة رأسمال الشركة 600 مليون دينار.. خطوة لاستعادة مكانتها محليا وإقليميا">
<img width="400" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/picture/15824200px.png" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/picture/15824200px.png 400w, //cdn.sabr.cc/wp-content/uploads/picture/15824200px-300x188.png 300w" sizes="(max-width: 400px) 100vw, 400px"/><noscript><img width="400" height="250" src="//cdn.sabr.cc/wp-content/uploads/picture/15824200px.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/picture/15824200px.png 400w, //cdn.sabr.cc/wp-content/uploads/picture/15824200px-300x188.png 300w" sizes="(max-width: 400px) 100vw, 400px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290657/">&#8220;الكويتية&#8221;: زيادة رأسمال الشركة 600 مليون دينار.. خطوة لاستعادة مكانتها محليا وإقليميا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290657/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290675 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-3391 tag-72 tag-12257">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290675/" title="منتجو النفط من داخل أوبك وخارجها يتفقون على آلية ضبط الانتاج لدعم الأسعار">
<img width="400" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/picture/36159200px.png" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/picture/36159200px.png 400w, //cdn.sabr.cc/wp-content/uploads/picture/36159200px-300x188.png 300w" sizes="(max-width: 400px) 100vw, 400px"/><noscript><img width="400" height="250" src="//cdn.sabr.cc/wp-content/uploads/picture/36159200px.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/picture/36159200px.png 400w, //cdn.sabr.cc/wp-content/uploads/picture/36159200px-300x188.png 300w" sizes="(max-width: 400px) 100vw, 400px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290675/">منتجو النفط من داخل أوبك وخارجها يتفقون على آلية ضبط الانتاج لدعم الأسعار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290675/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290501 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-6254 tag-3391 tag-13514">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290501/" title="الكويت تترأس لجنة (أوبك) الوزارية لبحث تأثير قرار خفض الانتاج على حركة الأسعار">
<img width="1000" height="1012" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9.jpg 1000w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-296x300.jpg 296w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-768x777.jpg 768w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-30x30.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-45x45.jpg 45w" sizes="(max-width: 1000px) 100vw, 1000px"/><noscript><img width="1000" height="1012" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9.jpg 1000w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-296x300.jpg 296w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-768x777.jpg 768w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-30x30.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-45x45.jpg 45w" sizes="(max-width: 1000px) 100vw, 1000px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290501/">الكويت تترأس لجنة (أوبك) الوزارية لبحث تأثير قرار خفض الانتاج على حركة الأسعار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 19 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290501/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290438 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-404 tag-2860 tag-291">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290438/" title="الدولار يستقر أمام الدينار عند 305ر0 واليورو يرتفع إلى 326ر0">
<img width="897" height="569" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438.jpg 897w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-300x190.jpg 300w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-768x487.jpg 768w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-30x19.jpg 30w" sizes="(max-width: 897px) 100vw, 897px"/><noscript><img width="897" height="569" src="//cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438.jpg 897w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-300x190.jpg 300w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-768x487.jpg 768w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-30x19.jpg 30w" sizes="(max-width: 897px) 100vw, 897px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290438/">الدولار يستقر أمام الدينار عند 305ر0 واليورو يرتفع إلى 326ر0</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 22 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290438/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul> </nav></div></div></div></div></div></header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<nav class="main-navigation herald-menu">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-290755 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-4328 tag-363">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/23/290755/" title="برشلونة يدك قلاع إيبار برباعية">
<img width="594" height="476" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4.jpg 594w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4-300x240.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4-30x24.jpg 30w" sizes="(max-width: 594px) 100vw, 594px"/><noscript><img width="594" height="476" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4.jpg 594w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4-300x240.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a8d8b1d8b4d984d988d986d8a9-4-30x24.jpg 30w" sizes="(max-width: 594px) 100vw, 594px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/23/290755/">برشلونة يدك قلاع إيبار برباعية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/23/290755/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290710 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-966 tag-172 tag-7291">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290710/" title="&#8220;تشيلسي&#8221; يُغرد وحيداً في صدارة &#8220;البريميرليغ&#8221;">
<img width="640" height="428" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a.jpg 640w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-300x200.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-30x20.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-470x313.jpg 470w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-414x276.jpg 414w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="428" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a.jpg 640w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-300x200.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-30x20.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-470x313.jpg 470w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8aad8b4d984d8b3d98a-414x276.jpg 414w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290710/">&#8220;تشيلسي&#8221; يُغرد وحيداً في صدارة &#8220;البريميرليغ&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 10 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290710/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290620 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-5793 tag-2141 tag-420">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290620/" title="&#8220;يوفنتوس&#8221; يهزم &#8220;لاتسيو&#8221; ويعزز صدارته في &#8220;الكالتشيو&#8221;">
<img width="660" height="330" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1.jpg 660w, //cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1-300x150.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1-30x15.jpg 30w" sizes="(max-width: 660px) 100vw, 660px"/><noscript><img width="660" height="330" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1.jpg 660w, //cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1-300x150.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d98ad988d981d98ad986d8aad988d8b3-1-30x15.jpg 30w" sizes="(max-width: 660px) 100vw, 660px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290620/">&#8220;يوفنتوس&#8221; يهزم &#8220;لاتسيو&#8221; ويعزز صدارته في &#8220;الكالتشيو&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 14 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290620/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290472 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-9395 tag-29 tag-13510">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290472/" title="المتسابق الكويتي بوربيع يتصدر ترتيب بطولة الإمارات للدراجات المائية">
<img width="800" height="533" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9.jpg 800w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-300x200.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-768x512.jpg 768w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-30x20.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-470x313.jpg 470w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-640x426.jpg 640w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-414x276.jpg 414w" sizes="(max-width: 800px) 100vw, 800px"/><noscript><img width="800" height="533" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9.jpg 800w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-300x200.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-768x512.jpg 768w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-30x20.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-470x313.jpg 470w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-640x426.jpg 640w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d985d8aad8b3d8a7d8a8d982-d985d8add985d8af-d8a8d988d8b1d8a8d98ad8b9-414x276.jpg 414w" sizes="(max-width: 800px) 100vw, 800px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290472/">المتسابق الكويتي بوربيع يتصدر ترتيب بطولة الإمارات للدراجات المائية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 19 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290472/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-290657 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-81 tag-12485 tag-13525">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290657/" title="&#8220;الكويتية&#8221;: زيادة رأسمال الشركة 600 مليون دينار.. خطوة لاستعادة مكانتها محليا وإقليميا">
<img width="400" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/picture/15824200px.png" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/picture/15824200px.png 400w, //cdn.sabr.cc/wp-content/uploads/picture/15824200px-300x188.png 300w" sizes="(max-width: 400px) 100vw, 400px"/><noscript><img width="400" height="250" src="//cdn.sabr.cc/wp-content/uploads/picture/15824200px.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/picture/15824200px.png 400w, //cdn.sabr.cc/wp-content/uploads/picture/15824200px-300x188.png 300w" sizes="(max-width: 400px) 100vw, 400px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290657/">&#8220;الكويتية&#8221;: زيادة رأسمال الشركة 600 مليون دينار.. خطوة لاستعادة مكانتها محليا وإقليميا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290657/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290675 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-3391 tag-72 tag-12257">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290675/" title="منتجو النفط من داخل أوبك وخارجها يتفقون على آلية ضبط الانتاج لدعم الأسعار">
<img width="400" height="250" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/picture/36159200px.png" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/picture/36159200px.png 400w, //cdn.sabr.cc/wp-content/uploads/picture/36159200px-300x188.png 300w" sizes="(max-width: 400px) 100vw, 400px"/><noscript><img width="400" height="250" src="//cdn.sabr.cc/wp-content/uploads/picture/36159200px.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/picture/36159200px.png 400w, //cdn.sabr.cc/wp-content/uploads/picture/36159200px-300x188.png 300w" sizes="(max-width: 400px) 100vw, 400px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290675/">منتجو النفط من داخل أوبك وخارجها يتفقون على آلية ضبط الانتاج لدعم الأسعار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290675/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290501 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-6254 tag-3391 tag-13514">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290501/" title="الكويت تترأس لجنة (أوبك) الوزارية لبحث تأثير قرار خفض الانتاج على حركة الأسعار">
<img width="1000" height="1012" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9.jpg 1000w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-296x300.jpg 296w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-768x777.jpg 768w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-30x30.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-45x45.jpg 45w" sizes="(max-width: 1000px) 100vw, 1000px"/><noscript><img width="1000" height="1012" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9.jpg 1000w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-296x300.jpg 296w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-768x777.jpg 768w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-30x30.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d986d988d8a7d984-d8a7d984d981d8b2d98ad8b9-45x45.jpg 45w" sizes="(max-width: 1000px) 100vw, 1000px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290501/">الكويت تترأس لجنة (أوبك) الوزارية لبحث تأثير قرار خفض الانتاج على حركة الأسعار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 19 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290501/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-290438 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-404 tag-2860 tag-291">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/01/22/290438/" title="الدولار يستقر أمام الدينار عند 305ر0 واليورو يرتفع إلى 326ر0">
<img width="897" height="569" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438.jpg 897w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-300x190.jpg 300w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-768x487.jpg 768w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-30x19.jpg 30w" sizes="(max-width: 897px) 100vw, 897px"/><noscript><img width="897" height="569" src="//cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438.jpg 897w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-300x190.jpg 300w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-768x487.jpg 768w, //cdn.sabr.cc/wp-content/uploads/k_images/sabr-290438-30x19.jpg 30w" sizes="(max-width: 897px) 100vw, 897px"/></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/01/22/290438/">الدولار يستقر أمام الدينار عند 305ر0 واليورو يرتفع إلى 326ر0</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 22 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/22/290438/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul> </nav></div><div class="hel-r herald-go-hor">
<div class="site-branding mini"> <span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="//cdn.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="//cdn.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="http://www.sabr.cc/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..."/><button type="submit" class="herald-search-submit"></button>
</form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></li>
</ul>
</li>
</ul></div><div class="herald-ad herald-slide herald-below-header"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=728;google_ad_height=90;</script>
<script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><div id="content" class="herald-site-content herald-slide">
<div class="herald-section container">
<article id="post-290808" class="herald-single post-290808 post type-post status-publish format-standard has-post-thumbnail hentry category-5">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="text-7" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=300;google_ad_height=250;</script>
<script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div id="herald_posts_widget-16" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4>
<div class="row">
<article class="herald-lay-f post-290749 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/01/23/290749/" title="عناوين الصحف الكويتية ليوم الاثنين 23 يناير 2017">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, //cdn.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, //cdn.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="//cdn.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, //cdn.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, //cdn.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/01/23/290749/">عناوين الصحف الكويتية ليوم الاثنين 23 يناير 2017</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 ساعات</span></div></div></div></article> <article class="herald-lay-f post-290653 post type-post status-publish format-standard has-post-thumbnail hentry category-8 tag-top tag-148">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/01/22/290653/" title="وفيات اليوم الأحد 22/ 1 / 2017">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/picture/386200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/picture/386200px-300x168.png 300w, //cdn.sabr.cc/wp-content/uploads/picture/386200px-130x73.png 130w, //cdn.sabr.cc/wp-content/uploads/picture/386200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="//cdn.sabr.cc/wp-content/uploads/picture/386200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/picture/386200px-300x168.png 300w, //cdn.sabr.cc/wp-content/uploads/picture/386200px-130x73.png 130w, //cdn.sabr.cc/wp-content/uploads/picture/386200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" class="herald-cat-8">مجتمع</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/01/22/290653/">وفيات اليوم الأحد 22/ 1 / 2017</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 12 ساعة</span></div></div></div></article> <article class="herald-lay-f post-290548 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/01/22/290548/" title="النظام يقصف الفيجة بالنابالم ويوقع قتلى بريف حمص">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2016/09/0-486-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2016/09/0-486-300x168.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-486-414x232.jpg 414w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-486-130x73.jpg 130w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-486-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="//cdn.sabr.cc/wp-content/uploads/2016/09/0-486-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2016/09/0-486-300x168.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-486-414x232.jpg 414w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-486-130x73.jpg 130w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-486-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/01/22/290548/">النظام يقصف الفيجة بالنابالم ويوقع قتلى بريف حمص</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 16 ساعة</span></div></div></div></article> <article class="herald-lay-f post-290523 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top tag-81 tag-195">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/01/22/290523/" title="هايف: تجاوزات في «الكويتية» ترتقي إلى جرائم جنائية وعلى الوزير محاسبة المسؤولين">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/picture/62883200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/picture/62883200px-300x168.png 300w, //cdn.sabr.cc/wp-content/uploads/picture/62883200px-130x73.png 130w, //cdn.sabr.cc/wp-content/uploads/picture/62883200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="//cdn.sabr.cc/wp-content/uploads/picture/62883200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/picture/62883200px-300x168.png 300w, //cdn.sabr.cc/wp-content/uploads/picture/62883200px-130x73.png 130w, //cdn.sabr.cc/wp-content/uploads/picture/62883200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/01/22/290523/">هايف: تجاوزات في «الكويتية» ترتقي إلى جرائم جنائية وعلى الوزير محاسبة المسؤولين</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 18 ساعة</span></div></div></div></article> <article class="herald-lay-f post-290457 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-13506 tag-685 tag-13507">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/01/22/290457/" title="&#8220;البلدية: تتلف 2 طن و813 كيلوغراماً من الأغذية الفاسدة">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2016/09/0-393-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2016/09/0-393-300x168.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-393-414x232.jpg 414w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-393-130x73.jpg 130w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-393-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="//cdn.sabr.cc/wp-content/uploads/2016/09/0-393-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2016/09/0-393-300x168.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-393-414x232.jpg 414w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-393-130x73.jpg 130w, //cdn.sabr.cc/wp-content/uploads/2016/09/0-393-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/01/22/290457/">&#8220;البلدية: تتلف 2 طن و813 كيلوغراماً من الأغذية الفاسدة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 21 ساعة</span></div></div></div></article></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<header class="entry-header">
<span class="meta-category"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<span class="subtitle_heading"></span>
<h1 class="entry-title h1">السفير الأميركي سينتقل للعيش في القدس قبل نقل السفارة رسميا</h1> <div class="entry-meta"><div class="meta-item">الشرق الأوسط</div><div class="meta-item herald-date"><span class="updated">منذ 56 دقيقة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/01/23/290808/#respond">أضف تعليق</a></div></div></header>
<div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="600" height="330" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3.jpg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3.jpg 600w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3-300x165.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3-30x17.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3-130x73.jpg 130w" sizes="(max-width: 600px) 100vw, 600px"/><noscript><img width="600" height="330" src="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="//cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3.jpg 600w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3-300x165.jpg 300w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3-30x17.jpg 30w, //cdn.sabr.cc/wp-content/uploads/2017/01/d8a7d984d982d8afd8b3-130x73.jpg 130w" sizes="(max-width: 600px) 100vw, 600px"/></noscript></span></div><div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="entry-content herald-entry-content">
<div class="at-above-post" data-url="http://www.sabr.cc/2017/01/23/290808/" data-title="السفير الأميركي سينتقل للعيش في القدس قبل نقل السفارة رسميا"></div><p>قرر ديفيد فريدمان، السفير المقبل للولايات المتحدة في إسرائيل، الإقامة في القدس حتى قبل نقل السفارة إلى المدينة، تنفيذًا لوعد قطعه الرئيس الأميركي الجديد دونالد ترمب وأعلن البيت الأبيض أمس أنه في المراحل الأولى من المفاوضات حول تنفيذه.</p>
<p>وسيقيم فريدمان في بيت رحب يملكه منذ سنوات طويلة في القدس، وليس في بيت السفير الأميركي الدائم في مدينة هرتسليا المجاورة لتل أبيب.</p>
<div class="at-below-post" data-url="http://www.sabr.cc/2017/01/23/290808/" data-title="السفير الأميركي سينتقل للعيش في القدس قبل نقل السفارة رسميا"></div><div class="at-below-post-recommended"></div></div></div><div id="extras" class="col-lg-12 col-md-12 col-sm-12">
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/23/290808/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='290808' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ee878185f"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="202"/></p> </form></div></div></div></div></div></div></article></div></div><div class="herald-ad herald-slide herald-above-footer"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=728;google_ad_height=90;</script>
<script src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2016. جريدة سبر الإلكترونية</div></div><div class="hel-r herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/38a19a21d2f92b48e5b73f50eacd3483/1484762787index.js'></script>
<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/de750c0b478d081543b4d7690e9c6526/1484762786index.js'></script>
<script>$(function(){var austDay=new Date();austDay=new Date(2017,4-1,21);$('#defaultCountdown').countdown({until:austDay});$('#year').text(austDay.getFullYear());});</script>
<script>jQuery(document).ready(function(){jQuery.post("http://www.sabr.cc/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"216ffe1e4b",post_id:290808});});</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/9d7e276bab3a8cabfa9d6cf6ae7a5522/1484762786index.js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.7.1#pubid=ra-5762b9009428e0ec'></script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/d89355d8783a8222ca2a38862530df62/1484762785index.js'></script>
<script>var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/84aafbe12b13e98ccfca8b0dcd9d72fd/1484762785index.js'></script>
<script>var herald_js_settings={"ajax_url":"http:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_150_98px.png","logo_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_300_196px.png","logo_mini":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_small_69_45px.png","logo_mini_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_small_138_90px.png","smooth_scroll":""};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/173dc142e28473fa696cf4b359a687ee/1484762785index.js'></script>
<script>var BJLL_options={"threshold":"100"};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/acc69bd3cddc27a0d1847869fa011cde/1484762787index.js'></script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/df97974e16f1503f2c911a7da7ba7886/1484762785index.js'></script>
</body>
</html>  