<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" itemscope itemtype="http://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sabr.cc/xmlrpc.php">
<title>الكويت وعُمان وقطر في صدارة مؤشر الأمن الغذائي | جريدة سبر الإلكترونية</title>

<meta name="description" content="أظهر المؤشر السنوي للأمن الغذائي العالمي لوحدة &quot;إيكونوميست إنتليجنس&quot; للأبحاث، أن دولة الكويت حلت في المركز الأول في المنطقة العربية والـ26 عالميًا، في مؤشر" />
<link rel="canonical" href="http://www.sabr.cc/2017/09/29/360147/" />

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; الخلاصة" href="http://www.sabr.cc/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; خلاصة التعليقات" href="http://www.sabr.cc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; الكويت وعُمان وقطر في صدارة مؤشر الأمن الغذائي خلاصة التعليقات" href="http://www.sabr.cc/2017/09/29/360147/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.sabr.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.sabr.cc/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css' href='http://fonts.googleapis.com/css?family=%3A400&#038;subset=latin&#038;ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css' href='http://www.sabr.cc/wp-content/themes/herald/assets/css/min.css?ver=1.5.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-rtl-css' href='http://www.sabr.cc/wp-content/themes/herald/assets/css/rtl.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://www.sabr.cc/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sabr.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sabr.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sabr.cc/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='وزير خارجية قطر: انسحاب قطر من مجلس التعاون غير وارد' href='http://www.sabr.cc/2017/09/29/360135/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.sabr.cc/?p=360147' />
<link rel="alternate" type="application/json+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2017%2F09%2F29%2F360147%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2017%2F09%2F29%2F360147%2F&#038;format=xml" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ٍSabrnews" />
<meta name="twitter:creator" content="@ٍSabrnews" />
<meta name="twitter:url" content="http://www.sabr.cc/2017/09/29/360147/" />
<meta name="twitter:title" content="الكويت وعُمان وقطر في صدارة مؤشر الأمن الغذائي" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png" />
<style type="text/css">html { font-size: 55%; } @media (max-width: 767px){ #herald-module-1-10 .herald-posts, #herald-module-1-8 .herald-posts, #herald-module-1-3 .herald-posts{ display: -webkit-box; display: -moz-box; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-flex-flow: row wrap; -ms-flex-flow: row wrap; flex-flow: row wrap; -webkit-box-pack: start; -webkit-justify-content: flex-start; -ms-flex-pack: start; justify-content: flex-start; clear: both; } } .herald-lay-f img, .herald-lay-i img { width: auto; } @media (max-width: 480px){ .herald-mod-wrap a.herald-all-link { display: block; } } @media (max-width: 480px) { .herald-site-content { margin-top: 30px !important; } } .at-above-post { margin-bottom: 12px; } @font-face { font-family: 'ArabicFont1'; src: url('/fonts/ArabicFont1.eot'); /* IE9 Compat Modes */ src: url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'), /* IE6-IE8 */ url('/fonts/ArabicFont1.woff2') format('woff2'), /* Super Modern Browsers */ url('/fonts/ArabicFont1.woff') format('woff'), /* Pretty Modern Browsers */ url('/fonts/ArabicFont1.ttf') format('truetype'), /* Safari, Android, iOS */ url('/fonts/ArabicFont1.svg#svgFontName') format('svg'); /* Legacy iOS */ } .herald-mod-title { white-space: nowrap; } @media only screen and (min-width: 480px) { .herald-below-header {display:none !important;} } .h1, .herald-no-sid .herald-posts .h2, h1 { font-size: 3rem; } /* .h5, .herald-no-sid .herald-posts .h6, h5 { font-size: 1.5rem; } */ .herald-single .entry-content div { text-align: justify; color: #000000; font-size: 16px; } .herald-single .entry-content p { text-align: justify; color: #000000; font-size: 16px; } .meta-item { white-space: nowrap; } #defaultCountdown { width: auto; height: 50px; padding-top: 2px; padding-bottom:2px; font-size: 16px; } .subtitle_heading { color: #0065a8; font-size: 2.0rem; font-weight: bold; } .widget-title span { white-space: nowrap; display: inline-block; } .herald-lay-a img { width: 100%; } .herald-post-thumbnail img { width: 100%; } /* new .herald-lay-h .entry-header, .herald-site-content .herald-related .herald-lay-h .entry-header { border-bottom: 1px dashed gray !important; display: list-item; list-style-type: square; font-weight: normal !important; list-style-position: inside; color: darkgray; } .herald-lay-k .entry-header, .herald-site-content .herald-related .herald-lay-k .entry-header { margin-bottom: 0px; margin-top: 10px; border-bottom: 1px dashed darkgray; } .h5, .herald-no-sid .herald-posts .h6, h5 { font-size: 1.5rem; font-weight: normal; } .herald-module .row>.herald-lay-f, .herald-module .row>.herald-lay-g, .herald-module .row>.herald-lay-h, .herald-site-content .herald-related .herald-lay-f, .herald-site-content .herald-related .herald-lay-g, .herald-site-content .herald-related .herald-lay-h, .herald_posts_widget .row>.herald-lay-f { margin-bottom: 5px; } .herald-module .row>.herald-lay-k, .herald-module .row>.herald-lay-l, .herald-site-content .herald-related .herald-lay-k, .herald-site-content .herald-related .herald-lay-l { margin-bottom: 5px; } */</style><link rel="stylesheet" href="http://www.sabr.cc/fonts/droidarabickufi.css" type="text/css" />
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-23142217-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<style>
.herald-post-thumbnail-single img, .herald-format-icon-middle img{
width:auto;
}
</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<link rel="stylesheet" type="text/css" href="/countdown/jquery.countdown.css">
<script type="text/javascript" src="/countdown/jquery.plugin.js"></script>
<script type="text/javascript" src="/countdown/jquery.countdown.js"></script>
<script type="text/javascript" src="/countdown/jquery.countdown-ar.js"></script>
<script>$(function(){var austDay=new Date();austDay=new Date(2018,3-1,11);$('#defaultCountdown').countdown({until:austDay});$('#year').text(austDay.getFullYear());});</script>
</head>
<body class="rtl post-template-default single single-post postid-360147 single-format-standard unknown">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li>
<li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li>
</ul> </div>
<div class="hel-r">
<nav class="secondary-navigation herald-menu">
<ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li>
<li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="http://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li>
<li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li>
<li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="http://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li>
</ul></nav>
</div>
<div class="hel-c">
<span class="herald-calendar"><i class="fa fa-calendar"></i>29 سبتمبر، 2017</span> </div>
</div>
</div>
</div>
</div> <div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
</div>
<div class="hel-r herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_150_98px.png" alt="جريدة سبر الإلكترونية"></a></span>
</div>
</div>
</div>
</div>
</div>
</div> <div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="http://www.sabr.cc/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button>
</form> </div>
</div> </div>
<div class="hel-r">
<nav class="main-navigation herald-menu">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-360081 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/28/360081/" title="رسمياً.. بايرن ميونيخ يعلن إقالة مدربه كارلو أنشيلوتي">
<img width="600" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_6779.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_6779.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-300x200.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-30x20.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-470x313.jpg 470w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-414x276.jpg 414w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="400" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_6779.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_6779.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-300x200.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-30x20.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-470x313.jpg 470w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-414x276.jpg 414w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/28/360081/">رسمياً.. بايرن ميونيخ يعلن إقالة مدربه كارلو أنشيلوتي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 8 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/28/360081/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359980 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-363 tag-4717">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/28/359980/" title="برشلونة يهزم سبورتنغ لشبونة ب&#8221;النيران الصديقة&#8221;">
<img width="586" height="325" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4245.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4245.jpg 586w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-300x166.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-30x17.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-187x105.jpg 187w" sizes="(max-width: 586px) 100vw, 586px" /><noscript><img width="586" height="325" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4245.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4245.jpg 586w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-300x166.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-30x17.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-187x105.jpg 187w" sizes="(max-width: 586px) 100vw, 586px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/28/359980/">برشلونة يهزم سبورتنغ لشبونة ب&#8221;النيران الصديقة&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/28/359980/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359976 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-4604 tag-1739">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/27/359976/" title="باريس سان جيرمان يقسو على بايرن ميونخ بثلاثية في أبطال أوروبا">
<img width="720" height="720" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4244.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4244.jpg 720w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-150x150.jpg 150w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-300x300.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-30x30.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-45x45.jpg 45w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img width="720" height="720" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4244.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4244.jpg 720w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-150x150.jpg 150w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-300x300.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-30x30.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-45x45.jpg 45w" sizes="(max-width: 720px) 100vw, 720px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/27/359976/">باريس سان جيرمان يقسو على بايرن ميونخ بثلاثية في أبطال أوروبا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/27/359976/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359055 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-4604">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/25/359055/" title="كافاني رفض مليون يورو مقابل تنازله عن تسديد ضربات الجزاء">
<img width="700" height="394" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4151.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4151.jpg 700w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-30x17.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-187x105.jpg 187w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="394" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4151.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4151.jpg 700w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-30x17.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-187x105.jpg 187w" sizes="(max-width: 700px) 100vw, 700px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/25/359055/">كافاني رفض مليون يورو مقابل تنازله عن تسديد ضربات الجزاء</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/25/359055/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-360147 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/29/360147/" title="الكويت وعُمان وقطر في صدارة مؤشر الأمن الغذائي">
<img width="640" height="350" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-300x164.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-30x16.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="350" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-300x164.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-30x16.jpg 30w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/29/360147/">الكويت وعُمان وقطر في صدارة مؤشر الأمن الغذائي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 45 دقيقة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/29/360147/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-360000 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small"> 
<a href="http://www.sabr.cc/2017/09/28/360000/" title="ترمب يقترح تعديلات كبيرة على النظام الضريبي الأمريكي">
<img width="480" height="346" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4269.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4269.jpg 480w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4269-300x216.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4269-30x22.jpg 30w" sizes="(max-width: 480px) 100vw, 480px" /><noscript><img width="480" height="346" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4269.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4269.jpg 480w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4269-300x216.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4269-30x22.jpg 30w" sizes="(max-width: 480px) 100vw, 480px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/28/360000/">ترمب يقترح تعديلات كبيرة على النظام الضريبي الأمريكي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 21 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/28/360000/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359939 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-15770">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/27/359939/" title="الإمارات.. الأحد زيادة أسعار التبغ ومشروبات الطاقة 100% والمشروبات الغازية 50%">
<img width="610" height="351" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4243.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4243.jpg 610w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4243-300x173.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4243-30x17.jpg 30w" sizes="(max-width: 610px) 100vw, 610px" /><noscript><img width="610" height="351" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4243.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4243.jpg 610w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4243-300x173.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4243-30x17.jpg 30w" sizes="(max-width: 610px) 100vw, 610px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/27/359939/">الإمارات.. الأحد زيادة أسعار التبغ ومشروبات الطاقة 100% والمشروبات الغازية 50%</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/27/359939/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359392 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-11930">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/26/359392/" title="&#8220;القطرية&#8221; توسع أسطولها بطائرات جديدة بقيمة 2.16 مليار دولار">
<img width="400" height="220" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1.jpg 400w, http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1-300x165.jpg 300w, http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1-130x73.jpg 130w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1.jpg 400w, http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1-300x165.jpg 300w, http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1-130x73.jpg 130w" sizes="(max-width: 400px) 100vw, 400px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/26/359392/">&#8220;القطرية&#8221; توسع أسطولها بطائرات جديدة بقيمة 2.16 مليار دولار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/26/359392/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul> </nav> </div>
</div>
</div>
</div>
</div>
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<nav class="main-navigation herald-menu">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-360081 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/28/360081/" title="رسمياً.. بايرن ميونيخ يعلن إقالة مدربه كارلو أنشيلوتي">
<img width="600" height="400" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_6779.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_6779.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-300x200.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-30x20.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-470x313.jpg 470w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-414x276.jpg 414w" sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="400" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_6779.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_6779.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-300x200.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-30x20.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-470x313.jpg 470w, http://www.sabr.cc/wp-content/uploads/2017/09/img_6779-414x276.jpg 414w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/28/360081/">رسمياً.. بايرن ميونيخ يعلن إقالة مدربه كارلو أنشيلوتي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 8 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/28/360081/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359980 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-363 tag-4717">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/28/359980/" title="برشلونة يهزم سبورتنغ لشبونة ب&#8221;النيران الصديقة&#8221;">
<img width="586" height="325" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4245.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4245.jpg 586w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-300x166.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-30x17.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-187x105.jpg 187w" sizes="(max-width: 586px) 100vw, 586px" /><noscript><img width="586" height="325" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4245.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4245.jpg 586w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-300x166.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-30x17.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4245-187x105.jpg 187w" sizes="(max-width: 586px) 100vw, 586px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/28/359980/">برشلونة يهزم سبورتنغ لشبونة ب&#8221;النيران الصديقة&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/28/359980/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359976 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-4604 tag-1739">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/27/359976/" title="باريس سان جيرمان يقسو على بايرن ميونخ بثلاثية في أبطال أوروبا">
<img width="720" height="720" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4244.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4244.jpg 720w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-150x150.jpg 150w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-300x300.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-30x30.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-45x45.jpg 45w" sizes="(max-width: 720px) 100vw, 720px" /><noscript><img width="720" height="720" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4244.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4244.jpg 720w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-150x150.jpg 150w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-300x300.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-30x30.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4244-45x45.jpg 45w" sizes="(max-width: 720px) 100vw, 720px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/27/359976/">باريس سان جيرمان يقسو على بايرن ميونخ بثلاثية في أبطال أوروبا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/27/359976/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359055 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-4604">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/25/359055/" title="كافاني رفض مليون يورو مقابل تنازله عن تسديد ضربات الجزاء">
<img width="700" height="394" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4151.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4151.jpg 700w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-30x17.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-187x105.jpg 187w" sizes="(max-width: 700px) 100vw, 700px" /><noscript><img width="700" height="394" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4151.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4151.jpg 700w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-30x17.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4151-187x105.jpg 187w" sizes="(max-width: 700px) 100vw, 700px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/25/359055/">كافاني رفض مليون يورو مقابل تنازله عن تسديد ضربات الجزاء</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/25/359055/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-360147 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/29/360147/" title="الكويت وعُمان وقطر في صدارة مؤشر الأمن الغذائي">
<img width="640" height="350" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-300x164.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-30x16.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="350" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-300x164.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-30x16.jpg 30w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/29/360147/">الكويت وعُمان وقطر في صدارة مؤشر الأمن الغذائي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 45 دقيقة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/29/360147/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-360000 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/28/360000/" title="ترمب يقترح تعديلات كبيرة على النظام الضريبي الأمريكي">
<img width="480" height="346" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4269.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4269.jpg 480w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4269-300x216.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4269-30x22.jpg 30w" sizes="(max-width: 480px) 100vw, 480px" /><noscript><img width="480" height="346" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4269.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4269.jpg 480w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4269-300x216.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4269-30x22.jpg 30w" sizes="(max-width: 480px) 100vw, 480px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/28/360000/">ترمب يقترح تعديلات كبيرة على النظام الضريبي الأمريكي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 21 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/28/360000/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359939 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-15770">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/27/359939/" title="الإمارات.. الأحد زيادة أسعار التبغ ومشروبات الطاقة 100% والمشروبات الغازية 50%">
<img width="610" height="351" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4243.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4243.jpg 610w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4243-300x173.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4243-30x17.jpg 30w" sizes="(max-width: 610px) 100vw, 610px" /><noscript><img width="610" height="351" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4243.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4243.jpg 610w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4243-300x173.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4243-30x17.jpg 30w" sizes="(max-width: 610px) 100vw, 610px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/27/359939/">الإمارات.. الأحد زيادة أسعار التبغ ومشروبات الطاقة 100% والمشروبات الغازية 50%</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/27/359939/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-359392 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-11930">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/09/26/359392/" title="&#8220;القطرية&#8221; توسع أسطولها بطائرات جديدة بقيمة 2.16 مليار دولار">
<img width="400" height="220" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1.jpg 400w, http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1-300x165.jpg 300w, http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1-130x73.jpg 130w" sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="220" src="http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1.jpg 400w, http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1-300x165.jpg 300w, http://www.sabr.cc/wp-content/uploads/2016/08/d8a7d984d982d8b7d8b1d98ad8a9-1-130x73.jpg 130w" sizes="(max-width: 400px) 100vw, 400px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/09/26/359392/">&#8220;القطرية&#8221; توسع أسطولها بطائرات جديدة بقيمة 2.16 مليار دولار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/26/359392/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul> </nav> </div>
<div class="hel-r herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span>
</div> </div>
</div>
</div>
</div>
</div>
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span>
</div> <div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="http://www.sabr.cc/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button>
</form> </div>
</div> </div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></li>
</ul>
</li>
</ul></div>
<div id="content" class="herald-site-content herald-slide">
<div class="herald-section container ">
<article id="post-360147" class="herald-single post-360147 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="text-7" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=300;google_ad_height=250;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div><div id="herald_posts_widget-16" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4>
<div class="row ">
<article class="herald-lay-f post-360135 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-15674 tag-310">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/09/29/360135/" title="وزير خارجية قطر: انسحاب قطر من مجلس التعاون غير وارد">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4289-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/09/29/360135/">وزير خارجية قطر: انسحاب قطر من مجلس التعاون غير وارد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 1 ساعة</span></div></div>
</div>
</article> <article class="herald-lay-f post-360110 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-15885">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/09/28/360110/" title="فوضى إثر تعطل الأنظمة الإلكترونية في 6 مطارات دولية مهمة">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-30x18.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-30x18.jpg 30w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4284-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/09/28/360110/">فوضى إثر تعطل الأنظمة الإلكترونية في 6 مطارات دولية مهمة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div></div>
</div>
</article> <article class="herald-lay-f post-359991 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-15883">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/09/28/359991/" title="مؤشر الحرية 2017: تونس الدولة الحرة الوحيدة بين العرب و&#8221;إسرائيل&#8221; تتصدر المنطقة">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4261-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/09/28/359991/">مؤشر الحرية 2017: تونس الدولة الحرة الوحيدة بين العرب و&#8221;إسرائيل&#8221; تتصدر المنطقة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 24 ساعة</span></div></div>
</div>
</article> <article class="herald-lay-f post-359986 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/09/28/359986/" title="عناوين الصحف الكويتية ليوم الخميس 28 سبتمبر 2017">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/09/28/359986/">عناوين الصحف الكويتية ليوم الخميس 28 سبتمبر 2017</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 24 ساعة</span></div></div>
</div>
</article> <article class="herald-lay-f post-359983 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-15824 tag-15882">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/09/28/359983/" title="&#8220;الهجرة الدولية&#8221; ترصد حالات اغتصاب واعتداء جنسي بحق سيدات من مسلمي الروهنغيا">
<img width="300" height="168" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4248-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/09/28/359983/">&#8220;الهجرة الدولية&#8221; ترصد حالات اغتصاب واعتداء جنسي بحق سيدات من مسلمي الروهنغيا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div>
</div>
</article>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<header class="entry-header">
<span class="meta-category"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-22">اقتصاد</a></span>
<span class="subtitle_heading"></span>
<h1 class="entry-title h1">الكويت وعُمان وقطر في صدارة مؤشر الأمن الغذائي</h1> <div class="entry-meta"><div class="meta-item">العربي الجديد</div><div class="meta-item herald-date"><span class="updated">منذ 45 دقيقة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/09/29/360147/#respond">أضف تعليق</a></div></div>
</header>
<div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="640" height="350" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-300x164.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-30x16.jpg 30w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="350" src="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/09/img_4293.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-300x164.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/09/img_4293-30x16.jpg 30w" sizes="(max-width: 640px) 100vw, 640px"/></noscript></span>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="entry-content herald-entry-content">
<div class="at-above-post addthis_tool" data-url="http://www.sabr.cc/2017/09/29/360147/"></div><p>أظهر المؤشر السنوي للأمن الغذائي العالمي لوحدة &#8220;إيكونوميست إنتليجنس&#8221; للأبحاث، أن دولة الكويت حلت في المركز الأول في المنطقة العربية والـ26 عالميًا، في مؤشر الأمن الغذائي العالمي لعام 2017.</p>
<p>وأوضح المؤشر الذي أصدرته مجلة &#8220;الإيكونوميست&#8221; البريطانية، اليوم الخميس، أن سلطنة عمان جاءت في المرتبة الثانية عربيا بعد الكويت والـ28 عالميًا، وحافظت للعام الثاني على التوالي على المركز الثاني عربيًا في مؤشر الأمن الغذائي.</p>
<p>وبحسب المؤشر جاءت قطر في المرتبة الثالثة عربيًا، والـ29 عالميًا، والسعودية الرابع عربيا والـ32 عالميًا، فيما حلت في المرتبة الخامسة عربياً الإمارات العربية المتحدة، وجاءت في المرتبة الـ33 عالميًا.</p>
<p>واحتلت أيرلندا صدارة المؤشر العالمي على المستوى العالمي، تليها الولايات المتحدة التي تراجعت من الصدارة في 2016، إلى المركز الثاني العام الحالي.</p>
<p>وفي المرتبة الثالثة عالميًا بريطانيا، تليها سنغافورة في المرتبة الرابعة، ثم أستراليا في المرتبة الخامسة، وهولندا في المرتبة السادسة، وألمانيا في المرتبة السابعة، ثم فرنسا في الترتيب الثامن، وكندا حلت في المركز التاسع، فيما جاءت السويد في المرتبة العاشرة عالميًا.</p>
<p>وتذيلت القائمة، التي ضمت 113 بلدًا حول العالم، تشاد التي جاءت في المرتبة 110، ومدغشقر في المرتبة 111، والكونغو الديمقراطية في المرتبة 112، وأخيرًا بورندي في المرتبة 113.</p>
<p>ويستند المؤشر إلى ثلاثة معايير أساسية، تتمثل في مدى توافر الغذاء، والقدرة على تحمل تكاليف الغذاء، فضلاً عن معيار الجودة والسلامة.</p>
<p>وذكرت المجلة أن هذا المؤشر هو الأول من نوعه الذي يدرس الأمن الغذائي على نحو شامل عبر هذه الأبعاد الثلاثة المحددة دوليًا.</p>
<p>وعلاوة على ذلك، يتطلع المؤشر إلى دراسة العوامل الأساسية التي تؤثر على انعدام الأمن الغذائي، وتشمل هذا العام عاملا للتكيف على الموارد الطبيعية والقدرة على الصمود.</p>
<p>وتقيم هذه الفئة الجديدة مدى تعرض البلد لآثار تغير المناخ؛ وإمكانية التعرض لمخاطر الموارد الطبيعية، وكيف تتكيف البلاد مع هذه المخاطر.</p>
<p>والأمن الغذائي مصطلح يقصد منه مدى قدرة بلد على تلبية احتياجاته من الغذاء الأساسي من منتجاته الخاصة أو استطاعته على استيراده تحت أي ظرف ومهما كان ارتفاع أسعار الغذاء العالمية.</p>
<p>ويغيب الأمن الغذائي في البلاد الفقيرة المعتمدة على الأمطار في إنتاج محاصيل غذائها وغذاء الماشية لديها عندما يقل المطر ويعم الجفاف، فلا تستطيع تغذية سكانها وتكون عاجزة عن الاستيراد بسبب الفقر.</p>
<p>وتحدث في هذه البلدان مجاعات تودي بحياة الآلاف وتخلف أناسا ضعفاء بسبب تعرضهم خلال فترة من حياتهم إلى آثار قلة الغذاء.</p>





<div class="at-below-post addthis_tool" data-url="http://www.sabr.cc/2017/09/29/360147/"></div>

<div class="at-below-post-recommended addthis_tool"></div>
</div> </div>
<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div>
<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/29/360147/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='360147' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb8c262a94" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="81" /></p> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2016. جريدة سبر الإلكترونية</div> </div>
<div class="hel-r herald-go-hor">
<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){jQuery.post("http://www.sabr.cc/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"614b4d9c7a",post_id:360147});});
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.8.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.2#pubid=ra-5762b9009428e0ec'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/www.sabr.cc\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>//<![CDATA[
var herald_js_settings={"ajax_url":"http:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_150_98px.png","logo_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_300_196px.png","logo_mini":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_small_69_45px.png","logo_mini_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_small_138_90px.png","smooth_scroll":""};
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/themes/herald/assets/js/min.js?ver=1.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var BJLL_options={"threshold":"100"};
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
</body>
</html>