<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" itemscope itemtype="http://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sabr.cc/xmlrpc.php">
<title>فيديو| ثامر السويط: تصريح المسؤول المصري بأنه أحرص على صحتنا من أنفسنا &quot;تصريح استفزازي&quot;! | جريدة سبر الإلكترونية</title>

<meta name="description" content="/embed]" />
<link rel="canonical" href="http://www.sabr.cc/2017/12/19/374879/" />
<meta property="og:title" content="فيديو| ثامر السويط: تصريح المسؤول المصري بأنه أحرص على صحتنا من أنفسنا &quot;تصريح استفزازي&quot;! | جريدة سبر الإلكترونية" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.sabr.cc/2017/12/19/374879/" />
<meta property="og:image" content="http://www.sabr.cc/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="جريدة سبر الإلكترونية" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="فيديو| ثامر السويط: تصريح المسؤول المصري بأنه أحرص على صحتنا من أنفسنا &quot;تصريح استفزازي&quot;! | جريدة سبر الإلكترونية" />
<meta name="twitter:image" content="http://www.sabr.cc/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.sabr.cc/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; الخلاصة" href="http://www.sabr.cc/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; خلاصة التعليقات" href="http://www.sabr.cc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; فيديو| ثامر السويط: تصريح المسؤول المصري بأنه أحرص على صحتنا من أنفسنا &#8220;تصريح استفزازي&#8221;! خلاصة التعليقات" href="http://www.sabr.cc/2017/12/19/374879/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.sabr.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.sabr.cc/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css' href='http://fonts.googleapis.com/css?family=%3A400&#038;subset=latin&#038;ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css' href='http://www.sabr.cc/wp-content/themes/herald/assets/css/min.css?ver=1.5.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-rtl-css' href='http://www.sabr.cc/wp-content/themes/herald/assets/css/rtl.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://www.sabr.cc/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sabr.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sabr.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sabr.cc/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='فيديو| السويط: نفخر بالموقف الحيادي الإيجابي لصاحب السمو من الأزمة الخليجية #الكويت' href='http://www.sabr.cc/2017/12/19/374883/' />
<link rel='next' title='فيديو| هكذا هي &#8220;الجمعة السوداء&#8221; السنوية في الولايات المتحدة كما يسمونها حيث &#8220;الجنون&#8221; في تخفيضات الأسعار' href='http://www.sabr.cc/2017/12/19/374894/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.sabr.cc/?p=374879' />
<link rel="alternate" type="application/json+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2017%2F12%2F19%2F374879%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2017%2F12%2F19%2F374879%2F&#038;format=xml" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ٍSabrnews" />
<meta name="twitter:creator" content="@ٍSabrnews" />
<meta name="twitter:url" content="http://www.sabr.cc/2017/12/19/374879/" />
<meta name="twitter:title" content="فيديو| ثامر السويط: تصريح المسؤول المصري بأنه أحرص على صحتنا من أنفسنا &#8220;تصريح استفزازي&#8221;!" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://www.sabr.cc/wp-content/uploads/twitter_images/sabr-374879.jpg" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png" />
<style type="text/css">html { font-size: 55%; } @media (max-width: 767px){ #herald-module-1-10 .herald-posts, #herald-module-1-8 .herald-posts, #herald-module-1-3 .herald-posts{ display: -webkit-box; display: -moz-box; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-flex-flow: row wrap; -ms-flex-flow: row wrap; flex-flow: row wrap; -webkit-box-pack: start; -webkit-justify-content: flex-start; -ms-flex-pack: start; justify-content: flex-start; clear: both; } } .herald-lay-f img, .herald-lay-i img { width: auto; } @media (max-width: 480px){ .herald-mod-wrap a.herald-all-link { display: block; } } @media (max-width: 480px) { .herald-site-content { margin-top: 30px !important; } } .at-above-post { margin-bottom: 12px; } @font-face { font-family: 'ArabicFont1'; src: url('/fonts/ArabicFont1.eot'); /* IE9 Compat Modes */ src: url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'), /* IE6-IE8 */ url('/fonts/ArabicFont1.woff2') format('woff2'), /* Super Modern Browsers */ url('/fonts/ArabicFont1.woff') format('woff'), /* Pretty Modern Browsers */ url('/fonts/ArabicFont1.ttf') format('truetype'), /* Safari, Android, iOS */ url('/fonts/ArabicFont1.svg#svgFontName') format('svg'); /* Legacy iOS */ } .herald-mod-title { white-space: nowrap; } @media only screen and (min-width: 480px) { .herald-below-header {display:none !important;} } .h1, .herald-no-sid .herald-posts .h2, h1 { font-size: 3rem; } /* .h5, .herald-no-sid .herald-posts .h6, h5 { font-size: 1.5rem; } */ .herald-single .entry-content div { text-align: justify; color: #000000; font-size: 16px; } .herald-single .entry-content p { text-align: justify; color: #000000; font-size: 16px; } .meta-item { white-space: nowrap; } #defaultCountdown { width: auto; height: 50px; padding-top: 2px; padding-bottom:2px; font-size: 16px; } .subtitle_heading { color: #0065a8; font-size: 2.0rem; font-weight: bold; } .widget-title span { white-space: nowrap; display: inline-block; } .herald-lay-a img { width: 100%; } .herald-post-thumbnail img { width: 100%; } /* new .herald-lay-h .entry-header, .herald-site-content .herald-related .herald-lay-h .entry-header { border-bottom: 1px dashed gray !important; display: list-item; list-style-type: square; font-weight: normal !important; list-style-position: inside; color: darkgray; } .herald-lay-k .entry-header, .herald-site-content .herald-related .herald-lay-k .entry-header { margin-bottom: 0px; margin-top: 10px; border-bottom: 1px dashed darkgray; } .h5, .herald-no-sid .herald-posts .h6, h5 { font-size: 1.5rem; font-weight: normal; } .herald-module .row>.herald-lay-f, .herald-module .row>.herald-lay-g, .herald-module .row>.herald-lay-h, .herald-site-content .herald-related .herald-lay-f, .herald-site-content .herald-related .herald-lay-g, .herald-site-content .herald-related .herald-lay-h, .herald_posts_widget .row>.herald-lay-f { margin-bottom: 5px; } .herald-module .row>.herald-lay-k, .herald-module .row>.herald-lay-l, .herald-site-content .herald-related .herald-lay-k, .herald-site-content .herald-related .herald-lay-l { margin-bottom: 5px; } */</style><link rel="stylesheet" href="http://www.sabr.cc/fonts/droidarabickufi.css" type="text/css" />
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-23142217-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<style>
.herald-post-thumbnail-single img, .herald-format-icon-middle img{
width:auto;
}
</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<link rel="stylesheet" type="text/css" href="/countdown/jquery.countdown.css">
<script type="text/javascript" src="/countdown/jquery.plugin.js"></script>
<script type="text/javascript" src="/countdown/jquery.countdown.js"></script>
<script type="text/javascript" src="/countdown/jquery.countdown-ar.js"></script>
<script>$(function(){var austDay=new Date();austDay=new Date(2018,3-1,11);$('#defaultCountdown').countdown({until:austDay});$('#year').text(austDay.getFullYear());});</script>
</head>
<body class="rtl post-template-default single single-post postid-374879 single-format-video unknown">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li>
<li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li>
</ul> </div>
<div class="hel-r">
<nav class="secondary-navigation herald-menu">
<ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li>
<li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="http://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li>
<li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li>
<li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="http://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li>
</ul></nav>
</div>
<div class="hel-c">
<span class="herald-calendar"><i class="fa fa-calendar"></i>19 ديسمبر، 2017</span> </div>
</div>
</div>
</div>
</div> <div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="herald-ad hidden-xs">
<script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=4;google_ad_height=0;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div>
<div class="hel-r herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_150_98px.png" alt="جريدة سبر الإلكترونية"></a></span>
</div>
</div>
</div>
</div>
</div>
</div> <div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="http://www.sabr.cc/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button>
</form> </div>
</div> </div>
<div class="hel-r">
<nav class="main-navigation herald-menu">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-380827 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-14391">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/17/380827/" title="سمو الأمير يتكفل بالمصروفات المالية لـ &#8220;خليجي 23&#8221; ‏⁦‪">
<img width="1159" height="841" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7669.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7669.jpg 1159w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-300x218.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-768x557.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-1024x743.jpg 1024w" data-lazy-sizes="(max-width: 1159px) 100vw, 1159px" /><noscript><img width="1159" height="841" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7669.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7669.jpg 1159w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-300x218.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-768x557.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-1024x743.jpg 1024w" sizes="(max-width: 1159px) 100vw, 1159px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/17/380827/">سمو الأمير يتكفل بالمصروفات المالية لـ &#8220;خليجي 23&#8221; ‏⁦‪</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/17/380827/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379753 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-966 tag-592">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/14/379753/" title="مانشستر سيتي يواصل الإبهار برباعية في سوانزي">
<img width="600" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7768.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7768.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-300x200.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-470x313.jpg 470w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-414x276.jpg 414w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="400" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7768.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7768.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-300x200.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-470x313.jpg 470w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-414x276.jpg 414w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/14/379753/">مانشستر سيتي يواصل الإبهار برباعية في سوانزي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/14/379753/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379584 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-16000">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/13/379584/" title="لاعبو منتخب الكويت: جاهزون لـ&#8221;خليجي 23&#8243;">
<img width="2048" height="1536" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7383.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7383.jpg 2048w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-300x225.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-768x576.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-1024x768.jpg 1024w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img width="2048" height="1536" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7383.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7383.jpg 2048w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-300x225.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-768x576.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-1024x768.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/13/379584/">لاعبو منتخب الكويت: جاهزون لـ&#8221;خليجي 23&#8243;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/13/379584/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379324 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-59 tag-29 tag-14391">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/12/379324/" title="#السعودية تشارك بالصف الثاني في خليجي 23">
<img width="1140" height="566" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7341.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7341.jpg 1140w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-300x149.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-768x381.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-1024x508.jpg 1024w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" /><noscript><img width="1140" height="566" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7341.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7341.jpg 1140w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-300x149.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-768x381.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-1024x508.jpg 1024w" sizes="(max-width: 1140px) 100vw, 1140px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/12/379324/">#السعودية تشارك بالصف الثاني في خليجي 23</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوع واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/12/379324/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-381088 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/19/381088/" title="الكويت تقرض فيتنام 2.8 مليون دينار">
<img width="1000" height="609" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/1.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/1.jpg 1000w, http://www.sabr.cc/wp-content/uploads/2017/12/1-300x183.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/1-768x468.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img width="1000" height="609" src="http://www.sabr.cc/wp-content/uploads/2017/12/1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/1.jpg 1000w, http://www.sabr.cc/wp-content/uploads/2017/12/1-300x183.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/1-768x468.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/19/381088/">الكويت تقرض فيتنام 2.8 مليون دينار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 10 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/19/381088/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-380673 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/16/380673/" title="بورصة الكويت تنضم إلى المنظمة الدولية لهيئات سوق المال (IOSCO)">
<img width="600" height="320" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7810.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7810.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7810-300x160.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="320" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7810.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7810.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7810-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/16/380673/">بورصة الكويت تنضم إلى المنظمة الدولية لهيئات سوق المال (IOSCO)</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/16/380673/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379880 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/14/379880/" title="(ديزني) تشتري شركة فوكس في صفقة بقيمة 4ر52 مليار دولار">
<img width="640" height="403" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7480.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7480.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7480-300x189.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="403" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7480.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7480.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7480-300x189.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/14/379880/">(ديزني) تشتري شركة فوكس في صفقة بقيمة 4ر52 مليار دولار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/14/379880/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379590 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/13/379590/" title="&#8220;بلومبيرغ&#8221;: قطر تجاوزت آثار &#8220;الحصار الاقتصادي&#8221;">
<img width="680" height="388" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7382.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7382.jpg 680w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7382-300x171.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7382-130x73.jpg 130w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" /><noscript><img width="680" height="388" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7382.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7382.jpg 680w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7382-300x171.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7382-130x73.jpg 130w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/13/379590/">&#8220;بلومبيرغ&#8221;: قطر تجاوزت آثار &#8220;الحصار الاقتصادي&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/13/379590/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul> </nav> </div>
</div>
</div>
</div>
</div>
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<nav class="main-navigation herald-menu">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-380827 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-14391">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/17/380827/" title="سمو الأمير يتكفل بالمصروفات المالية لـ &#8220;خليجي 23&#8221; ‏⁦‪">
<img width="1159" height="841" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7669.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7669.jpg 1159w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-300x218.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-768x557.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-1024x743.jpg 1024w" data-lazy-sizes="(max-width: 1159px) 100vw, 1159px" /><noscript><img width="1159" height="841" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7669.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7669.jpg 1159w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-300x218.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-768x557.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7669-1024x743.jpg 1024w" sizes="(max-width: 1159px) 100vw, 1159px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/17/380827/">سمو الأمير يتكفل بالمصروفات المالية لـ &#8220;خليجي 23&#8221; ‏⁦‪</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/17/380827/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379753 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-966 tag-592">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/14/379753/" title="مانشستر سيتي يواصل الإبهار برباعية في سوانزي">
<img width="600" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7768.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7768.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-300x200.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-470x313.jpg 470w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-414x276.jpg 414w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="400" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7768.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7768.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-300x200.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-470x313.jpg 470w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7768-414x276.jpg 414w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/14/379753/">مانشستر سيتي يواصل الإبهار برباعية في سوانزي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/14/379753/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379584 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-16000">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/13/379584/" title="لاعبو منتخب الكويت: جاهزون لـ&#8221;خليجي 23&#8243;">
<img width="2048" height="1536" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7383.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7383.jpg 2048w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-300x225.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-768x576.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-1024x768.jpg 1024w" data-lazy-sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img width="2048" height="1536" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7383.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7383.jpg 2048w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-300x225.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-768x576.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7383-1024x768.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/13/379584/">لاعبو منتخب الكويت: جاهزون لـ&#8221;خليجي 23&#8243;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/13/379584/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379324 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-59 tag-29 tag-14391">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/12/379324/" title="#السعودية تشارك بالصف الثاني في خليجي 23">
<img width="1140" height="566" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7341.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7341.jpg 1140w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-300x149.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-768x381.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-1024x508.jpg 1024w" data-lazy-sizes="(max-width: 1140px) 100vw, 1140px" /><noscript><img width="1140" height="566" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7341.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7341.jpg 1140w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-300x149.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-768x381.jpg 768w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7341-1024x508.jpg 1024w" sizes="(max-width: 1140px) 100vw, 1140px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/12/379324/">#السعودية تشارك بالصف الثاني في خليجي 23</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوع واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/12/379324/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-381088 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/19/381088/" title="الكويت تقرض فيتنام 2.8 مليون دينار">
<img width="1000" height="609" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/1.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/1.jpg 1000w, http://www.sabr.cc/wp-content/uploads/2017/12/1-300x183.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/1-768x468.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img width="1000" height="609" src="http://www.sabr.cc/wp-content/uploads/2017/12/1.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/1.jpg 1000w, http://www.sabr.cc/wp-content/uploads/2017/12/1-300x183.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/1-768x468.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/19/381088/">الكويت تقرض فيتنام 2.8 مليون دينار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 10 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/19/381088/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-380673 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/16/380673/" title="بورصة الكويت تنضم إلى المنظمة الدولية لهيئات سوق المال (IOSCO)">
<img width="600" height="320" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7810.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7810.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7810-300x160.jpg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="320" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7810.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7810.jpg 600w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7810-300x160.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/16/380673/">بورصة الكويت تنضم إلى المنظمة الدولية لهيئات سوق المال (IOSCO)</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/16/380673/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379880 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/14/379880/" title="(ديزني) تشتري شركة فوكس في صفقة بقيمة 4ر52 مليار دولار">
<img width="640" height="403" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7480.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7480.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7480-300x189.jpg 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img width="640" height="403" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7480.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7480.jpg 640w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7480-300x189.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/14/379880/">(ديزني) تشتري شركة فوكس في صفقة بقيمة 4ر52 مليار دولار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/14/379880/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-379590 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2017/12/13/379590/" title="&#8220;بلومبيرغ&#8221;: قطر تجاوزت آثار &#8220;الحصار الاقتصادي&#8221;">
<img width="680" height="388" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7382.jpg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7382.jpg 680w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7382-300x171.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7382-130x73.jpg 130w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" /><noscript><img width="680" height="388" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7382.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7382.jpg 680w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7382-300x171.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7382-130x73.jpg 130w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2017/12/13/379590/">&#8220;بلومبيرغ&#8221;: قطر تجاوزت آثار &#8220;الحصار الاقتصادي&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/13/379590/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul> </nav> </div>
<div class="hel-r herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span>
</div> </div>
</div>
</div>
</div>
</div>
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span>
</div> <div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="http://www.sabr.cc/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button>
</form> </div>
</div> </div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></li>
</ul>
</li>
</ul></div>
<div id="content" class="herald-site-content herald-slide">
<div class="herald-section container ">
<article id="post-374879" class="herald-single post-374879 post type-post status-publish format-video has-post-thumbnail hentry category-25 tag-5056 post_format-post-format-video">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="text-7" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=300;google_ad_height=250;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div><div id="herald_posts_widget-16" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4>
<div class="row ">
<article class="herald-lay-f post-381144 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/12/19/381144/" title="الحكومة تؤدي القسم مع انسحاب نواب.. والمبارك: برنامج عمل متوافق مع خطة التنمية">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-990x556.jpg 990w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7788-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/12/19/381144/">الحكومة تؤدي القسم مع انسحاب نواب.. والمبارك: برنامج عمل متوافق مع خطة التنمية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div></div>
</div>
</article> <article class="herald-lay-f post-381065 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/12/19/381065/" title="عناوين الصحف الكويتية ليوم الثلاثاء 19 ديسمبر 2017">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/12/19/381065/">عناوين الصحف الكويتية ليوم الثلاثاء 19 ديسمبر 2017</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 21 ساعة</span></div></div>
</div>
</article> <article class="herald-lay-f post-381025 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-30 tag-1171">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/12/18/381025/" title="واشنطن تستخدم &#8220;الفيتو&#8221; ضد قرار مجلس الأمن بشأن &#8220;القدس&#8221;">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-187x105.jpg 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7769-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/12/18/381025/">واشنطن تستخدم &#8220;الفيتو&#8221; ضد قرار مجلس الأمن بشأن &#8220;القدس&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div>
</div>
</article> <article class="herald-lay-f post-380911 post type-post status-publish format-standard has-post-thumbnail hentry category-6 tag-top tag-9855">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/12/18/380911/" title="&#8220;هيومن رايتس ووتش&#8221; تدعو الكويت التي تعاقب على التعبير والتجمع السلمي">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7735-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7735-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7735-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7735-187x105.jpg 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2017/12/img_7735-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2017/12/img_7735-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7735-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/2017/12/img_7735-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/" class="herald-cat-6">جرائم وقضايا</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/12/18/380911/">&#8220;هيومن رايتس ووتش&#8221; تدعو الكويت التي تعاقب على التعبير والتجمع السلمي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div>
</div>
</article> <article class="herald-lay-f post-380886 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2017/12/18/380886/" title="عناوين الصحف الكويتية ليوم الاثنين 18 ديسمبر 2017">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2017/12/18/380886/">عناوين الصحف الكويتية ليوم الاثنين 18 ديسمبر 2017</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div></div>
</div>
</article>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<header class="entry-header">
<span class="meta-category"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/" class="herald-cat-25">فيديو سبر</a></span>
<span class="subtitle_heading"></span>
<h1 class="entry-title h1">فيديو| ثامر السويط: تصريح المسؤول المصري بأنه أحرص على صحتنا من أنفسنا &#8220;تصريح استفزازي&#8221;!</h1> <div class="entry-meta"><div class="meta-item"></div><div class="meta-item herald-date"><span class="updated">منذ 1 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2017/12/19/374879/#respond">أضف تعليق</a></div></div>
</header>
<div class="meta-media"><div class="twitter-tweet"><blockquote class="twitter-tweet" data-lang="ar"><p lang="ar" dir="rtl">فيديو| ثامر السويط: تصريح المسؤول المصري بأنه أحرص على صحتنا من أنفسنا &quot;تصريح استفزازي&quot;! <a href="https://t.co/rmwl5cHWto">pic.twitter.com/rmwl5cHWto</a></p>&mdash; سبر (@Sabrnews) <a href="https://twitter.com/Sabrnews/status/934100625473884168?ref_src=twsrc%5Etfw">٢٤ نوفمبر، ٢٠١٧</a></blockquote></div></div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="entry-content herald-entry-content">
<div class="at-above-post addthis_tool" data-url="http://www.sabr.cc/2017/12/19/374879/"></div><div class="at-below-post addthis_tool" data-url="http://www.sabr.cc/2017/12/19/374879/"></div><div class="at-below-post-recommended addthis_tool"></div>
<div class="meta-tags">
<span>الوسوم</span><a href="http://www.sabr.cc/tag/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%ae%d8%a8%d8%b1/" rel="tag">فيديو وخبر</a> </div>
</div> </div>
<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div>
<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/19/374879/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='374879' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b414afcd91" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113" /></p> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2016. جريدة سبر الإلكترونية</div> </div>
<div class="hel-r herald-go-hor">
<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){jQuery.post("http://www.sabr.cc/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"61640e306e",post_id:374879});});
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=ra-5762b9009428e0ec'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/www.sabr.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>//<![CDATA[
var herald_js_settings={"ajax_url":"http:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_150_98px.png","logo_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_300_196px.png","logo_mini":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_small_69_45px.png","logo_mini_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_small_138_90px.png","smooth_scroll":""};
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/themes/herald/assets/js/min.js?ver=1.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var BJLL_options={"threshold":"100"};
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>//<![CDATA[
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
//]]></script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async="async" type='text/javascript' src='http://www.sabr.cc/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
</body>
</html>