<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" itemscope itemtype="http://schema.org/WebSite" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sabr.cc/xmlrpc.php">
<title>&quot;الكويت إلى جانبكم&quot; تشرع في ضخ المياه من &quot;أبين&quot; إلى &quot;عدن&quot; باليمن | جريدة سبر الإلكترونية</title>

<meta name="description" content="أبرمت حملة (الكويت إلى جانبكم) اتفاقا مع المؤسسة العامة للمياه والسلطة المحلية بالعاصمة اليمنية المؤقتة (عدن) يقضي بتوصيل المياه من حقل الرؤى بمحافظة (أبين) إلى (عدن) وذلك للقضاء على أزمة المياه نهائيا. وقالت الحملة في بيان صحفي اليوم الاثنين ان الاتفاق قضى بشروع الحملة في عملية تأهيل الخط الناقل للمياه من حقل (الرؤى)" />
<link rel="canonical" href="http://www.sabr.cc/2018/02/26/386570/" />
<meta property="og:title" content="&quot;الكويت إلى جانبكم&quot; تشرع في ضخ المياه من &quot;أبين&quot; إلى &quot;عدن&quot; باليمن | جريدة سبر الإلكترونية" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.sabr.cc/2018/02/26/386570/" />
<meta property="og:image" content="http://www.sabr.cc/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="جريدة سبر الإلكترونية" />
<meta property="og:description" content="أبرمت حملة (الكويت إلى جانبكم) اتفاقا مع المؤسسة العامة للمياه والسلطة المحلية بالعاصمة اليمنية المؤقتة (عدن) يقضي بتوصيل المياه من حقل الرؤى بمحافظة (أبين) إلى (عدن) وذلك للقضاء على أزمة المياه نهائيا. وقالت الحملة في بيان صحفي اليوم الاثنين ان الاتفاق قضى بشروع الحملة في عملية تأهيل الخط الناقل للمياه من حقل (الرؤى) بمديرية (خنفر) لمسافة تتجاوز 58 كيلومترا وتوصيله إلى محافظة (لحج) ومن ثم إلى (عدن) بطاقة إنتاجية قدرها من 13 إلى 15 ألف متر مكعب يوميا. من جانبه قال وكيل محافظة (عدن) المهندس غسان الزامكي &quot;ان حملة (الكويت إلى جانبكم) تعمل للارتقاء بالبنية التحتية وتحسين الخدمات من خلال الكثير من المشاريع ومنها مشروع تأهيل وإصلاح مياه الرؤى الذي يصل أبين بعدن&quot;. وأضاف الزامكي &quot;ان هذا المشروع سيعمل على القضاء على أزمة المياه بشكل كبير من خلال نسبة الضخ وما سيمثله هذا المشروع من إيجابية لدى السكان ويأتي متمما لمشاريع كويتية أخرى بمجال المياه حيث ان الحرب الأخيرة قضت على كثير من الخطوط والحقول ويأتي التدخل الكويتي بالعمل على صيانة الآبار وتأهيل الخطوط ورفدها بمولدات الضخ&quot;. من جهته اكد مدير عام" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;الكويت إلى جانبكم&quot; تشرع في ضخ المياه من &quot;أبين&quot; إلى &quot;عدن&quot; باليمن | جريدة سبر الإلكترونية" />
<meta name="twitter:description" content="أبرمت حملة (الكويت إلى جانبكم) اتفاقا مع المؤسسة العامة للمياه والسلطة المحلية بالعاصمة اليمنية المؤقتة (عدن) يقضي بتوصيل المياه من حقل الرؤى بمحافظة (أبين) إلى (عدن) وذلك للقضاء على أزمة المياه نهائيا. وقالت الحملة في بيان صحفي اليوم الاثنين ان الاتفاق قضى بشروع الحملة في عملية تأهيل الخط الناقل للمياه من حقل (الرؤى) بمديرية (خنفر) لمسافة تتجاوز 58 كيلومترا وتوصيله إلى محافظة (لحج) ومن ثم إلى (عدن) بطاقة إنتاجية قدرها من 13 إلى 15 ألف متر مكعب يوميا. من جانبه قال وكيل محافظة (عدن) المهندس غسان الزامكي &quot;ان حملة (الكويت إلى جانبكم) تعمل للارتقاء بالبنية التحتية وتحسين الخدمات من خلال الكثير من المشاريع ومنها مشروع تأهيل وإصلاح مياه الرؤى الذي يصل أبين بعدن&quot;. وأضاف الزامكي &quot;ان هذا المشروع سيعمل على القضاء على أزمة المياه بشكل كبير من خلال نسبة الضخ وما سيمثله هذا المشروع من إيجابية لدى السكان ويأتي متمما لمشاريع كويتية أخرى بمجال المياه حيث ان الحرب الأخيرة قضت على كثير من الخطوط والحقول ويأتي التدخل الكويتي بالعمل على صيانة الآبار وتأهيل الخطوط ورفدها بمولدات الضخ&quot;. من جهته اكد مدير عام" />
<meta name="twitter:image" content="http://www.sabr.cc/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.sabr.cc/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />

<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; الخلاصة" href="http://www.sabr.cc/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; خلاصة التعليقات" href="http://www.sabr.cc/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; &#8220;الكويت إلى جانبكم&#8221; تشرع في ضخ المياه من &#8220;أبين&#8221; إلى &#8220;عدن&#8221; باليمن خلاصة التعليقات" href="http://www.sabr.cc/2018/02/26/386570/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.sabr.cc/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css' href='http://www.sabr.cc/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css' href='http://fonts.googleapis.com/css?family=%3A400&#038;subset=latin&#038;ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css' href='http://www.sabr.cc/wp-content/themes/herald/assets/css/min.css?ver=1.5.1' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='herald-rtl-css' href='http://www.sabr.cc/wp-content/themes/herald/assets/css/rtl.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://www.sabr.cc/wp-content/plugins/addthis-all/frontend/build/addthis_wordpress_public.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.sabr.cc/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sabr.cc/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sabr.cc/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='باريس سان جيرمان يطمئن جمهوره: نيمار لا يعاني من كسر أو التواء' href='http://www.sabr.cc/2018/02/26/386567/' />
<link rel='next' title='عناوين الصحف الكويتية ليوم الثلاثاء 27 فبراير 2018' href='http://www.sabr.cc/2018/02/27/386573/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.sabr.cc/?p=386570' />
<link rel="alternate" type="application/json+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2018%2F02%2F26%2F386570%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2018%2F02%2F26%2F386570%2F&#038;format=xml" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ٍSabrnews" />
<meta name="twitter:creator" content="@ٍSabrnews" />
<meta name="twitter:url" content="http://www.sabr.cc/2018/02/26/386570/" />
<meta name="twitter:title" content="&#8220;الكويت إلى جانبكم&#8221; تشرع في ضخ المياه من &#8220;أبين&#8221; إلى &#8220;عدن&#8221; باليمن" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07.jpeg" />

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png" />
<style type="text/css">html { font-size: 55%; } @media (max-width: 767px){ #herald-module-1-10 .herald-posts, #herald-module-1-8 .herald-posts, #herald-module-1-3 .herald-posts{ display: -webkit-box; display: -moz-box; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-flex-flow: row wrap; -ms-flex-flow: row wrap; flex-flow: row wrap; -webkit-box-pack: start; -webkit-justify-content: flex-start; -ms-flex-pack: start; justify-content: flex-start; clear: both; } } .herald-lay-f img, .herald-lay-i img { width: auto; } @media (max-width: 480px){ .herald-mod-wrap a.herald-all-link { display: block; } } @media (max-width: 480px) { .herald-site-content { margin-top: 30px !important; } } .at-above-post { margin-bottom: 12px; } @font-face { font-family: 'ArabicFont1'; src: url('/fonts/ArabicFont1.eot'); /* IE9 Compat Modes */ src: url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'), /* IE6-IE8 */ url('/fonts/ArabicFont1.woff2') format('woff2'), /* Super Modern Browsers */ url('/fonts/ArabicFont1.woff') format('woff'), /* Pretty Modern Browsers */ url('/fonts/ArabicFont1.ttf') format('truetype'), /* Safari, Android, iOS */ url('/fonts/ArabicFont1.svg#svgFontName') format('svg'); /* Legacy iOS */ } .herald-mod-title { white-space: nowrap; } @media only screen and (min-width: 480px) { .herald-below-header {display:none !important;} } .h1, .herald-no-sid .herald-posts .h2, h1 { font-size: 3rem; } /* .h5, .herald-no-sid .herald-posts .h6, h5 { font-size: 1.5rem; } */ .herald-single .entry-content div { text-align: justify; color: #000000; font-size: 16px; } .herald-single .entry-content p { text-align: justify; color: #000000; font-size: 16px; } .meta-item { white-space: nowrap; } #defaultCountdown { width: auto; height: 50px; padding-top: 2px; padding-bottom:2px; font-size: 16px; } .subtitle_heading { color: #0065a8; font-size: 2.0rem; font-weight: bold; } .widget-title span { white-space: nowrap; display: inline-block; } .herald-lay-a img { width: 100%; } .herald-post-thumbnail img { width: 100%; } /* new .herald-lay-h .entry-header, .herald-site-content .herald-related .herald-lay-h .entry-header { border-bottom: 1px dashed gray !important; display: list-item; list-style-type: square; font-weight: normal !important; list-style-position: inside; color: darkgray; } .herald-lay-k .entry-header, .herald-site-content .herald-related .herald-lay-k .entry-header { margin-bottom: 0px; margin-top: 10px; border-bottom: 1px dashed darkgray; } .h5, .herald-no-sid .herald-posts .h6, h5 { font-size: 1.5rem; font-weight: normal; } .herald-module .row>.herald-lay-f, .herald-module .row>.herald-lay-g, .herald-module .row>.herald-lay-h, .herald-site-content .herald-related .herald-lay-f, .herald-site-content .herald-related .herald-lay-g, .herald-site-content .herald-related .herald-lay-h, .herald_posts_widget .row>.herald-lay-f { margin-bottom: 5px; } .herald-module .row>.herald-lay-k, .herald-module .row>.herald-lay-l, .herald-site-content .herald-related .herald-lay-k, .herald-site-content .herald-related .herald-lay-l { margin-bottom: 5px; } */</style><link rel="stylesheet" href="http://www.sabr.cc/fonts/droidarabickufi.css" type="text/css" />
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-23142217-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<style>
.herald-post-thumbnail-single img, .herald-format-icon-middle img{
width:auto;
}
</style>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<link rel="stylesheet" type="text/css" href="/countdown/jquery.countdown.css">
<script type="text/javascript" src="/countdown/jquery.plugin.js"></script>
<script type="text/javascript" src="/countdown/jquery.countdown.js"></script>
<script type="text/javascript" src="/countdown/jquery.countdown-ar.js"></script>
<script>$(function(){var austDay=new Date();austDay=new Date(2018,3-1,11);$('#defaultCountdown').countdown({until:austDay});$('#year').text(austDay.getFullYear());});</script>
</head>
<body class="rtl post-template-default single single-post postid-386570 single-format-standard unknown">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l">
<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li>
<li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li>
</ul> </div>
<div class="hel-r">
<nav class="secondary-navigation herald-menu">
<ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li>
<li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="http://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li>
<li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li>
<li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="http://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li>
</ul></nav>
</div>
<div class="hel-c">
<span class="herald-calendar"><i class="fa fa-calendar"></i>27 فبراير، 2018</span> </div>
</div>
</div>
</div>
</div> <div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="herald-ad hidden-xs">
<script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=4;google_ad_height=0;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div>
<div class="hel-r herald-go-hor">
<div class="site-branding">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_150_98px.png" alt="جريدة سبر الإلكترونية"></a></span>
</div>
</div>
</div>
</div>
</div>
</div> <div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="http://www.sabr.cc/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button>
</form> </div>
</div> </div>
<div class="hel-r">
<nav class="main-navigation herald-menu">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-386567 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-4604 tag-3428">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/26/386567/" title="باريس سان جيرمان يطمئن جمهوره: نيمار لا يعاني من كسر أو التواء">
<img width="860" height="486" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb.jpeg 860w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-300x170.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-768x434.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-187x105.jpeg 187w" data-lazy-sizes="(max-width: 860px) 100vw, 860px" /><noscript><img width="860" height="486" src="http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb.jpeg 860w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-300x170.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-768x434.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-187x105.jpeg 187w" sizes="(max-width: 860px) 100vw, 860px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/26/386567/">باريس سان جيرمان يطمئن جمهوره: نيمار لا يعاني من كسر أو التواء</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/26/386567/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386539 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-9140">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/25/386539/" title="مانشستر سيتي يحصد لقب كأس الرابطة على حساب آرسنال">
<img width="600" height="309" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2-300x155.jpeg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="309" src="http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2-300x155.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/25/386539/">مانشستر سيتي يحصد لقب كأس الرابطة على حساب آرسنال</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/25/386539/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386534 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-966">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/25/386534/" title="الشياطين الحمر يقلبون الطاولة على تشيلسي بفوز ثمين">
<img width="600" height="406" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a-300x203.jpeg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="406" src="http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a-300x203.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/25/386534/">الشياطين الحمر يقلبون الطاولة على تشيلسي بفوز ثمين</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/25/386534/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386521 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-885 tag-131">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/25/386521/" title="ريال مدريد يواصل صحوته باكتساح ألافيس">
<img width="600" height="376" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535-300x188.jpeg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="376" src="http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535-300x188.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/25/386521/">ريال مدريد يواصل صحوته باكتساح ألافيس</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/25/386521/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-386527 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/25/386527/" title="تركيا تحتل المرتبة السادسة عالمياً من حيث عدد السياح في 2017">
<img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f.jpeg 800w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-300x200.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-768x512.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-470x313.jpeg 470w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-640x426.jpeg 640w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-414x276.jpeg 414w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="533" src="http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f.jpeg 800w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-300x200.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-768x512.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-470x313.jpeg 470w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-640x426.jpeg 640w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-414x276.jpeg 414w" sizes="(max-width: 800px) 100vw, 800px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/25/386527/">تركيا تحتل المرتبة السادسة عالمياً من حيث عدد السياح في 2017</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/25/386527/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386497 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/24/386497/" title="تعرف على شروط “وظيفة الأحلام” التي أعلنها محمد بن راشد">
<img width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6.jpeg 400w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-150x150.jpeg 150w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-300x300.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-45x45.jpeg 45w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="400" src="http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6.jpeg 400w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-150x150.jpeg 150w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-300x300.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-45x45.jpeg 45w" sizes="(max-width: 400px) 100vw, 400px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/24/386497/">تعرف على شروط “وظيفة الأحلام” التي أعلنها محمد بن راشد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/24/386497/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386479 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/23/386479/" title="تغريدة لكايلي جينير تكلّف “سناب شات” 1.3 مليار دولار">
<img width="1242" height="651" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe.jpeg 1242w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-300x157.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-768x403.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-1024x537.jpeg 1024w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" /><noscript><img width="1242" height="651" src="http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe.jpeg 1242w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-300x157.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-768x403.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-1024x537.jpeg 1024w" sizes="(max-width: 1242px) 100vw, 1242px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/23/386479/">تغريدة لكايلي جينير تكلّف “سناب شات” 1.3 مليار دولار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/23/386479/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386198 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/15/386198/" title="&#8220;الصندوق الكويتي&#8221; يقرض تشاد 23.8 مليون دولار لتمويل مشروع للري">
<img width="1024" height="577" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c.jpeg 1024w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-768x433.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-187x105.jpeg 187w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="577" src="http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c.jpeg 1024w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-768x433.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-187x105.jpeg 187w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/15/386198/">&#8220;الصندوق الكويتي&#8221; يقرض تشاد 23.8 مليون دولار لتمويل مشروع للري</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوعين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/15/386198/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul> </nav> </div>
</div>
</div>
</div>
</div>
</header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<nav class="main-navigation herald-menu">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-386567 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-4604 tag-3428">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/26/386567/" title="باريس سان جيرمان يطمئن جمهوره: نيمار لا يعاني من كسر أو التواء">
<img width="860" height="486" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb.jpeg 860w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-300x170.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-768x434.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-187x105.jpeg 187w" data-lazy-sizes="(max-width: 860px) 100vw, 860px" /><noscript><img width="860" height="486" src="http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb.jpeg 860w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-300x170.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-768x434.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/704133be-61b6-4fc6-b00f-83bbbfa776bb-187x105.jpeg 187w" sizes="(max-width: 860px) 100vw, 860px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/26/386567/">باريس سان جيرمان يطمئن جمهوره: نيمار لا يعاني من كسر أو التواء</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/26/386567/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386539 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-9140">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/25/386539/" title="مانشستر سيتي يحصد لقب كأس الرابطة على حساب آرسنال">
<img width="600" height="309" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2-300x155.jpeg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="309" src="http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/5ff1b3c1-1186-4b29-9b7f-3fc8689ebdd2-300x155.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/25/386539/">مانشستر سيتي يحصد لقب كأس الرابطة على حساب آرسنال</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/25/386539/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386534 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-966">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/25/386534/" title="الشياطين الحمر يقلبون الطاولة على تشيلسي بفوز ثمين">
<img width="600" height="406" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a-300x203.jpeg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="406" src="http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/1c852e05-8c93-4365-b466-e08d3212335a-300x203.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/25/386534/">الشياطين الحمر يقلبون الطاولة على تشيلسي بفوز ثمين</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/25/386534/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386521 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-885 tag-131">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/25/386521/" title="ريال مدريد يواصل صحوته باكتساح ألافيس">
<img width="600" height="376" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535-300x188.jpeg 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" /><noscript><img width="600" height="376" src="http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535.jpeg 600w, http://www.sabr.cc/wp-content/uploads/2018/02/c1a66b42-9977-48cd-8086-89adea0af535-300x188.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/25/386521/">ريال مدريد يواصل صحوته باكتساح ألافيس</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/25/386521/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-386527 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/25/386527/" title="تركيا تحتل المرتبة السادسة عالمياً من حيث عدد السياح في 2017">
<img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f.jpeg 800w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-300x200.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-768x512.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-470x313.jpeg 470w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-640x426.jpeg 640w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-414x276.jpeg 414w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="533" src="http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f.jpeg 800w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-300x200.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-768x512.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-470x313.jpeg 470w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-640x426.jpeg 640w, http://www.sabr.cc/wp-content/uploads/2018/02/68e580f2-4cf7-4cca-8ef2-8f671746f50f-414x276.jpeg 414w" sizes="(max-width: 800px) 100vw, 800px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/25/386527/">تركيا تحتل المرتبة السادسة عالمياً من حيث عدد السياح في 2017</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/25/386527/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386497 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/24/386497/" title="تعرف على شروط “وظيفة الأحلام” التي أعلنها محمد بن راشد">
<img width="400" height="400" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6.jpeg 400w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-150x150.jpeg 150w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-300x300.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-45x45.jpeg 45w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" /><noscript><img width="400" height="400" src="http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6.jpeg 400w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-150x150.jpeg 150w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-300x300.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/3e1263e1-b6c6-421c-a278-39ec219005f6-45x45.jpeg 45w" sizes="(max-width: 400px) 100vw, 400px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/24/386497/">تعرف على شروط “وظيفة الأحلام” التي أعلنها محمد بن راشد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/24/386497/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386479 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/23/386479/" title="تغريدة لكايلي جينير تكلّف “سناب شات” 1.3 مليار دولار">
<img width="1242" height="651" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe.jpeg 1242w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-300x157.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-768x403.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-1024x537.jpeg 1024w" data-lazy-sizes="(max-width: 1242px) 100vw, 1242px" /><noscript><img width="1242" height="651" src="http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe.jpeg 1242w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-300x157.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-768x403.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/9bcdac79-6bc4-4ded-951d-899bf5839cbe-1024x537.jpeg 1024w" sizes="(max-width: 1242px) 100vw, 1242px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/23/386479/">تغريدة لكايلي جينير تكلّف “سناب شات” 1.3 مليار دولار</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/23/386479/#respond">أضف تعليق</a></div></div>
</div>
</article><article class="herald-lay-i post-386198 post type-post status-publish format-standard has-post-thumbnail hentry category-22">
<div class="herald-post-thumbnail herald-format-icon-small">
<a href="http://www.sabr.cc/2018/02/15/386198/" title="&#8220;الصندوق الكويتي&#8221; يقرض تشاد 23.8 مليون دولار لتمويل مشروع للري">
<img width="1024" height="577" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c.jpeg" class="lazy lazy-hidden attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c.jpeg 1024w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-768x433.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-187x105.jpeg 187w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img width="1024" height="577" src="http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c.jpeg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c.jpeg 1024w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-768x433.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/57e8769e-ce0f-41b7-a27f-88621514cd2c-187x105.jpeg 187w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript> </a>
</div>
<div class="entry-header">
<h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/02/15/386198/">&#8220;الصندوق الكويتي&#8221; يقرض تشاد 23.8 مليون دولار لتمويل مشروع للري</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوعين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/15/386198/#respond">أضف تعليق</a></div></div>
</div>
</article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul> </nav> </div>
<div class="hel-r herald-go-hor">
<div class="site-branding mini">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span>
</div> </div>
</div>
</div>
</div>
</div>
<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
<div class="site-branding mini">
<span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span>
</div> <div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup">
<form class="herald-search-form" action="http://www.sabr.cc/" method="get">
<input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button>
</form> </div>
</div> </div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></li>
</ul>
</li>
</ul></div>
<div id="content" class="herald-site-content herald-slide">
<div class="herald-section container ">
<article id="post-386570" class="herald-single post-386570 post type-post status-publish format-standard has-post-thumbnail hentry category-2">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="text-7" class="widget widget_text"> <div class="textwidget"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=300;google_ad_height=250;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
</div><div id="herald_posts_widget-16" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4>
<div class="row ">
<article class="herald-lay-f post-386573 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2018/02/27/386573/" title="عناوين الصحف الكويتية ليوم الثلاثاء 27 فبراير 2018">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/02/27/386573/">عناوين الصحف الكويتية ليوم الثلاثاء 27 فبراير 2018</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div></div>
</div>
</article> <article class="herald-lay-f post-386564 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-11030 tag-59">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2018/02/26/386564/" title="السعودية.. الملك سلمان يصدر عدداً من الأوامر الملكية الجديدة">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-768x429.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848.jpeg 838w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-768x429.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/02/b9c00ba6-c82d-4579-94a1-5f0e5049e848.jpeg 838w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/02/26/386564/">السعودية.. الملك سلمان يصدر عدداً من الأوامر الملكية الجديدة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 ساعات</span></div></div>
</div>
</article> <article class="herald-lay-f post-386552 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-12348 tag-16078">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2018/02/26/386552/" title="بيان الحركة الدستورية الإسلامية &#8220;حدس&#8221; في ذكرى العيد الوطني وذكرى التحرير">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/picture/11408200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/picture/11408200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/11408200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/11408200px-187x105.png 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/picture/11408200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/picture/11408200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/11408200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/11408200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/02/26/386552/">بيان الحركة الدستورية الإسلامية &#8220;حدس&#8221; في ذكرى العيد الوطني وذكرى التحرير</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 16 ساعة</span></div></div>
</div>
</article> <article class="herald-lay-f post-386549 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-6690 tag-29">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2018/02/26/386549/" title="الكويت تبدأ تقديم المساعدات بالغوطة الشرقية بعد يوم من قرار مجلس الأمن بشأن سوريا">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-990x556.jpeg 990w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/02/a18703f8-09d6-4414-ad49-483f6fa97d27-990x556.jpeg 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/02/26/386549/">الكويت تبدأ تقديم المساعدات بالغوطة الشرقية بعد يوم من قرار مجلس الأمن بشأن سوريا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 17 ساعة</span></div></div>
</div>
</article> <article class="herald-lay-f post-386547 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="herald-post-thumbnail herald-format-icon-middle">
<a href="http://www.sabr.cc/2018/02/26/386547/" title="عناوين الصحف الكويتية ليوم الاثنين 26 فبراير 2018">
<img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a>
</div>
<div class="entry-header">
<span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/02/26/386547/">عناوين الصحف الكويتية ليوم الاثنين 26 فبراير 2018</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div>
</div>
</article>
</div>
</div>
</div>
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<header class="entry-header">
<span class="meta-category"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<span class="subtitle_heading"></span>
<h1 class="entry-title h1">&#8220;الكويت إلى جانبكم&#8221; تشرع في ضخ المياه من &#8220;أبين&#8221; إلى &#8220;عدن&#8221; باليمن</h1> <div class="entry-meta"><div class="meta-item"></div><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/02/26/386570/#respond">أضف تعليق</a></div></div>
</header>
<div class="herald-post-thumbnail herald-post-thumbnail-single">
<span><img width="800" height="533" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07.jpeg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07.jpeg 800w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-300x200.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-768x512.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-470x313.jpeg 470w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-640x426.jpeg 640w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-414x276.jpeg 414w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="533" src="http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07.jpeg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07.jpeg 800w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-300x200.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-768x512.jpeg 768w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-470x313.jpeg 470w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-640x426.jpeg 640w, http://www.sabr.cc/wp-content/uploads/2018/02/9d1020a6-5fe7-45ed-ba0c-9aa079795d07-414x276.jpeg 414w" sizes="(max-width: 800px) 100vw, 800px"/></noscript></span>
</div>
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="entry-content herald-entry-content">
<div class="at-above-post addthis_tool" data-url="http://www.sabr.cc/2018/02/26/386570/"></div><p>أبرمت حملة (الكويت إلى جانبكم) اتفاقا مع المؤسسة العامة للمياه والسلطة المحلية بالعاصمة اليمنية المؤقتة (عدن) يقضي بتوصيل المياه من حقل الرؤى بمحافظة (أبين) إلى (عدن) وذلك للقضاء على أزمة المياه نهائيا.<br />
وقالت الحملة في بيان صحفي اليوم الاثنين ان الاتفاق قضى بشروع الحملة في عملية تأهيل الخط الناقل للمياه من حقل (الرؤى) بمديرية (خنفر) لمسافة تتجاوز 58 كيلومترا وتوصيله إلى محافظة (لحج) ومن ثم إلى (عدن) بطاقة إنتاجية قدرها من 13 إلى 15 ألف متر مكعب يوميا.<br />
من جانبه قال وكيل محافظة (عدن) المهندس غسان الزامكي “ان حملة (الكويت إلى جانبكم) تعمل للارتقاء بالبنية التحتية وتحسين الخدمات من خلال الكثير من المشاريع ومنها مشروع تأهيل وإصلاح مياه الرؤى الذي يصل أبين بعدن”.<br />
وأضاف الزامكي “ان هذا المشروع سيعمل على القضاء على أزمة المياه بشكل كبير من خلال نسبة الضخ وما سيمثله هذا المشروع من إيجابية لدى السكان ويأتي متمما لمشاريع كويتية أخرى بمجال المياه حيث ان الحرب الأخيرة قضت على كثير من الخطوط والحقول ويأتي التدخل الكويتي بالعمل على صيانة الآبار وتأهيل الخطوط ورفدها بمولدات الضخ”.<br />
من جهته اكد مدير عام مؤسسة المياه والصرف الصحي في (عدن) المهندس علوي المحضار “ان هذا المشروع الاستراتيجي يعد رافدا رئيسيا للخدمات بعدن من خلال توفيره بعد عملية التشغيل أكثر من 13 ألف لتر مكعب من المياه وبموجب هذا المشروع سيتعزز ارتفاع منسوب المؤسسة من المياه بحيث سيكون للمؤسسة أربعة حقول رئيسية هي حقل بئر (ناصر) وحقل بئر (فضل) وحقل (دار المناصره) وحقل مياه (الرؤى)”.<br />
واوضح المحضار ان المدة الزمنية لتشغيل المشروع ستكون شهرا في حين سيرتفع منسوب المياه المتدفق من حقل الرؤى إلى حقل بئر ناصر إلى 115 ألف لتر مكعب بعد ان كان الإنتاج قرابة المئة ألف لتر مكعب يوميا وبدخول حقل (الرؤى) إلى الخدمة تكون المؤسسة العامة للمياه في عدن قد ضاعفت قدرتها الإنتاجية بنسبة 8 إلى 12 بالمئة.<br />
وأكد أن هذه الكميات ستقضي على الأزمة بشكل نهائي رغم الاختناقات التموينية البسيطة بسبب توقف التيار الكهربائي في الحقول حيث ان المشروع سيعمل من خلال طاقة تشغيلية ترعاها الحكومة من شأنها تشغيل الحقل من ستة أشهر إلى سنة وبعدها ستتكفل المؤسسة العامة في عدن بتشغيله بالشراكة مع مؤسسة أبين.<br />
واشار الى “ان حقل مياه الرؤى يعود إلى عام 1984 والتدخل فيه من خلال الرابط الكهربائي وبناء المحطات التحويلية للحقول اعطانا كمؤسسة مياه دفعة قوية في هذا الصدد والشكر موصول للهيئة اليمنية – الكويتية للاغاثة من خلال صيانتها للآبار وتوصيل الخطوط وتأهيل الشبكات”.<br />
بدوره لفت الرئيس الدوري للهيئة الكويتية توفيق حسين إلى “أن هذا المشروع من شأنه أن يقضي على أزمة المياه في عدن ويأتي ضمن التدخلات العاجلة التي توليها حملة (الكويت إلى جانبكم) الأهمية البالغة”.<br />
وذكر حسين أن أكثر من 35 بئرا تم تأهيلها بمحافظة (أبين) ضمن عمل الحملة من خلال رفدها بالمضخات والغطاسات وربط الكهرباء للحقول وبناء محطات تحويلية في الحقول وتركيب المحولات ورفدها بالزيوت والاحتياجات اللازمة.<br />
يذكر ان حملة (الكويت إلى جانبكم) سبق أن نفذت عددا من المشاريع الخاصة بقطاع المياه في محافظة (أبين) إلى جانب عدد من المحافظات اليمنية كمشاريع تستهدف مئات الالاف من السكان وتعمل الحملة الكويتية في المجال الإنساني بعدد من القطاعات إضافة للمياه كالغذاء والتعليم والصحة والإيواء.<br />
وتتخذ الحملة من جميع محافظات اليمن نطاقا جغرافيا لعملياتها الإغاثية لسد الاحتياجات للمساعدات الضرورية بعيدا عن أي اعتبارات حيث سبق للحملة أن نفذت عددا من المشاريع في المحافظات المحررة وتلك الواقعة تحت سلطة الحوثيين.</p>
<div class="at-below-post addthis_tool" data-url="http://www.sabr.cc/2018/02/26/386570/"></div><div class="at-below-post-recommended addthis_tool"></div>
</div> </div>
<div id="extras" class="col-lg-12 col-md-12 col-sm-12">
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div>
<div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/26/386570/#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="http://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='386570' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16990ea2fe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69" /></p> </form>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
<footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2016. جريدة سبر الإلكترونية</div> </div>
<div class="hel-r herald-go-hor">
<ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li>
</ul> </div>
</div>
</div>
</div>
</div>
</footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){jQuery.post("http://www.sabr.cc/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"b06c2738ff",post_id:386570});});
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.4'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.4#pubid=ra-5762b9009428e0ec'></script>
<script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/www.sabr.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>//<![CDATA[
var herald_js_settings={"ajax_url":"http:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_150_98px.png","logo_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_300_196px.png","logo_mini":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_small_69_45px.png","logo_mini_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_small_138_90px.png","smooth_scroll":""};
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/themes/herald/assets/js/min.js?ver=1.5.1'></script>
<script type='text/javascript'>//<![CDATA[
var BJLL_options={"threshold":"100"};
//]]></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.sabr.cc/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://www.sabr.cc/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
</body>
</html>