<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sabr.cc/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<title>الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة &#8211; جريدة سبر الإلكترونية</title>
<meta name='robots' content='max-image-preview:large'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الخلاصة" href="https://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; خلاصة التعليقات" href="https://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة خلاصة التعليقات" href="https://www.sabr.cc/2022/04/11/466600/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/8ikhzej8/43ube.css" media="all"/>
<style id='global-styles-inline-css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/fe0ezd8k/43ube.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=IBM+Plex+Sans+Arabic%3A400%2C700&#038;subset=latin%2Carabic&#038;ver=2.6' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/6z9ggyrg/43ube.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/70e0ij5d/43ube.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.sabr.cc/wp-json/"/><link rel="alternate" type="application/json" href="https://www.sabr.cc/wp-json/wp/v2/posts/466600"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabr.cc/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.9.3"/>
<link rel="canonical" href="https://www.sabr.cc/2022/04/11/466600/"/>
<link rel='shortlink' href='https://www.sabr.cc/?p=466600'/>
<link rel="alternate" type="application/json+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2022%2F04%2F11%2F466600%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2022%2F04%2F11%2F466600%2F&#038;format=xml"/>
<meta name="generator" content="Redux 4.3.12"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23142217-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23142217-1');</script>    
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@Sabrnews"/>
<meta name="twitter:creator" content="@Sabrnews"/>
<meta name="twitter:url" content="https://www.sabr.cc/2022/04/11/466600/"/>
<meta name="twitter:title" content="الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة"/>
<meta name="twitter:description" content="Facebook Twitter Email Print &nbsp;حسم نادي الكويت اليوم الأحد لقب النسخة ال56 من الدوري الكويتي الممتاز للكرة الطائرة (2021 &#8211; 2022) بعد فوزة على [...]"/>
<meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283.jpg"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>.broken_link, a.broken_link{text-decoration:line-through;}</style><link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<style id="wp-custom-css">@font-face{font-family:'motken-unicode-claseec';src:url('/fonts/motken-unicode-claseec.eot');src:url('/fonts/motken-unicode-claseec.eot?#iefix') format('embedded-opentype'), url('/fonts/motken-unicode-claseec.woff2') format('woff2'), url('/fonts/motken-unicode-claseec.woff') format('woff'), url('/fonts/motken-unicode-claseec.ttf') format('truetype'), url('/fonts/motken-unicode-claseec.svg#svgFontName') format('svg');}
.grecaptcha-badge{visibility:collapse !important;}
.header-middle, .herald-header-sticky{background:linear-gradient( 0deg , rgba(200,24,24,1) 0%, rgba(255,4,4,1) 100%) !important;}
.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa{background:linear-gradient( 0deg , rgba(200,24,24,1) 0%, rgba(255,4,4,1) 100%) !important;}
.widget-title span, .site-title, .herald-read-more{white-space:nowrap !important;}
.herald-header-sticky .herald-search-submit, .herald-site-header .herald-search-submit{left:10px !important;right:auto !important;}
.subtitle_heading{color:#3f3f3f;font-size:0.6em;font-weight:bold;}</style>
</head>
<body class="rtl post-template-default single single-post postid-466600 single-format-standard wp-embed-responsive herald-v_2_6">
<header id="header" class="herald-site-header">
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo no-lazyload" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li>
<li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li>
<li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li>
<li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li>
<li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li>
<li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li>
</ul>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-r">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-466600 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/11/466600/" title="الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/11/466600/">الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466600/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466597 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/11/466597/" title="السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/11/466597/">السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466597/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466591 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/11/466591/" title="برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/11/466591/">برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466591/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466584 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/10/466584/" title="التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/10/466584/">التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/10/466584/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-466572 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/10/466572/" title="&#8220;عقارات الكويت&#8221; توفّر محلات لمتضرري المباركية: 6 أشهر مجاناً.. وأسعار رمزية لسنة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/10/466572/">&#8220;عقارات الكويت&#8221; توفّر محلات لمتضرري المباركية: 6 أشهر مجاناً.. وأسعار رمزية لسنة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/10/466572/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466528 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/09/466528/" title="الأمم المتحدة: ارتفاع أسعار المواد الغذائية إلى مستوى قياسي بسبب الحرب الأوكرانية"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543.jpg 480w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/09/466528/">الأمم المتحدة: ارتفاع أسعار المواد الغذائية إلى مستوى قياسي بسبب الحرب الأوكرانية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/09/466528/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466407 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/04/466407/" title="النفط يتجاوز 105 دولارات مع استمرار المخاوف حيال الإمدادات"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641.jpg 400w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/04/466407/">النفط يتجاوز 105 دولارات مع استمرار المخاوف حيال الإمدادات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/04/466407/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466226 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/03/27/466226/" title="وزير التجارة: سوق الأغذية الكويتي يتمتع بمخزون استراتيجي مطمئن"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/03/27/466226/">وزير التجارة: سوق الأغذية الكويتي يتمتع بمخزون استراتيجي مطمئن</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 مارس، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/03/27/466226/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li id="menu-item-408531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div></div></div></div></div></header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-c herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-466600 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/11/466600/" title="الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/11/466600/">الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466600/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466597 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/11/466597/" title="السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/11/466597/">السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466597/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466591 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/11/466591/" title="برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/11/466591/">برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466591/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466584 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/10/466584/" title="التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/10/466584/">التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/10/466584/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-466572 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/10/466572/" title="&#8220;عقارات الكويت&#8221; توفّر محلات لمتضرري المباركية: 6 أشهر مجاناً.. وأسعار رمزية لسنة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/10/466572/">&#8220;عقارات الكويت&#8221; توفّر محلات لمتضرري المباركية: 6 أشهر مجاناً.. وأسعار رمزية لسنة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/10/466572/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466528 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/09/466528/" title="الأمم المتحدة: ارتفاع أسعار المواد الغذائية إلى مستوى قياسي بسبب الحرب الأوكرانية"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543.jpg 480w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/09/466528/">الأمم المتحدة: ارتفاع أسعار المواد الغذائية إلى مستوى قياسي بسبب الحرب الأوكرانية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/09/466528/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466407 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/04/466407/" title="النفط يتجاوز 105 دولارات مع استمرار المخاوف حيال الإمدادات"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641.jpg 400w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/04/466407/">النفط يتجاوز 105 دولارات مع استمرار المخاوف حيال الإمدادات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/04/466407/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466226 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/03/27/466226/" title="وزير التجارة: سوق الأغذية الكويتي يتمتع بمخزون استراتيجي مطمئن"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/03/27/466226/">وزير التجارة: سوق الأغذية الكويتي يتمتع بمخزون استراتيجي مطمئن</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 مارس، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/03/27/466226/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo no-lazyload" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini no-lazyload" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-466600 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/11/466600/" title="الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/11/466600/">الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466600/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466597 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/11/466597/" title="السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/11/466597/">السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466597/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466591 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/11/466591/" title="برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/11/466591/">برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466591/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466584 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/10/466584/" title="التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/10/466584/">التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/10/466584/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-466572 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/10/466572/" title="&#8220;عقارات الكويت&#8221; توفّر محلات لمتضرري المباركية: 6 أشهر مجاناً.. وأسعار رمزية لسنة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649587037-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/10/466572/">&#8220;عقارات الكويت&#8221; توفّر محلات لمتضرري المباركية: 6 أشهر مجاناً.. وأسعار رمزية لسنة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/10/466572/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466528 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/09/466528/" title="الأمم المتحدة: ارتفاع أسعار المواد الغذائية إلى مستوى قياسي بسبب الحرب الأوكرانية"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/09/1649469543.jpg 480w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/09/466528/">الأمم المتحدة: ارتفاع أسعار المواد الغذائية إلى مستوى قياسي بسبب الحرب الأوكرانية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">9 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/09/466528/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466407 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/04/04/466407/" title="النفط يتجاوز 105 دولارات مع استمرار المخاوف حيال الإمدادات"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/04/1649066641.jpg 400w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/04/04/466407/">النفط يتجاوز 105 دولارات مع استمرار المخاوف حيال الإمدادات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/04/466407/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-466226 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2022/03/27/466226/" title="وزير التجارة: سوق الأغذية الكويتي يتمتع بمخزون استراتيجي مطمئن"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/03/27/1648382571-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2022/03/27/466226/">وزير التجارة: سوق الأغذية الكويتي يتمتع بمخزون استراتيجي مطمئن</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 مارس، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/03/27/466226/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul></div><div id="content" class="herald-site-content herald-slide">
<div class="herald-section container">
<article id="post-466600" class="herald-single post-466600 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الآخبار</span></h4>
<div class="row">
<article class="herald-lay-f post-466599 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2022/04/11/466599/" title="عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2022/04/11/466599/">عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></article>							<article class="herald-lay-f post-466597 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2022/04/11/466597/" title="السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2022/04/11/466597/">السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></article>							<article class="herald-lay-f post-466584 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2022/04/10/466584/" title="التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2022/04/10/466584/">التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 أبريل، 2022</span></div></div></div></article>							<article class="herald-lay-f post-466582 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2022/04/10/466582/" title="هيئة الغذاء: سحب منتجات Kinder بلجيكية المنشأ من أسواق الكويت"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649603264-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2022/04/10/466582/">هيئة الغذاء: سحب منتجات Kinder بلجيكية المنشأ من أسواق الكويت</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 أبريل، 2022</span></div></div></div></article>							<article class="herald-lay-f post-466580 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2022/04/10/466580/" title="بوتين يصطحب الحقيبة النووية في عزاء ببلاده"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649598751-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2022/04/10/466580/">بوتين يصطحب الحقيبة النووية في عزاء ببلاده</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">10 أبريل، 2022</span></div></div></div></article></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="1200" height="929" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283.jpg 1200w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-300x232.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-1024x793.jpg 1024w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649628283-768x595.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/></span></div><div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<header class="entry-header">
<span class="meta-category"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h1 class="entry-title h1">الكويت يحسم لقب النسخة الـ56 من الدوري الكويتي الممتاز للطائرة</h1>		<div class="entry-meta entry-meta-single"><div class="meta-item">كونا</div><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466600/#respond">أضف تعليق</a></div><div class="meta-item herald-rtime">1 دقائق</div></div></header>				<div class="entry-content herald-entry-content">
<div class="ss-inline-share-wrapper ss-stretched-inline-content ss-small-icons ss-with-spacing ss-rounded-icons">
<div class="ss-inline-share-content"> <ul class="ss-social-icons-container"> <li> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D9%8A%D8%AD%D8%B3%D9%85%20%D9%84%D9%82%D8%A8%20%D8%A7%D9%84%D9%86%D8%B3%D8%AE%D8%A9%20%D8%A7%D9%84%D9%8056%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20%D9%84%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9&#038;u=https%3A%2F%2Fwww.sabr.cc%2F2022%2F04%2F11%2F466600%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="466600" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2022/04/11/466600/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 16.098C32 7.208 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.792 13.5 32V20.751H9.437v-4.653H13.5V12.55c0-4.034 2.389-6.263 6.043-6.263 1.751 0 3.582.315 3.582.315v3.961h-2.018c-1.987 0-2.607 1.241-2.607 2.514v3.02h4.438l-.71 4.653H18.5V32C26.149 30.792 32 24.133 32 16.098z" /></svg></i> <span class="ss-network-label">Facebook</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%8A%D8%AD%D8%B3%D9%85+%D9%84%D9%82%D8%A8+%D8%A7%D9%84%D9%86%D8%B3%D8%AE%D8%A9+%D8%A7%D9%84%D9%8056+%D9%85%D9%86+%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A+%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2+%D9%84%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9&#038;url=https%3A%2F%2Fwww.sabr.cc%2F2022%2F04%2F11%2F466600%2F&#038;via=sabrnews" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="466600" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2022/04/11/466600/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i> <span class="ss-network-label">Twitter</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Fwww.sabr.cc%2F2022%2F04%2F11%2F466600%2F&#038;subject=%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D9%8A%D8%AD%D8%B3%D9%85%20%D9%84%D9%82%D8%A8%20%D8%A7%D9%84%D9%86%D8%B3%D8%AE%D8%A9%20%D8%A7%D9%84%D9%8056%20%D9%85%D9%86%20%D8%A7%D9%84%D8%AF%D9%88%D8%B1%D9%8A%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%D9%8A%20%D8%A7%D9%84%D9%85%D9%85%D8%AA%D8%A7%D8%B2%20%D9%84%D9%84%D8%B7%D8%A7%D8%A6%D8%B1%D8%A9" class="ss-envelope-color" rel="nofollow noopener" data-ss-ss-network-id="envelope" data-ss-ss-post-id="466600" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2022/04/11/466600/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 12.964v14.179c0 1.571-1.286 2.857-2.857 2.857h-26.286c-1.571 0-2.857-1.286-2.857-2.857v-14.179c0.536 0.589 1.143 1.107 1.804 1.554 2.964 2.018 5.964 4.036 8.875 6.161 1.5 1.107 3.357 2.464 5.304 2.464h0.036c1.946 0 3.804-1.357 5.304-2.464 2.911-2.107 5.911-4.143 8.893-6.161 0.643-0.446 1.25-0.964 1.786-1.554zM32 7.714c0 2-1.482 3.804-3.054 4.893-2.786 1.929-5.589 3.857-8.357 5.804-1.161 0.804-3.125 2.446-4.571 2.446h-0.036c-1.446 0-3.411-1.643-4.571-2.446-2.768-1.946-5.571-3.875-8.339-5.804-1.268-0.857-3.071-2.875-3.071-4.5 0-1.75 0.946-3.25 2.857-3.25h26.286c1.554 0 2.857 1.286 2.857 2.857z"></path></svg></i> <span class="ss-network-label">Email</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="#" class="ss-print-color" rel="nofollow noopener" data-ss-ss-network-id="print" data-ss-ss-post-id="466600" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2022/04/11/466600/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M6.857 27.714h16v-4.571h-16v4.571zM6.857 16.286h16v-6.857h-2.857c-0.946 0-1.714-0.768-1.714-1.714v-2.857h-11.429v11.429zM27.429 17.429c0-0.625-0.518-1.143-1.143-1.143s-1.143 0.518-1.143 1.143 0.518 1.143 1.143 1.143 1.143-0.518 1.143-1.143zM29.714 17.429v7.429c0 0.304-0.268 0.571-0.571 0.571h-4v2.857c0 0.946-0.768 1.714-1.714 1.714h-17.143c-0.946 0-1.714-0.768-1.714-1.714v-2.857h-4c-0.304 0-0.571-0.268-0.571-0.571v-7.429c0-1.875 1.554-3.429 3.429-3.429h1.143v-9.714c0-0.946 0.768-1.714 1.714-1.714h12c0.946 0 2.25 0.536 2.929 1.214l2.714 2.714c0.679 0.679 1.214 1.982 1.214 2.929v4.571h1.143c1.875 0 3.429 1.554 3.429 3.429z"></path></svg></i> <span class="ss-network-label">Print</span> </span> </a> </li> </ul></div></div><div id="ContentPlaceHolder1_divDetails" class="post-content">&nbsp;حسم نادي الكويت اليوم الأحد لقب النسخة ال56 من الدوري الكويتي الممتاز للكرة الطائرة (2021 &#8211; 2022) بعد فوزة على نظيرة كاظمة بنتيجة (3-1) قبل اختتام منافسات المربع الذهبي للبطولة بجولة واحدة.</div><div id="ContentPlaceHolder1_divDetails" class="post-content"></div><div id="ContentPlaceHolder1_divDetails" class="post-content">وأصبح ل(الكويت) 13 لقب دوري في تاريخه بعد سلسلة من الانتصارات في أربع مباريات وخسارة وحيدة في مواجهات المربع الذهبي وتمكنه من العودة وتحقيق لقب البطولة هذا العام.</div><div id="ContentPlaceHolder1_divDetails" class="post-content"></div><div id="ContentPlaceHolder1_divDetails" class="post-content">وأقيمت المباراة ضمن منافسات القسم الثاني من المربع الذهبي للبطولة وتغلب الكويت على نظيره كاظمة بنتيجة (3-1) بواقع (25-19) و(23-25) و(25-13) و(25-20) ليضمن الكويت اللقب.</div><div id="ContentPlaceHolder1_divDetails" class="post-content">يذكر أن القادسية حاز لقب البطولة منذ انطلاقتها 23 مرة ثم كاظمة 15 مرة والكويت 13 مرة في حين فاز العربي باللقب أربع مرات والجهراء مرة واحدة.</div><div class="meta-tags"> <span>الوسوم</span><a href="https://www.sabr.cc/tag/top/" rel="tag">Top</a></div></div></div><div class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">		
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">من الممكن أن يعجبك</h4></div></div></div><div class="herald-related row row-eq-height">
<article class="herald-lay-g post-466599 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466599/" title="عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022"> <img width="74" height="46" src="https://www.sabr.cc/wp-content/uploads/picture/88999200px.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/picture/88999200px.png 400w, https://www.sabr.cc/wp-content/uploads/picture/88999200px-300x188.png 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466599/">عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022</a></h2></div></div></div></article>							<article class="herald-lay-g post-466597 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466597/" title="السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-1024x742.jpg 1024w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466597/">السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري</a></h2></div></div></div></article>							<article class="herald-lay-g post-466591 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466591/" title="برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466591/">برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي</a></h2></div></div></div></article>							<article class="herald-lay-g post-466584 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/10/466584/" title="التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649611918-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/10/466584/">التعادل يحسم قمة الإثارة بين مانشستر سيتي وليفربول</a></h2></div></div></div></article>							<article class="herald-lay-g post-466582 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/10/466582/" title="هيئة الغذاء: سحب منتجات Kinder بلجيكية المنشأ من أسواق الكويت"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649603264-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649603264-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649603264-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649603264-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649603264-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/10/466582/">هيئة الغذاء: سحب منتجات Kinder بلجيكية المنشأ من أسواق الكويت</a></h2></div></div></div></article>							<article class="herald-lay-g post-466580 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/10/466580/" title="بوتين يصطحب الحقيبة النووية في عزاء ببلاده"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649598751-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649598751-74x55.jpeg 74w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649598751-111x83.jpeg 111w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649598751-215x161.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649598751-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/10/466580/">بوتين يصطحب الحقيبة النووية في عزاء ببلاده</a></h2></div></div></div></article></div></div><div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/11/466600/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="محتوى التعليق" /> <input type='hidden' name='comment_post_ID' value='466600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f4a7efef2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="194"/></p></form></div></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-3">
<div id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>الوسوم</span></h4><div class="tagcloud"><a href="https://www.sabr.cc/tag/top/" class="tag-cloud-link tag-link-4792 tag-link-position-1" style="font-size: 22pt;" aria-label="Top (12٬969 عنصر)">Top</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/" class="tag-cloud-link tag-link-4971 tag-link-position-2" style="font-size: 10.87pt;" aria-label="أقلامهم (330 عنصر)">أقلامهم</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%85%d8%a9-%d9%a2%d9%a0%d9%a1%d9%a6/" class="tag-cloud-link tag-link-10582 tag-link-position-3" style="font-size: 8.21pt;" aria-label="أمة ٢٠١٦ (137 عنصر)">أمة ٢٠١٦</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 9.19pt;" aria-label="أمريكا (188 عنصر)">أمريكا</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7/" class="tag-cloud-link tag-link-3741 tag-link-position-5" style="font-size: 8.21pt;" aria-label="أميركا (136 عنصر)">أميركا</a> <a href="https://www.sabr.cc/tag/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-163 tag-link-position-6" style="font-size: 11.15pt;" aria-label="إيران (366 عنصر)">إيران</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9/" class="tag-cloud-link tag-link-185 tag-link-position-7" style="font-size: 10.24pt;" aria-label="البورصة (269 عنصر)">البورصة</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%ad%d8%ac/" class="tag-cloud-link tag-link-5236 tag-link-position-8" style="font-size: 9.12pt;" aria-label="الحج (184 عنصر)">الحج</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="tag-cloud-link tag-link-59 tag-link-position-9" style="font-size: 13.6pt;" aria-label="السعودية (810 عناصر)">السعودية</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/" class="tag-cloud-link tag-link-5286 tag-link-position-10" style="font-size: 8.91pt;" aria-label="السيسي (173 عنصر)">السيسي</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b7%d9%82%d8%b3/" class="tag-cloud-link tag-link-235 tag-link-position-11" style="font-size: 15.63pt;" aria-label="الطقس (1٬577 عنصر)">الطقس</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-339 tag-link-position-12" style="font-size: 11.57pt;" aria-label="العراق (420 عنصر)">العراق</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" class="tag-cloud-link tag-link-29 tag-link-position-13" style="font-size: 15.14pt;" aria-label="الكويت (1٬344 عنصر)">الكويت</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84/" class="tag-cloud-link tag-link-6333 tag-link-position-14" style="font-size: 8.56pt;" aria-label="الموصل (154 عنصر)">الموصل</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a/" class="tag-cloud-link tag-link-4028 tag-link-position-15" style="font-size: 8.21pt;" aria-label="النفط الكويتي (137 عنصر)">النفط الكويتي</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/" class="tag-cloud-link tag-link-265 tag-link-position-16" style="font-size: 8.42pt;" aria-label="الولايات المتحدة (146 عنصر)">الولايات المتحدة</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86/" class="tag-cloud-link tag-link-260 tag-link-position-17" style="font-size: 10.38pt;" aria-label="اليمن (282 عنصر)">اليمن</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/" class="tag-cloud-link tag-link-5218 tag-link-position-18" style="font-size: 9.26pt;" aria-label="انتخابات مجلس الأمة (192 عنصر)">انتخابات مجلس الأمة</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 11.43pt;" aria-label="ايران (400 عنصر)">ايران</a> <a href="https://www.sabr.cc/tag/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" class="tag-cloud-link tag-link-363 tag-link-position-20" style="font-size: 11.78pt;" aria-label="برشلونة (450 عنصر)">برشلونة</a> <a href="https://www.sabr.cc/tag/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" class="tag-cloud-link tag-link-4886 tag-link-position-21" style="font-size: 9.4pt;" aria-label="ترامب (204 عناصر)">ترامب</a> <a href="https://www.sabr.cc/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" class="tag-cloud-link tag-link-155 tag-link-position-22" style="font-size: 12.34pt;" aria-label="تركيا (541 عنصر)">تركيا</a> <a href="https://www.sabr.cc/tag/%d8%aa%d8%b1%d9%85%d8%a8/" class="tag-cloud-link tag-link-11319 tag-link-position-23" style="font-size: 9.75pt;" aria-label="ترمب (226 عنصر)">ترمب</a> <a href="https://www.sabr.cc/tag/%d8%ad%d9%84%d8%a8/" class="tag-cloud-link tag-link-4029 tag-link-position-24" style="font-size: 10.8pt;" aria-label="حلب (325 عنصر)">حلب</a> <a href="https://www.sabr.cc/tag/%d8%af%d8%a7%d8%b9%d8%b4/" class="tag-cloud-link tag-link-4807 tag-link-position-25" style="font-size: 11.43pt;" aria-label="داعش (394 عنصر)">داعش</a> <a href="https://www.sabr.cc/tag/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" class="tag-cloud-link tag-link-5580 tag-link-position-26" style="font-size: 8.84pt;" aria-label="دونالد ترامب (170 عنصر)">دونالد ترامب</a> <a href="https://www.sabr.cc/tag/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d9%85%d8%a8/" class="tag-cloud-link tag-link-11318 tag-link-position-27" style="font-size: 11.01pt;" aria-label="دونالد ترمب (346 عنصر)">دونالد ترمب</a> <a href="https://www.sabr.cc/tag/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/" class="tag-cloud-link tag-link-1068 tag-link-position-28" style="font-size: 11.08pt;" aria-label="روسيا (351 عنصر)">روسيا</a> <a href="https://www.sabr.cc/tag/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/" class="tag-cloud-link tag-link-777 tag-link-position-29" style="font-size: 8.28pt;" aria-label="رونالدو (140 عنصر)">رونالدو</a> <a href="https://www.sabr.cc/tag/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af/" class="tag-cloud-link tag-link-131 tag-link-position-30" style="font-size: 11.64pt;" aria-label="ريال مدريد (426 عنصر)">ريال مدريد</a> <a href="https://www.sabr.cc/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="tag-cloud-link tag-link-205 tag-link-position-31" style="font-size: 13.67pt;" aria-label="سوريا (830 عنصر)">سوريا</a> <a href="https://www.sabr.cc/tag/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/" class="tag-cloud-link tag-link-4622 tag-link-position-32" style="font-size: 8pt;" aria-label="صحة وجمال (129 عنصر)">صحة وجمال</a> <a href="https://www.sabr.cc/tag/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%ae%d8%a8%d8%b1/" class="tag-cloud-link tag-link-4914 tag-link-position-33" style="font-size: 9.54pt;" aria-label="صورة وخبر (214 عنصر)">صورة وخبر</a> <a href="https://www.sabr.cc/tag/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d9%82%d8%b5%d8%a9/" class="tag-cloud-link tag-link-4912 tag-link-position-34" style="font-size: 12.13pt;" aria-label="صورة وقصة (498 عنصر)">صورة وقصة</a> <a href="https://www.sabr.cc/tag/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" class="tag-cloud-link tag-link-1208 tag-link-position-35" style="font-size: 15.07pt;" aria-label="عناوين الصحف المحلية (1٬324 عنصر)">عناوين الصحف المحلية</a> <a href="https://www.sabr.cc/tag/%d9%81%d8%b1%d9%86%d8%b3%d8%a7/" class="tag-cloud-link tag-link-95 tag-link-position-36" style="font-size: 8.63pt;" aria-label="فرنسا (159 عنصر)">فرنسا</a> <a href="https://www.sabr.cc/tag/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%ae%d8%a8%d8%b1/" class="tag-cloud-link tag-link-5056 tag-link-position-37" style="font-size: 18.22pt;" aria-label="فيديو وخبر (3٬715 عنصر)">فيديو وخبر</a> <a href="https://www.sabr.cc/tag/%d9%82%d8%b7%d8%b1/" class="tag-cloud-link tag-link-310 tag-link-position-38" style="font-size: 8.77pt;" aria-label="قطر (166 عنصر)">قطر</a> <a href="https://www.sabr.cc/tag/%d9%83%d8%a7%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-2018/" class="tag-cloud-link tag-link-15965 tag-link-position-39" style="font-size: 9.96pt;" aria-label="كاس العالم 2018 (246 عنصر)">كاس العالم 2018</a> <a href="https://www.sabr.cc/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="tag-cloud-link tag-link-17325 tag-link-position-40" style="font-size: 11.01pt;" aria-label="كورونا (343 عنصر)">كورونا</a> <a href="https://www.sabr.cc/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/" class="tag-cloud-link tag-link-88 tag-link-position-41" style="font-size: 12.13pt;" aria-label="مجلس الأمة (497 عنصر)">مجلس الأمة</a> <a href="https://www.sabr.cc/tag/%d9%85%d8%b5%d8%b1/" class="tag-cloud-link tag-link-93 tag-link-position-42" style="font-size: 11.78pt;" aria-label="مصر (449 عنصر)">مصر</a> <a href="https://www.sabr.cc/tag/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/" class="tag-cloud-link tag-link-8391 tag-link-position-43" style="font-size: 9.54pt;" aria-label="مونديال روسيا 2018 (215 عنصر)">مونديال روسيا 2018</a> <a href="https://www.sabr.cc/tag/%d9%85%d9%8a%d8%b3%d9%8a/" class="tag-cloud-link tag-link-490 tag-link-position-44" style="font-size: 9.26pt;" aria-label="ميسي (194 عنصر)">ميسي</a> <a href="https://www.sabr.cc/tag/%d9%88%d9%81%d9%8a%d8%a7%d8%aa/" class="tag-cloud-link tag-link-148 tag-link-position-45" style="font-size: 14.51pt;" aria-label="وفيات (1٬092 عنصر)">وفيات</a></div></div></div><div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>الأكثر تعليقاً خلال شهر</span></h4>
<div class="row">
<article class="herald-lay-g post-466235 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/03/27/466235/" title="الشعب أقوى منكم"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/03/27/466235/">الشعب أقوى منكم</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 مارس، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/03/27/466235/#comments">3 تعليقات</a></div></div></div></div></div></article>							<article class="herald-lay-g post-466599 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466599/" title="عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022"> <img width="74" height="46" src="https://www.sabr.cc/wp-content/uploads/picture/88999200px.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466599/">عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/04/11/466599/#respond">أضف تعليق</a></div></div></div></div></div></article>							<article class="herald-lay-g post-465850 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/03/12/465850/" title="عناوين الصحف الكويتية ليوم السبت 12 مارس 2022"> <img width="74" height="46" src="https://www.sabr.cc/wp-content/uploads/picture/88999200px.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/03/12/465850/">عناوين الصحف الكويتية ليوم السبت  12 مارس 2022</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 مارس، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/03/12/465850/#respond">أضف تعليق</a></div></div></div></div></div></article>							<article class="herald-lay-g post-465851 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/03/12/465851/" title="&#8220;الأوقاف&#8221; عن إيقاف خطيب كيفان: جمع التبرعات دون تصريح"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/03/11/1647036545-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/03/12/465851/">&#8220;الأوقاف&#8221; عن إيقاف خطيب كيفان: جمع التبرعات دون تصريح</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">12 مارس، 2022</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2022/03/12/465851/#respond">أضف تعليق</a></div></div></div></div></div></article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>الأكثر مشاهدة خلال شهر</span></h4>
<div class="row">
<article class="herald-lay-g post-466599 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466599/" title="عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022"> <img width="74" height="46" src="https://www.sabr.cc/wp-content/uploads/picture/88999200px.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466599/">عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></div></div></article>							<article class="herald-lay-g post-466597 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466597/" title="السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466597/">السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></div></div></article>							<article class="herald-lay-g post-466593 post type-post status-publish format-standard has-post-thumbnail hentry category-2">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466593/" title="&#8220;الأوقاف&#8221;: أولى رحلات العمرة البرية حملت 1500 معتمر"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2022/04/cfd9c050-ac96-40ff-a71c-73c5dc7a3d93-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466593/">&#8220;الأوقاف&#8221;: أولى رحلات العمرة البرية حملت 1500 معتمر</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></div></div></article>							<article class="herald-lay-g post-466591 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466591/" title="برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466591/">برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></div></div></article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-31" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4>
<div class="row">
<article class="herald-lay-g post-466599 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466599/" title="عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022"> <img width="74" height="46" src="https://www.sabr.cc/wp-content/uploads/picture/88999200px.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466599/">عناوين الصحف الكويتية ليوم الاثنين 11 أبريل 2022</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></div></div></article>							<article class="herald-lay-g post-466597 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466597/" title="السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649626778-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466597/">السالمية والنصر أبعدا القادسية والعربي عن المنافسة على لقب الدوري</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></div></div></article>							<article class="herald-lay-g post-466593 post type-post status-publish format-standard has-post-thumbnail hentry category-2">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466593/" title="&#8220;الأوقاف&#8221;: أولى رحلات العمرة البرية حملت 1500 معتمر"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2022/04/cfd9c050-ac96-40ff-a71c-73c5dc7a3d93-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466593/">&#8220;الأوقاف&#8221;: أولى رحلات العمرة البرية حملت 1500 معتمر</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></div></div></article>							<article class="herald-lay-g post-466591 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2022/04/11/466591/" title="برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2022/04/10/1649624463-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2022/04/11/466591/">برشلونة يقلب الطاولة على ليفانتي بسيناريو درامي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">11 أبريل، 2022</span></div></div></div></div></div></article></div></div></div></div></div><div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r herald-go-hor"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="https://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="https://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul></nav></div><div class="hel-c herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2020. جريدة سبر الإلكترونية</div></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><style>.blocker{position:fixed;top:0;right:0;bottom:0;left:0;width:100%;height:100%;overflow:auto;z-index:1;padding:20px;box-sizing:border-box;background-color:#000;background-color:rgba(0,0,0,0.75);text-align:center}.blocker:before{content:"";display:inline-block;height:100%;vertical-align:middle;margin-right:-0.05em}.blocker.behind{background-color:transparent}.modal{display:none;vertical-align:middle;position:relative;z-index:2;max-width:500px;box-sizing:border-box;width:90%;background:#fff;padding:15px 30px;-webkit-border-radius:8px;-moz-border-radius:8px;-o-border-radius:8px;-ms-border-radius:8px;border-radius:8px;-webkit-box-shadow:0 0 10px #000;-moz-box-shadow:0 0 10px #000;-o-box-shadow:0 0 10px #000;-ms-box-shadow:0 0 10px #000;box-shadow:0 0 10px #000;text-align:left}.modal a.close-modal{position:absolute;top:-12.5px;right:-12.5px;display:block;width:30px;height:30px;text-indent:-9999px;background-size:contain;background-repeat:no-repeat;background-position:center center;background-image:url(data:image/png;base64,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)}.modal-spinner{display:none;position:fixed;top:50%;left:50%;transform:translateY(-50%) translateX(-50%);padding:12px 16px;border-radius:5px;background-color:#111;height:20px}.modal-spinner>div{border-radius:100px;background-color:#fff;height:20px;width:2px;margin:0 1px;display:inline-block;-webkit-animation:sk-stretchdelay 1.2s infinite ease-in-out;animation:sk-stretchdelay 1.2s infinite ease-in-out}.modal-spinner .rect2{-webkit-animation-delay:-1.1s;animation-delay:-1.1s}.modal-spinner .rect3{-webkit-animation-delay:-1.0s;animation-delay:-1.0s}.modal-spinner .rect4{-webkit-animation-delay:-0.9s;animation-delay:-0.9s}@-webkit-keyframes sk-stretchdelay{0%,40%,100%{-webkit-transform:scaleY(0.5)}20%{-webkit-transform:scaleY(1.0)}}@keyframes sk-stretchdelay{0%,40%,100%{transform:scaleY(0.5);-webkit-transform:scaleY(0.5)}20%{transform:scaleY(1.0);-webkit-transform:scaleY(1.0)}}</style>
<div id="ss-copy-popup" class="ss-popup-overlay">
<div class="ss-popup">
<div class="ss-popup-heading"> <span>Copy link</span> <a href="#" class="ss-close-modal" rel="nofollow noopener"> <svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg> </a></div><div class="ss-popup-content">
<div class="ss-copy-action"> <input type="text" readonly="readonly" value="https://www.sabr.cc/2022/04/11/466600/" class="ss-copy-action-field" aria-label="Copy" /> <a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a> <svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg></div><div class="ss-powered-by">Powered by <a href="https://socialsnap.com/?utm_source=WordPress&amp;utm_medium=link&amp;utm_campaign=inthewild" target="_blank" rel="nofollow noopener"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M22.293 0.146l7.602 4.172c0.386 0.201 0.386 0.541 0 0.757l-16.688 9.147c-1.684 0.943-2.241 2.271-1.669 3.461 0 0.093 0 0.201-0.201 0.263-0.207 0.088-0.441 0.088-0.649 0l-10.399-5.702c-0.386-0.201-0.386-0.541 0-0.757l20.628-11.311c0.428-0.225 0.937-0.236 1.375-0.031zM7.892 31.854l-7.602-4.172c-0.386-0.201-0.386-0.541 0-0.757l16.688-9.147c1.684-0.943 2.241-2.271 1.669-3.461 0-0.093 0-0.201 0.201-0.263 0.207-0.088 0.442-0.088 0.649 0l10.399 5.702c0.386 0.201 0.386 0.541 0 0.757l-20.628 11.311c-0.428 0.225-0.937 0.237-1.375 0.031z"></path></svg>Social Snap</a></div></div></div></div><script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.sabr.cc\/wp-json\/","namespace":"contact-form-7\/v1"}};</script>
<script id='socialsnap-js-js-extra'>var socialsnap_script={"ajaxurl":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"6818079f6c","post_id":"466600"};</script>
<script id='ppress-frontend-script-js-extra'>var pp_ajax_form={"ajaxurl":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a5c3de3462","disable_ajax_form":"false"};</script>
<script id='herald-main-js-extra'>var herald_js_settings={"ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"1","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_mini":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_mini_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/e3jbso9z/43ube.js'></script>
<script>function nxsPostToFav(obj){ obj.preventDefault;
var k=obj.target.split("-"); var nt=k[0]; var ii=k[1];  var pid=k[2];
var data={  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'dc30de597f'};
jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
jQuery.post('https://www.sabr.cc/wp-admin/admin-ajax.php', data, function(response){ if(response=='') response='Message Posted';
jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
});
}</script>
<script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script>
<script>jQuery(document).ready(function(){ jQuery.post("https://www.sabr.cc/wp-admin/admin-ajax.php", { action:"entry_views", _ajax_nonce:"c6b722a1a7", post_id:466600 }); });</script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/mocub0zo/43ube.js'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.93996119499207 seconds, on 11-04-22 1:04:51 -->