<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sabr.cc/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<title>&#8220;القوى المرجحة&#8221;: نهج جديد لتاريخ الكويت الحديث &#8211; جريدة سبر الإلكترونية</title>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الخلاصة" href="https://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; خلاصة التعليقات" href="https://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; &#8220;القوى المرجحة&#8221;: نهج جديد لتاريخ الكويت الحديث خلاصة التعليقات" href="https://www.sabr.cc/2020/06/04/441268/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/dew1tysb/4gjk.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Cairo%3A400%2C700%2C600&#038;subset=latin%2Carabic&#038;ver=2.2.3' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/6z9ggyrg/4gjk.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/9jhytgbm/4gjk.css" media="all"/>
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<style>.entry-content .addthis_button,.entry-content .addthis_toolbox,.entry-header .addthis_button,.entry-header .addthis_toolbox{margin:10px 0 10px 0}
.addthis_button_tweet{min-width:83px;float:left}
.atwidget iframe{max-width:none}
a.at-share-btn,a.at-share-btn:hover,div.addthis_native_toolbox a,div.addthis_native_toolbox a:hover,div.addthis_tool a,div.addthis_tool a:hover,div.addthis_toolbox a,div.addthis_toolbox a:hover{border:0;box-shadow:none;-webkit-box-shadow:none}
div.addthis_toolbox br{display:none}</style>
<link rel='https://api.w.org/' href='https://www.sabr.cc/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabr.cc/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='حالة الطقس المتوقعة غداً الجمعة 05 يونيو 2020' href='https://www.sabr.cc/2020/06/04/441267/'/>
<link rel='next' title='ببجي موبايل &#8220;PUBG MOBILE&#8221; تصدر بياناً تعتذر فيه للمسلمين واللاعبين حول العالم' href='https://www.sabr.cc/2020/06/04/441270/'/>
<meta name="generator" content="WordPress 5.4.1"/>
<link rel="canonical" href="https://www.sabr.cc/2020/06/04/441268/"/>
<link rel='shortlink' href='https://www.sabr.cc/?p=441268'/>
<link rel="alternate" type="application/json+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2020%2F06%2F04%2F441268%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2020%2F06%2F04%2F441268%2F&#038;format=xml"/>
<style>@font-face{font-family:'ArabicFont1';src:url('/fonts/ArabicFont1.eot');src:url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'), url('/fonts/ArabicFont1.woff2') format('woff2'), url('/fonts/ArabicFont1.woff') format('woff'), url('/fonts/ArabicFont1.ttf') format('truetype'), url('/fonts/ArabicFont1.svg#svgFontName') format('svg');}
@font-face{font-family:'Droid Arabic Kufi';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.eot);src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.eot?#iefix) format('embedded-opentype'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.woff2) format('woff2'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.woff) format('woff'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.ttf) format('truetype');}
@font-face{font-family:'Droid Arabic Kufi';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.eot);src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.eot?#iefix) format('embedded-opentype'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.woff2) format('woff2'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.woff) format('woff'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.ttf) format('truetype');}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23142217-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23142217-1');</script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@ٍSabrnews"/>
<meta name="twitter:creator" content="@ٍSabrnews"/>
<meta name="twitter:url" content="https://www.sabr.cc/2020/06/04/441268/"/>
<meta name="twitter:title" content="&#8220;القوى المرجحة&#8221;: نهج جديد لتاريخ الكويت الحديث"/>
<meta name="twitter:description" content="مقال كتبه الباحث الكويتي، عبدالرحمن الإبراهيم، والحاصل على درجة الدكتوراة في التاريخ من معهد الدراسات العربية والإسلامية في جامعة اكستر ويتناول فيه ما [...]"/>
<meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/1591294902.jpeg"/>
<style>#pis_posts_in_sidebar-2 .pis-title{font-weight:bold !important;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>.broken_link, a.broken_link{text-decoration:line-through;}</style><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="&#8220;القوى المرجحة&#8221;: نهج جديد لتاريخ الكويت الحديث"><meta name="twitter:site" content="@Sabrnews"><meta name="twitter:description" content="مقال كتبه الباحث الكويتي، عبدالرحمن الإبراهيم، والحاصل على درجة الدكتوراة في التاريخ من معهد الدراسات العربية والإسلامية في جامعة اكستر ويتناول فيه ما أسماه &quot;القوى المرجحة&quot; والتي لعبت دوراً مهماً في التاريخ الكويت السياسي. منذ عام 2011، كشف الربيع العربي عن رغبة ساحقة بين سكان الدول العربية لإدخال تغييرات سياسية واقتصادية واجتماعية. على الرغم من&hellip;"><meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/1591294902.jpeg">
<style id="wp-custom-css">.has-content-area{margin-top:20px;}</style>
</head>
<body class="rtl post-template-default single single-post postid-441268 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_3 has-body">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l"> <ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="https://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="https://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul> </nav></div><div class="hel-c"> <span class="herald-calendar"><i class="fa fa-calendar"></i>4 يونيو، 2020</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor"></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo" src="https://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_150_98px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-r">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-441279 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-7628">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441279/" title="اللجنة الثلاثية تقترح موعدًا لعودة التدريبات بالكويت"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591300378-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591300378-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441279/">اللجنة الثلاثية تقترح موعدًا لعودة التدريبات بالكويت</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 51 دقيقة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441279/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441251 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441251/" title="ميسي قد يغيب عن أول مباراة لبرشلونة في &#8220;الليغا&#8221;"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591263751-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591263751-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441251/">ميسي قد يغيب عن أول مباراة لبرشلونة في &#8220;الليغا&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441251/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441194 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/03/441194/" title="نجوم &#8220;الليغا&#8221; تنتقد عودة المنافسات الكروية خوفا من كورونا"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591173497-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591173497-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/03/441194/">نجوم &#8220;الليغا&#8221; تنتقد عودة المنافسات الكروية خوفا من كورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/03/441194/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441085 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-17325">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/01/441085/" title="بحزن وإحباط.. ميسي يتحدث عن كرة قدم جديدة بعد كورونا"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591001356-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591001356-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/01/441085/">بحزن وإحباط.. ميسي يتحدث عن كرة قدم جديدة بعد كورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/01/441085/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-441257 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-29 tag-641 tag-17903 tag-16799"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441257/" title="وزير المالية يوجه (هيئة الاستثمار) لعكس نسبة ملكية الجهات الحكومية على عدد الاعضاء بمجلس إدارة (بيتك)"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591279773-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591279773-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-1320x742.jpeg 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441257/">وزير المالية يوجه (هيئة الاستثمار) لعكس نسبة ملكية الجهات الحكومية على عدد الاعضاء بمجلس إدارة (بيتك)</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441257/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441239 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-3153 tag-3284 tag-17900"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441239/" title="حكومة الإمارات على تويتر تعلن إعادة فتح المطارات أمام حركة الترانزيت"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591255418-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591255418-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441239/">حكومة الإمارات على تويتر تعلن إعادة فتح المطارات أمام حركة الترانزيت</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 13 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441239/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441212 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/03/441212/" title="سمو رئيس مجلس الوزراء: وضعنا المالي ممتاز لكن الوضع الاقتصادي يحتاج لتغيير كبير في هيكلته"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591199278-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591199278-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/03/441212/">سمو رئيس مجلس الوزراء: وضعنا المالي ممتاز لكن الوضع الاقتصادي يحتاج لتغيير كبير في هيكلته</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/03/441212/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441192 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/03/441192/" title="سعر برميل النفط الكويتي يرتفع 89 سنتا ليبلغ 90ر33 دولار"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591172365-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591172365-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/03/441192/">سعر برميل النفط الكويتي يرتفع 89 سنتا ليبلغ 90ر33 دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/03/441192/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li id="menu-item-408531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div></div></div></div></div></header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-441279 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-7628">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441279/" title="اللجنة الثلاثية تقترح موعدًا لعودة التدريبات بالكويت"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591300378-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591300378-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441279/">اللجنة الثلاثية تقترح موعدًا لعودة التدريبات بالكويت</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 51 دقيقة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441279/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441251 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441251/" title="ميسي قد يغيب عن أول مباراة لبرشلونة في &#8220;الليغا&#8221;"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591263751-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591263751-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441251/">ميسي قد يغيب عن أول مباراة لبرشلونة في &#8220;الليغا&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441251/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441194 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/03/441194/" title="نجوم &#8220;الليغا&#8221; تنتقد عودة المنافسات الكروية خوفا من كورونا"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591173497-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591173497-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/03/441194/">نجوم &#8220;الليغا&#8221; تنتقد عودة المنافسات الكروية خوفا من كورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/03/441194/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441085 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-17325">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/01/441085/" title="بحزن وإحباط.. ميسي يتحدث عن كرة قدم جديدة بعد كورونا"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591001356-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591001356-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/01/441085/">بحزن وإحباط.. ميسي يتحدث عن كرة قدم جديدة بعد كورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/01/441085/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-441257 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-29 tag-641 tag-17903 tag-16799"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441257/" title="وزير المالية يوجه (هيئة الاستثمار) لعكس نسبة ملكية الجهات الحكومية على عدد الاعضاء بمجلس إدارة (بيتك)"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591279773-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591279773-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-1320x742.jpeg 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441257/">وزير المالية يوجه (هيئة الاستثمار) لعكس نسبة ملكية الجهات الحكومية على عدد الاعضاء بمجلس إدارة (بيتك)</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441257/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441239 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-3153 tag-3284 tag-17900"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441239/" title="حكومة الإمارات على تويتر تعلن إعادة فتح المطارات أمام حركة الترانزيت"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591255418-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591255418-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441239/">حكومة الإمارات على تويتر تعلن إعادة فتح المطارات أمام حركة الترانزيت</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 13 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441239/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441212 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/03/441212/" title="سمو رئيس مجلس الوزراء: وضعنا المالي ممتاز لكن الوضع الاقتصادي يحتاج لتغيير كبير في هيكلته"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591199278-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591199278-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/03/441212/">سمو رئيس مجلس الوزراء: وضعنا المالي ممتاز لكن الوضع الاقتصادي يحتاج لتغيير كبير في هيكلته</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/03/441212/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441192 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/03/441192/" title="سعر برميل النفط الكويتي يرتفع 89 سنتا ليبلغ 90ر33 دولار"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591172365-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591172365-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/03/441192/">سعر برميل النفط الكويتي يرتفع 89 سنتا ليبلغ 90ر33 دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/03/441192/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div><div class="hel-r herald-go-hor">
<div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="https://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="https://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-441279 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-7628">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441279/" title="اللجنة الثلاثية تقترح موعدًا لعودة التدريبات بالكويت"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591300378-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591300378-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591300378-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441279/">اللجنة الثلاثية تقترح موعدًا لعودة التدريبات بالكويت</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 51 دقيقة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441279/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441251 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441251/" title="ميسي قد يغيب عن أول مباراة لبرشلونة في &#8220;الليغا&#8221;"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591263751-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591263751-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591263751-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441251/">ميسي قد يغيب عن أول مباراة لبرشلونة في &#8220;الليغا&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441251/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441194 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/03/441194/" title="نجوم &#8220;الليغا&#8221; تنتقد عودة المنافسات الكروية خوفا من كورونا"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591173497-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591173497-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591173497-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/03/441194/">نجوم &#8220;الليغا&#8221; تنتقد عودة المنافسات الكروية خوفا من كورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/03/441194/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441085 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-17325">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/01/441085/" title="بحزن وإحباط.. ميسي يتحدث عن كرة قدم جديدة بعد كورونا"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1591001356-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591001356-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591001356-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/01/441085/">بحزن وإحباط.. ميسي يتحدث عن كرة قدم جديدة بعد كورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/01/441085/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-441257 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-29 tag-641 tag-17903 tag-16799"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441257/" title="وزير المالية يوجه (هيئة الاستثمار) لعكس نسبة ملكية الجهات الحكومية على عدد الاعضاء بمجلس إدارة (بيتك)"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591279773-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591279773-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1591279773-1320x742.jpeg 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441257/">وزير المالية يوجه (هيئة الاستثمار) لعكس نسبة ملكية الجهات الحكومية على عدد الاعضاء بمجلس إدارة (بيتك)</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441257/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441239 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-3153 tag-3284 tag-17900"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/04/441239/" title="حكومة الإمارات على تويتر تعلن إعادة فتح المطارات أمام حركة الترانزيت"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591255418-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591255418-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591255418-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/04/441239/">حكومة الإمارات على تويتر تعلن إعادة فتح المطارات أمام حركة الترانزيت</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 13 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441239/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441212 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/03/441212/" title="سمو رئيس مجلس الوزراء: وضعنا المالي ممتاز لكن الوضع الاقتصادي يحتاج لتغيير كبير في هيكلته"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591199278-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591199278-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591199278-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/03/441212/">سمو رئيس مجلس الوزراء: وضعنا المالي ممتاز لكن الوضع الاقتصادي يحتاج لتغيير كبير في هيكلته</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/03/441212/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-441192 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/06/03/441192/" title="سعر برميل النفط الكويتي يرتفع 89 سنتا ليبلغ 90ر33 دولار"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591172365-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591172365-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1591172365-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/06/03/441192/">سعر برميل النفط الكويتي يرتفع 89 سنتا ليبلغ 90ر33 دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/03/441192/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul></div><div id="content" class="herald-site-content herald-slide">
<div class="herald-section container">
<article id="post-441268" class="herald-single post-441268 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-6239 tag-29 tag-5735 tag-17904">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="herald_posts_widget-16" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4>
<div class="row">
<article class="herald-lay-f post-441287 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-17325">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/06/04/441287/" title="بريطانيا.. 176 وفاة جديدة بفيروس كورونا والاجمالي 39904 حالة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591303345-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/06/04/441287/">بريطانيا.. 176 وفاة جديدة بفيروس كورونا والاجمالي 39904 حالة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ دقيقتين</span></div></div></div></article>							<article class="herald-lay-f post-441279 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-7628">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/06/04/441279/" title="اللجنة الثلاثية تقترح موعدًا لعودة التدريبات بالكويت"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591300378-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/06/04/441279/">اللجنة الثلاثية تقترح موعدًا لعودة التدريبات بالكويت</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 51 دقيقة</span></div></div></div></article>							<article class="herald-lay-f post-441262 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-17325">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/06/04/441262/" title="السعودية: 32 وفاة و1975 اصابة جديدة بكورونا"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591289138-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/06/04/441262/">السعودية: 32 وفاة و1975 اصابة جديدة بكورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div></div></div></article>							<article class="herald-lay-f post-441259 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-29">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/06/04/441259/" title="&#8220;الصحة&#8221;: &#8220;المسحات&#8221; مستمرة ولم تتوقف وفقاً لما هو مخطط له"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591286991-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/06/04/441259/">&#8220;الصحة&#8221;: &#8220;المسحات&#8221; مستمرة ولم تتوقف وفقاً لما هو مخطط له</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 ساعات</span></div></div></div></article>							<article class="herald-lay-f post-441257 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-29 tag-641 tag-17903 tag-16799">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/06/04/441257/" title="وزير المالية يوجه (هيئة الاستثمار) لعكس نسبة ملكية الجهات الحكومية على عدد الاعضاء بمجلس إدارة (بيتك)"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1591279773-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-22">اقتصاد</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/06/04/441257/">وزير المالية يوجه (هيئة الاستثمار) لعكس نسبة ملكية الجهات الحكومية على عدد الاعضاء بمجلس إدارة (بيتك)</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 ساعات</span></div></div></div></article></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<header class="entry-header">
<span class="meta-category"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<span class="subtitle_heading"></span>
<h1 class="entry-title h1">&#8220;القوى المرجحة&#8221;: نهج جديد لتاريخ الكويت الحديث</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item">كلية لندن للإقتصاد والعلوم السياسية LSE - ترجمة <img src='https://www.sabr.cc/wp-content/uploads/2016/08/sabr_replace_logo.png' width='37'></div><div class="meta-item herald-date"><span class="updated">منذ ساعتين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/06/04/441268/#respond">أضف تعليق</a></div></div></header>
<div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="670" height="335" src="https://www.sabr.cc/wp-content/uploads/getnews/1591294902.jpeg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1591294902.jpeg 670w, https://www.sabr.cc/wp-content/uploads/getnews/1591294902-300x150.jpeg 300w" sizes="(max-width: 670px) 100vw, 670px"/></span></div><div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="entry-content herald-entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.sabr.cc/2020/06/04/441268/"></div><div class="has-content-area" data-url="https://www.sabr.cc/2020/06/04/441268/" data-title="&#8220;القوى المرجحة&#8221;: نهج جديد لتاريخ الكويت الحديث"><p><span style="color: #ff0000;">مقال كتبه الباحث الكويتي، عبدالرحمن الإبراهيم، والحاصل على درجة الدكتوراة في التاريخ من معهد الدراسات العربية والإسلامية في جامعة اكستر ويتناول فيه ما أسماه &#8220;القوى المرجحة&#8221; والتي لعبت دوراً مهماً في التاريخ الكويت السياسي.</span></p> <p>منذ عام 2011، كشف الربيع العربي عن رغبة ساحقة بين سكان الدول العربية لإدخال تغييرات سياسية واقتصادية واجتماعية. على الرغم من أن هذا الاتجاه وصل إلى دول الخليج، إلا أنه لم يكن له تأثير جوهري على هياكلها السياسية كما هو الحال في دول مثل مصر وتونس وليبيا.</p> <p>ومع ذلك، اندلعت احتجاجات متفرقة في أربعة من دول مجلس التعاون الخليجي الست، وهي المملكة العربية السعودية والكويت وعمان والبحرين. علاوة على ذلك، أثار الربيع العربي جدلاً بين المثقفين حول الجذور الفعلية لهذه الحركات في التاريخ المحلي الحديث، مما دفعني إلى إعادة النظر في تاريخ التطور الدستوري في بلدي الكويت.</p> <p>بعد بضع سنوات، أثناء صياغة الفكرة لأطروحة دكتوراه، أصبح ذهني مشغولًا مع التطبيق العملي للكتابة عن التاريخ الكويتي. انطلق عدد من الأسئلة إلى الذهن: هل تاريخ الكويت مهم؟ هل كتب تاريخنا بشكل صحيح؟ لماذا نجد التكرار في الأدبيات الموجودة عن تاريخ الكويت باللغتين العربية والإنجليزية؟ لماذا يرتبط التحليل في الغالب بفئتين: الشيوخ &#8211; أي أولئك الذين ينتمون إلى الأسرة الحاكمة &#8211; والتجار؟ هل كان للفئات الاجتماعية الأخرى تأثير على المشهد السياسي؟ ولماذا لم يتم ذكرها في المصادر التاريخية التي تتناول التاريخ المحلي؟</p> <p>قادني بحثي إلى مدرسة الحوليات الفرنسية، التي وفرت نقطة البداية لتفكيري. لم تؤمن هذه المدرسة بالثالوث المقدس للفرد والسياسة والكتابة التاريخية للتاريخ. بدلا من ذلك، توسعت لتشمل مجالات أخرى. حفزني هذا التفكير خارج الإطار التاريخي المعتاد على التفكير في سبب تهميش الفئات الاجتماعية بخلاف الشيوخ والتجار في تاريخ الكويت السياسي.</p> <p>قادني هذا إلى صياغة إطار تحليلي جديد، أسميته &#8220;القوى المرجحة&#8221;. أطبق هذا التصنيف على الفئات الاجتماعية التي كان لها تأثير على التاريخ السياسي والاجتماعي والاقتصادي للكويت، لكن المؤرخين ذكروها من حين لآخر دون الإشارة إلى أدوارهم وعلاقاتهم مع عناصر المجتمع الأخرى.</p> <p>كان هدفي في كتابة رسالتي هو إظهار فعالية &#8220;القوى المرجحة&#8221;. ومع مرور الوقت وتغيير العوامل، أصبحت هذه القوى لاعبين رئيسيين في الحياة السياسية والاقتصادية والاجتماعية، وعامل ثالث فعال في المشهد السياسي إلى جانب الشيوخ والتجار. تهدف هذه المقالة إلى تعريف فكرة &#8220;القوى المرجحة&#8221; في الكويت، وتحديد المراحل الثلاث التي مرت بها هذه السلطات حتى إصدار دستور البلاد عام 1962.</p> <p>في أوائل عام 1716، ظهر عقد اجتماعي غير مكتوب بين القوى الاجتماعية الكويتية &#8211; بما في ذلك الأسرة الحاكمة &#8211; على أساس نظام الشورى الإسلامي الذي يفوض التشاور بين الحاكم والنخبة. خلال حكم مبارك الصباح (1896-1915)، تم استبدال نظام الشورى التقليدي بنظام استبدادي استمر حتى انتهاء حكم ابنه سالم بوفاته عام 1921. وبعد ذلك، قامت مجموعة من التجار الكويتيين وعلماء الدين والأسرة الحاكمة بالطلب من الحاكم الجديد، أحمد الجابر الصباح (الذي حكم من 1921-1950)، استعادة نظام الشورى. وقد مهد ذلك الطريق لأول وثيقة دستورية مكتوبة في الكويت عام 1921 ومجلس استشاري يتكون من التجار وعلماء الدين.</p> <p>استمر مجلس الشورى لعام 1921 والحكم الدستوري ستة أشهر فقط قبل استعادة الاستبداد. في نهاية المطاف، سعى التجار و &#8220;القوى المرجحة&#8221; مرة أخرى إلى إحياء نظام الشورى القديم. وأدى ذلك إلى إنشاء أول مجلس تشريعي كويتي في عام 1938، مما أدى إلى صياغة الوثيقة الدستورية الثانية في الكويت التي منحت سلطة واسعة للمجلس. ومع ذلك، تم حل المجلس أيضًا مرة أخرى بسبب الصراعات بين المكونات الاجتماعية المختلفة، مثل الكويتيين من أصل إيراني والعديد من العائلات التجارية. في أواخر عام 1938، أجريت انتخابات جديدة للمجلس التشريعي الثاني، والتي سيطر عليها التجار مرة أخرى. في أوائل عام 1939، أعد هذا المجلس مسودة دستور جديد أكثر شمولاً للكويت. لكن الحاكم رفضها وطلب من الوكيل السياسي البريطاني نسخة من الدستور الأردني. على أساسه، صاغ دستورًا جديدًا استخدم فيه معظم السلطة، بما في ذلك حق النقض. رفض أعضاء المجلس الموافقة على مشروع الدستور هذا، مما دفع الحاكم إلى حل المجلس بشكل دائم في مارس 1939.</p> <p>في عام 1938، دخلت الكويت حقبة جديدة من التحول حيث ازدهر الاقتصاد &#8211; الذي كان يعتمد في السابق على التجارة وصيد الأسماك والغوص على اللؤلؤ &#8211; بسبب إنتاج النفط. أدت الزيادة في عائدات النفط إلى تغييرات أساسية في المجتمع، مما جعلها أكثر حداثة. وقد أدى ذلك أيضًا إلى اتفاقية جديدة بين الأسرة الحاكمة والتجار والقوى المرجحة المختلفة التي توجت في نهاية المطاف بصياغة الدستور الرابع في عام 1962 بعد استقلال الكويت.</p> <p>على الرغم من أن الوثائق الدستورية لعامي 1921 و 1938 أعادت إحياء نظام الشورى الذي كان قائماً قبل عهد مبارك، فإن دستور عام 1939 الذي لم يوافق عليه المجلس التشريعي حدد النغمة للترتيب الدستوري القادم. يعكس دستور 1939 اكتشاف النفط والانهيار الوشيك للنظام الاقتصادي القديم، وقد ركز دستور 1939 معظم السلطة في يد الحاكم. وبالتالي يمكن اعتباره حجر الأساس للدستور الحالي، المعتمد في عام 1962، كدستور مكتوب حديث يعتمد على بعض المبادئ الديمقراطية.</p> <p>تقتصر القصة السائدة عن التطور الدستوري والتاريخي في الكويت على قصة الأسرة الحاكمة والطبقة التجارية، بافتراض أنهم القوتان الوحيدتان الفعالتان في التاريخ السياسي للبلاد. هذا لا يعكس بدقة دور وتأثير شرائح أخرى من المجتمع الكويتي في عملية صنع القرار السياسي طوال تاريخ البلاد. لذلك، من المهم فهم تطور العلاقات بين الأسرة الحاكمة والتجار والقوى الاجتماعية والسياسية الأخرى.</p> <p>يشكل مفهوم &#8220;القوى المرجحة&#8221; رؤية جديدة في تاريخ الكويت تستكشف دور مختلف شرائح المجتمع التي أهملها العلماء في الماضي. لا يعني مصطلح &#8220;القوى المرجحة&#8221; قوة اجتماعية موحدة ذات إرادة أو خصائص مشتركة. بل هو مفهوم شامل وعام يشمل مختلف القوى الاجتماعية والسياسية التي لعبت دورًا حيويًا في الحياة السياسية في الكويت منذ بداية القرن العشرين حتى التصديق على دستور 1962.</p> <p>لذلك، فإن الفئات التي تشكل &#8220;القوى المرجحة&#8221; متعددة، وتشمل: علماء الدين، غواصو اللؤلؤ، الطبقة العاملة، البدو، القرويون، الشيعة (العرب والفرس) والمثقفين. على الرغم من أن هذه السلطات مرت بثلاث مراحل مختلفة من حيث تأثيرها السياسي، إلا أن دورها في تحقيق التوازن بين قوة العنصرين الرئيسيين، الشيوخ والتجار، كان دائمًا مهمًا.</p> <p>شكل دور هذه القوى في البداية عنصرًا ثانويًا من الحياة السياسية في الكويت، وتطور دوره تدريجيًا حتى أصبحت لاعبين سياسيين رئيسيين في عام 1962. وقدمت هذه المجموعات الغالبية العظمى من المرشحين ومعظم الأعضاء المنتخبين في الجمعية التأسيسية لعام 1961، وهم الذين صوتوا لصالح دستور 1962.</p> <p>لم تمارس &#8220;القوى المرجحة&#8221; نفوذها فقط من خلال المؤسسات التمثيلية. في الواقع، بصرف النظر عن مشاركة علماء الدين في مجلس الشورى الأول عام 1921، كانت هذه القوى تمارس تأثيرها السياسي بشكل رئيسي من خلال التعبئة السياسية ودعم إحدى القوتين الرئيسيتين: التجار أو الشيوخ.</p> <p>تم تمثيل الشيوخ والتجار فقط في المجالس التشريعية لعامي 1938 و 1939. ومع ذلك، لعبت &#8220;القوى المرجحة&#8221; دورًا حاسمًا في إنشاء وحل هاتين المؤسستين. دعم المثقفون والشباب أعضاء المجلس، الذين كانوا تجارًا بشكل رئيسي، من خلال المظاهرات وأشكال أخرى من التعبئة السياسية. على سبيل المثال، شكلوا منظمة سياسية تعرف باسم كتلة الشباب الوطنية. من ناحية أخرى، دعم القرويون والبدو والشيعة الحاكم.</p> <p>يمكن تقسيم تطور &#8220;القوى المرجحة&#8221; إلى ثلاث مراحل، وفقًا للأحداث الأساسية في التاريخ السياسي للكويت. في عهد مبارك الصباح، كانت هناك علامات واضحة على تورط هذه القوى في السياسة. تبلور تأثيرهم خلال الأحداث المحيطة بهجرة العديد من أبرز تجار اللؤلؤ الكويتيين إلى البحرين في عام 1910 بعد نزاع مع الحاكم. هدد غواصو اللؤلؤ، الذين يمثلون &#8220;القوى المرجحة&#8221;، باتباع التجار إلى المنفى، الأمر الذي كان محوريًا في تعزيز يد التجار ضد الشيخ مبارك. ونتيجة لذلك، اضطر الحاكم إلى الاستسلام لمطالب التجار.</p> <p>قرب نهاية عهد مبارك، ظهر دور علماء الدين في معارضة الحاكم وحلفائه التجار، خاصة عندما حرضوا الناس على رفض أوامر مبارك لمساعدة البريطانيين ضد الإمبراطورية العثمانية. يمكن اعتبار أصحاب وجهات النظر الحديثة، مثل عبد العزيز الرشيد ويوسف القناعي، رواد الطبقة الفكرية في الكويت.</p> <p>بدأت المرحلة الثانية من تطور دور &#8220;القوى المرجحة&#8221; عام 1921 مع حكم أحمد الجابر. وقد ازداد نفوذهم خلال هذه الفترة، والتي اتسمت بالتغيرات السريعة الناتجة عن اكتشاف النفط، وتأثير القوميين العرب، وإنشاء المدارس الحديثة، وظهور المؤسسات الثقافية مثل المكتبة الوطنية والنادي الأدبي.</p> <p>تميزت هذه العقود أيضًا بظهور مؤسسات الدولة الحديثة، بما في ذلك مجلس الشورى الأول في عام 1921 والمجالس التشريعية في عامي 1938 و 1939. وبعد حل الأخير، شكل الحاكم مجلس شورى جديد. تم إنشاء مجالس أخرى لتقديم الخدمات الاجتماعية، بما في ذلك المجلس البلدي لعام 1930، ومجلس التعليم لعام 1936، ومجالس الصحة والأوقاف الإسلامية في الأربعينيات. مع التوسع في التعليم ووفرة عائدات النفط، أصبح الدور التاريخي لـ &#8220;القوى المرجحة&#8221; أكثر وضوحًا. للتنافس على السلطة، استخدم كل من الشيوخ والتجار عناصر مختلفة من &#8220;القوى المرجحة&#8221; لإثبات التوازن لصالحهم.</p> <p>بدأت المرحلة الثالثة من تطور &#8220;القوى المرجحة&#8221; في أوائل الخمسينات، وتزامنت مع حدثين مهمين في تاريخ الكويت. أولاً، توسع جهاز الدولة بشكل كبير بعد زيادة الثروة النفطية. بعض &#8220;القوى المرجحة&#8221; مثل غواصين اللؤلؤ والبحارة، الذين كانوا موالين سابقًا للتجار بصفتهم أرباب عملهم، أصبحوا يعتمدون الآن على الأسرة الحاكمة في معيشتهم. التطور الثاني كان ظهور المثقفين في طليعة حركة جديدة تعارض الأسرة الحاكمة. بدأت هذه المجموعة في التوسع في ثلاثينيات وأربعينيات القرن العشرين عندما تطور النظام التعليمي في الكويت بشكل ملحوظ مع وصول المعلمين الفلسطينيين والمصريين. وهكذا، شهدت هذه المرحلة الثالثة ظهور &#8220;القوى المرجحة&#8221; كقوة سياسية فعالة على حساب الطبقة التجارية التقليدية. كما ذكر من قبل، أصبح هذا واضحًا في المجلس التأسيسي لعام 1961.</p> <p>وبالتالي يمكن تحديد ثلاث مراحل في التطور السياسي لـ &#8220;القوى المرجحة&#8221;: كانت المرحلة الأولى هي &#8220;التكوين&#8221;، عندما كانت هذه العناصر من أتباع القوتين الرئيسيتين: الشيوخ والتجار، دون القدرة على تغيير المشهد السياسي. كانت المرحلة الثانية هي مرحلة &#8220;النمو&#8221;، التي ساهموا خلالها مباشرة في المشهد السياسي، على الرغم من أنهم لم يلعبوا دورًا مباشرًا في عملية صنع القرار. المرحلة الثالثة كانت مرحلة &#8220;التمكين&#8221;، عندما أصبحت &#8220;القوى المرجحة&#8221; جزءًا من اللعبة السياسية ولعبت دورًا محوريًا في صياغة دستور عام 1962.</p> <p>على الرغم من أن هذه القوى الاجتماعية لعبت دورًا محوريًا في التطور الدستوري في الكويت إلى جانب الشيوخ والتجار، إلا أنه ليس من السهل دراسة المجموعات التي تشكل &#8220;القوى المرجحة&#8221;. لا يوجد فقط تداخل كبير بين المجموعات الاجتماعية المختلفة ولكن هناك أيضًا نقص في الوثائق والإحصاءات المحلية التفصيلية المتعلقة بها كما أوجزت في كتابي حول هذا الموضوع.</p> <p>وبالتالي يجب على الباحثين التعمق في دراسة تاريخ الخليج العربي باستخدام طرق مختلفة ووجهات نظر غير تقليدية. لا يجب أن تنظر الدراسات والبحوث التاريخية إلى دور المجموعات الأقل قوة على أنها هامشية، بل يجب بذل جهد لإعادة صياغة التأريخ للكويت بشكل خاص والخليج بشكل عام.</p> <p>وفي هذا الصدد، من المطمئن أن جيلًا جديدًا من الباحثين الخليجيين أصبحوا على وعي بهذه المشكلة. لقد بدأوا في جعل صوتهم مسموعًا من خلال وسائل التواصل الاجتماعي، ونشروا مقالات وكتبًا تقدم منظورات تختلف عن تلك الخاصة بالأدب الراسخ المكتوب خلال السبعينيات والثمانينيات.</p></div><div class="at-below-post addthis_tool" data-url="https://www.sabr.cc/2020/06/04/441268/"></div><div class="at-below-post-recommended addthis_tool"></div><div class="meta-tags"> <span>الوسوم</span><a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a/" rel="tag">التاريخ السياسي</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" rel="tag">الكويت</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%85%d8%ac%d8%aa%d9%85%d8%b9/" rel="tag">المجتمع</a> <a href="https://www.sabr.cc/tag/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d8%a7%d9%84%d8%a5%d8%a8%d8%b1%d8%a7%d9%87%d9%8a%d9%85/" rel="tag">عبدالرحمن الإبراهيم</a></div></div></div><div id="extras" class="col-lg-12 col-md-12 col-sm-12">
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/04/441268/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="محتوى التعليق" /> <input type='hidden' name='comment_post_ID' value='441268' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c1b7eac373" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p></form></div></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2019. جريدة سبر الإلكترونية</div></div><div class="hel-r herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.sabr.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var herald_js_settings={"ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_150_98px.png","logo_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_300_196px.png","logo_mini":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_small_69_45px.png","logo_mini_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_small_138_90px.png","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","show_copy":"","show_whatsapp":"1","twitter_username":"Sabrnews","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"6f616b397e","ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.sabr.cc\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/7auppp08/4gjl.js'></script>
<script>jQuery(document).ready(function(){ jQuery.post("https://www.sabr.cc/wp-admin/admin-ajax.php", { action:"entry_views", _ajax_nonce:"56ca490db4", post_id:441268 }); });</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/rvwe2e5/c0giu.js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.1#pubid=ra-5762b9009428e0ec'></script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/dutxp556/4gjk.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//www.sabr.cc/wp-content/cache/wpfc-minified/esxfzz53/4gjk.js"></scr' + 'ipt>' );
</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/laa9rtk4/4gjk.js'></script>
<script>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("highlight-and-share", { "locale_data": { "messages": { "": {}} }});</script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/fqjbe4mv/4gjl.js'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0073540210724 seconds, on 04-06-20 23:44:07 --><!-- need to refresh to see cached version -->