<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sabr.cc/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<title>وزير الاعلام بالوكالة: خطة حكومية شاملة للانتخابات &#8211; جريدة سبر الإلكترونية</title>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الخلاصة" href="https://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; خلاصة التعليقات" href="https://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; وزير الاعلام بالوكالة: خطة حكومية شاملة للانتخابات خلاصة التعليقات" href="https://www.sabr.cc/2020/10/28/447003/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/8x3okuc1/9jgw7.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Markazi+Text%3A400%7CCairo%3A400%2C700&#038;subset=latin%2Carabic&#038;ver=2.3.1' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/6z9ggyrg/4gjk.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/8ydw6dle/8f617.css" media="all"/>
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="https://www.sabr.cc/wp-json/"/><link rel="alternate" type="application/json" href="https://www.sabr.cc/wp-json/wp/v2/posts/447003"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabr.cc/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='هل تشعر بالجوع بعد الانتهاء من وجبتك؟.. إليك الأسباب والحلول' href='https://www.sabr.cc/2020/10/28/447001/'/>
<meta name="generator" content="WordPress 5.5.1"/>
<link rel="canonical" href="https://www.sabr.cc/2020/10/28/447003/"/>
<link rel='shortlink' href='https://www.sabr.cc/?p=447003'/>
<link rel="alternate" type="application/json+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2020%2F10%2F28%2F447003%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2020%2F10%2F28%2F447003%2F&#038;format=xml"/>
<meta name="framework" content="Redux 4.1.23"/><style>@font-face{font-family:'ArabicFont1';src:url('/fonts/ArabicFont1.eot');src:url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'), url('/fonts/ArabicFont1.woff2') format('woff2'), url('/fonts/ArabicFont1.woff') format('woff'), url('/fonts/ArabicFont1.ttf') format('truetype'), url('/fonts/ArabicFont1.svg#svgFontName') format('svg');}
@font-face{font-family:'Droid Arabic Kufi';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.eot);src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.eot?#iefix) format('embedded-opentype'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.woff2) format('woff2'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.woff) format('woff'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.ttf) format('truetype');}
@font-face{font-family:'Droid Arabic Kufi';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.eot);src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.eot?#iefix) format('embedded-opentype'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.woff2) format('woff2'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.woff) format('woff'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.ttf) format('truetype');}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23142217-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23142217-1');</script>
<script data-ad-client="ca-pub-2139027617503650" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@Sabrnews2"/>
<meta name="twitter:creator" content="@Sabrnews2"/>
<meta name="twitter:url" content="https://www.sabr.cc/2020/10/28/447003/"/>
<meta name="twitter:title" content="وزير الاعلام بالوكالة: خطة حكومية شاملة للانتخابات"/>
<meta name="twitter:description" content="Facebook Twitter Email Print &nbsp;اكد وزير الخارجية ووزير الاعلام بالوكالة الشيخ الدكتور أحمد ناصر المحمد الصباح ان الحكومة تقوم باعداد خطة شاملة بمشاركة [...]"/>
<meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/1603918738.jpg"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>.broken_link, a.broken_link{text-decoration:line-through;}</style><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="وزير الاعلام بالوكالة: خطة حكومية شاملة للانتخابات"><meta name="twitter:site" content="@Sabrnews2"><meta name="twitter:description" content="&nbsp;اكد وزير الخارجية ووزير الاعلام بالوكالة الشيخ الدكتور أحمد ناصر المحمد الصباح ان الحكومة تقوم باعداد خطة شاملة بمشاركة المسؤولين في جميع الوزارات والمؤسسات المعنية في اطار العملية الانتخابية بما يعكس وجه الكويت الحضاري ومكانتها المرموقة.وقال الشيخ الدكتور احمد الصباح في تصريح صحفي اليوم الاربعاء عقب اجتماعه مع قيادات وزارة الاعلام ان الوزارة بكافة كوادرها&hellip;"><meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/1603918738.jpg">
<style id="wp-custom-css">body{font-family:'Droid Arabic Kufi' !important;}
body p{font-family:'Droid Arabic Kufi' !important;}
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6{font-family:'Droid Arabic Kufi' !important;}
.herald-search-input{padding:0 40px 0 10px !important;}
.widget-title span, .site-title, .herald-read-more{white-space:nowrap !important;}</style>
</head>
<body class="rtl post-template-default single single-post postid-447003 single-format-standard wp-embed-responsive herald-boxed herald-v_2_3_1 has-body">
<header id="header" class="herald-site-header">
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor"> <ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews2"><span class="herald-social-name">Twitter</span></a></li> <li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-c">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-446974 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/28/446974/" title="استقالة رئيس برشلونة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603835821-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603835821-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/28/446974/">استقالة رئيس برشلونة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/28/446974/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446972 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446972/" title="تأكد غياب رونالدو عن مواجهة برشلونة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603829708-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603829708-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446972/">تأكد غياب رونالدو عن مواجهة برشلونة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446972/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446970 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446970/" title="النصر يفك عقدة الأهلي ويضرب موعدا ناريا مع الهلال"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603829259-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603829259-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446970/">النصر يفك عقدة الأهلي ويضرب موعدا ناريا مع الهلال</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446970/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446950 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446950/" title="كاراسكو مدرباً للأزرق.. وثامر عناد مساعداً"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603781913-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603781913-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913.jpg 800w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446950/">كاراسكو مدرباً للأزرق.. وثامر عناد مساعداً</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446950/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-446995 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/28/446995/" title="السعودية: عجز في الميزانية بنحو 11 مليار دولار"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603891722-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603891722-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-1024x576.jpeg 1024w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-768x432.jpeg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722.jpeg 1138w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/28/446995/">السعودية: عجز في الميزانية بنحو 11 مليار دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/28/446995/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446946 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446946/" title="تراجع الأسهم الأمريكية وسط قفزة قياسية في إصابات كورونا"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603780355-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603780355-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446946/">تراجع الأسهم الأمريكية وسط قفزة قياسية في إصابات كورونا</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446946/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446596 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/21/446596/" title="العالم رهينة أسوأ انكماش منذ الكساد العظيم.. هذا ما يجب فعله"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603272698-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603272698-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-990x556.jpeg 990w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/21/446596/">العالم رهينة أسوأ انكماش منذ الكساد العظيم.. هذا ما يجب فعله</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/21/446596/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446575 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/20/446575/" title="البنوك تستأنف استقطاع أقساط القروض"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603212066-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603212066-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/20/446575/">البنوك تستأنف استقطاع أقساط القروض</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/20/446575/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li id="menu-item-408531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div></div></div></div></div></header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-c herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-446974 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/28/446974/" title="استقالة رئيس برشلونة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603835821-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603835821-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/28/446974/">استقالة رئيس برشلونة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/28/446974/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446972 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446972/" title="تأكد غياب رونالدو عن مواجهة برشلونة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603829708-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603829708-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446972/">تأكد غياب رونالدو عن مواجهة برشلونة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446972/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446970 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446970/" title="النصر يفك عقدة الأهلي ويضرب موعدا ناريا مع الهلال"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603829259-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603829259-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446970/">النصر يفك عقدة الأهلي ويضرب موعدا ناريا مع الهلال</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446970/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446950 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446950/" title="كاراسكو مدرباً للأزرق.. وثامر عناد مساعداً"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603781913-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603781913-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913.jpg 800w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446950/">كاراسكو مدرباً للأزرق.. وثامر عناد مساعداً</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446950/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-446995 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/28/446995/" title="السعودية: عجز في الميزانية بنحو 11 مليار دولار"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603891722-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603891722-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-1024x576.jpeg 1024w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-768x432.jpeg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722.jpeg 1138w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/28/446995/">السعودية: عجز في الميزانية بنحو 11 مليار دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/28/446995/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446946 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446946/" title="تراجع الأسهم الأمريكية وسط قفزة قياسية في إصابات كورونا"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603780355-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603780355-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446946/">تراجع الأسهم الأمريكية وسط قفزة قياسية في إصابات كورونا</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446946/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446596 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/21/446596/" title="العالم رهينة أسوأ انكماش منذ الكساد العظيم.. هذا ما يجب فعله"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603272698-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603272698-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-990x556.jpeg 990w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/21/446596/">العالم رهينة أسوأ انكماش منذ الكساد العظيم.. هذا ما يجب فعله</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/21/446596/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446575 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/20/446575/" title="البنوك تستأنف استقطاع أقساط القروض"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603212066-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603212066-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/20/446575/">البنوك تستأنف استقطاع أقساط القروض</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/20/446575/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-446974 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/28/446974/" title="استقالة رئيس برشلونة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603835821-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603835821-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603835821-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/28/446974/">استقالة رئيس برشلونة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/28/446974/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446972 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446972/" title="تأكد غياب رونالدو عن مواجهة برشلونة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603829708-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603829708-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603829708-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446972/">تأكد غياب رونالدو عن مواجهة برشلونة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446972/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446970 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446970/" title="النصر يفك عقدة الأهلي ويضرب موعدا ناريا مع الهلال"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603829259-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603829259-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603829259-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446970/">النصر يفك عقدة الأهلي ويضرب موعدا ناريا مع الهلال</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446970/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446950 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446950/" title="كاراسكو مدرباً للأزرق.. وثامر عناد مساعداً"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1603781913-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603781913-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603781913.jpg 800w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446950/">كاراسكو مدرباً للأزرق.. وثامر عناد مساعداً</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446950/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-446995 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/28/446995/" title="السعودية: عجز في الميزانية بنحو 11 مليار دولار"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603891722-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603891722-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-1024x576.jpeg 1024w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-768x432.jpeg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1603891722.jpeg 1138w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/28/446995/">السعودية: عجز في الميزانية بنحو 11 مليار دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/28/446995/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446946 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/27/446946/" title="تراجع الأسهم الأمريكية وسط قفزة قياسية في إصابات كورونا"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603780355-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603780355-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603780355-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/27/446946/">تراجع الأسهم الأمريكية وسط قفزة قياسية في إصابات كورونا</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">27 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/27/446946/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446596 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/21/446596/" title="العالم رهينة أسوأ انكماش منذ الكساد العظيم.. هذا ما يجب فعله"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603272698-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603272698-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1603272698-990x556.jpeg 990w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/21/446596/">العالم رهينة أسوأ انكماش منذ الكساد العظيم.. هذا ما يجب فعله</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">21 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/21/446596/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-446575 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/10/20/446575/" title="البنوك تستأنف استقطاع أقساط القروض"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603212066-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603212066-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603212066-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/10/20/446575/">البنوك تستأنف استقطاع أقساط القروض</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">20 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/20/446575/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul></div><div id="content" class="herald-site-content herald-slide">
<div class="herald-section container">
<article id="post-447003" class="herald-single post-447003 post type-post status-publish format-standard has-post-thumbnail hentry category-2">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="twitter-follow-4" class="widget widget_twitter-follow"><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=sabrnews2" class="twitter-follow-button" data-size="large">متابعة @sabrnews2</a></div></div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الآخبار</span></h4>
<div class="row">
<article class="herald-lay-f post-446997 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/10/28/446997/" title="مجلس الوزراء يعقد اجتماعا استثنائيا"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2020/10/b29c0edb-6b26-45fe-aae9-ada9f5218d0f-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/10/28/446997/">مجلس الوزراء يعقد اجتماعا استثنائيا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div></div></div></article>							<article class="herald-lay-f post-446993 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/10/28/446993/" title="55 مرشحا ومرشحة في اليوم الثالث من فتح باب الترشح لانتخابات &#8220;أمة 2020&#8221;"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603891493-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/10/28/446993/">55 مرشحا ومرشحة في اليوم الثالث من فتح باب الترشح لانتخابات &#8220;أمة 2020&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div></div></div></article>							<article class="herald-lay-f post-446991 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/10/28/446991/" title="استقالة جماعية لـ6 وكلاء وزارة في المالية"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603877387-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/10/28/446991/">استقالة جماعية لـ6 وكلاء وزارة في المالية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div></div></div></article>							<article class="herald-lay-f post-446989 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/10/28/446989/" title="&#8220;التربية&#8221;: اختبارات ورقية في يناير للمرحلة الثانوية فقط"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603874772-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/10/28/446989/">&#8220;التربية&#8221;: اختبارات ورقية في يناير للمرحلة الثانوية فقط</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div></div></div></article>							<article class="herald-lay-f post-446987 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/10/28/446987/" title="حالات الوفاة اليومية في أوروبا ترتفع 40 في المئة مقارنة بالأسبوع الماضي"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1603872026-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/10/28/446987/">حالات الوفاة اليومية في أوروبا ترتفع 40 في المئة مقارنة بالأسبوع الماضي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div></div></div></article></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="990" height="556" src="https://www.sabr.cc/wp-content/uploads/getnews/1603918738-990x556.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603918738-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1603918738-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603918738-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1603918738-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603918738-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603918738-215x120.jpg 215w" sizes="(max-width: 990px) 100vw, 990px"/></span></div><header class="entry-header">
<span class="meta-category"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<span class="subtitle_heading"></span>
<h1 class="entry-title h1">وزير الاعلام بالوكالة: خطة حكومية شاملة للانتخابات</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item">كونا</div><div class="meta-item herald-date"><span class="updated">28 أكتوبر، 2020</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/10/28/447003/#respond">أضف تعليق</a></div></div></header>			<div class="entry-content herald-entry-content">
<div class="ss-inline-share-wrapper ss-stretched-inline-content ss-small-icons ss-with-spacing ss-rounded-icons">
<div class="ss-inline-share-content"> <ul class="ss-social-icons-container"> <li> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85%20%D8%A8%D8%A7%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9%3A%20%D8%AE%D8%B7%D8%A9%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9%20%D8%B4%D8%A7%D9%85%D9%84%D8%A9%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA&#038;u=https%3A%2F%2Fwww.sabr.cc%2F2020%2F10%2F28%2F447003%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="447003" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2020/10/28/447003/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M18.5 32v-14.625h4.875l0.75-5.688h-5.625v-3.625c0-1.625 0.438-2.75 2.813-2.75h3v-5.063c-0.5-0.125-2.313-0.25-4.375-0.25-4.375 0-7.313 2.625-7.313 7.5v4.188h-4.938v5.688h4.938v14.625z"></path></svg></i> <span class="ss-network-label">Facebook</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85+%D8%A8%D8%A7%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9%3A+%D8%AE%D8%B7%D8%A9+%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9+%D8%B4%D8%A7%D9%85%D9%84%D8%A9+%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA&#038;url=https%3A%2F%2Fwww.sabr.cc%2F2020%2F10%2F28%2F447003%2F&#038;via=sabrnews2" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="447003" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2020/10/28/447003/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i> <span class="ss-network-label">Twitter</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Fwww.sabr.cc%2F2020%2F10%2F28%2F447003%2F&#038;subject=%D9%88%D8%B2%D9%8A%D8%B1%20%D8%A7%D9%84%D8%A7%D8%B9%D9%84%D8%A7%D9%85%20%D8%A8%D8%A7%D9%84%D9%88%D9%83%D8%A7%D9%84%D8%A9%3A%20%D8%AE%D8%B7%D8%A9%20%D8%AD%D9%83%D9%88%D9%85%D9%8A%D8%A9%20%D8%B4%D8%A7%D9%85%D9%84%D8%A9%20%D9%84%D9%84%D8%A7%D9%86%D8%AA%D8%AE%D8%A7%D8%A8%D8%A7%D8%AA" class="ss-envelope-color" rel="nofollow noopener" data-ss-ss-network-id="envelope" data-ss-ss-post-id="447003" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2020/10/28/447003/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 12.964v14.179c0 1.571-1.286 2.857-2.857 2.857h-26.286c-1.571 0-2.857-1.286-2.857-2.857v-14.179c0.536 0.589 1.143 1.107 1.804 1.554 2.964 2.018 5.964 4.036 8.875 6.161 1.5 1.107 3.357 2.464 5.304 2.464h0.036c1.946 0 3.804-1.357 5.304-2.464 2.911-2.107 5.911-4.143 8.893-6.161 0.643-0.446 1.25-0.964 1.786-1.554zM32 7.714c0 2-1.482 3.804-3.054 4.893-2.786 1.929-5.589 3.857-8.357 5.804-1.161 0.804-3.125 2.446-4.571 2.446h-0.036c-1.446 0-3.411-1.643-4.571-2.446-2.768-1.946-5.571-3.875-8.339-5.804-1.268-0.857-3.071-2.875-3.071-4.5 0-1.75 0.946-3.25 2.857-3.25h26.286c1.554 0 2.857 1.286 2.857 2.857z"></path></svg></i> <span class="ss-network-label">Email</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="#" class="ss-print-color" rel="nofollow noopener" data-ss-ss-network-id="print" data-ss-ss-post-id="447003" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2020/10/28/447003/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M6.857 27.714h16v-4.571h-16v4.571zM6.857 16.286h16v-6.857h-2.857c-0.946 0-1.714-0.768-1.714-1.714v-2.857h-11.429v11.429zM27.429 17.429c0-0.625-0.518-1.143-1.143-1.143s-1.143 0.518-1.143 1.143 0.518 1.143 1.143 1.143 1.143-0.518 1.143-1.143zM29.714 17.429v7.429c0 0.304-0.268 0.571-0.571 0.571h-4v2.857c0 0.946-0.768 1.714-1.714 1.714h-17.143c-0.946 0-1.714-0.768-1.714-1.714v-2.857h-4c-0.304 0-0.571-0.268-0.571-0.571v-7.429c0-1.875 1.554-3.429 3.429-3.429h1.143v-9.714c0-0.946 0.768-1.714 1.714-1.714h12c0.946 0 2.25 0.536 2.929 1.214l2.714 2.714c0.679 0.679 1.214 1.982 1.214 2.929v4.571h1.143c1.875 0 3.429 1.554 3.429 3.429z"></path></svg></i> <span class="ss-network-label">Print</span> </span> </a> </li> </ul></div></div><div class="has-content-area" data-url="https://www.sabr.cc/2020/10/28/447003/" data-title="وزير الاعلام بالوكالة: خطة حكومية شاملة للانتخابات"><div id="ContentPlaceHolder1_divDetails" class="post-content">&nbsp;اكد وزير الخارجية ووزير الاعلام بالوكالة الشيخ الدكتور أحمد ناصر المحمد الصباح ان الحكومة تقوم باعداد خطة شاملة بمشاركة المسؤولين في جميع الوزارات والمؤسسات المعنية في اطار العملية الانتخابية بما يعكس وجه الكويت الحضاري ومكانتها المرموقة.<br />وقال الشيخ الدكتور احمد الصباح في تصريح صحفي اليوم الاربعاء عقب اجتماعه مع قيادات وزارة الاعلام ان الوزارة بكافة كوادرها ووسائلها المتطورة لا تدخر جهدا في مواكبة الانتخابات القادمة واظهار العرس الديمقراطي بالشكل الذي يعكس وجه الكويت الحضاري والمتقدم.<br />واشار الى ان الكوادر الوطنية في وزارة الاعلام بكافة اداراتها متميزة دائما في نقل سير العملية الإنتخابية من كافة الدوائر على مدار أعوام مديدة بأبهى صورها واضعين المشاهد اينما كان في قلب الحدث.<br />وافاد ان الحكومة شددت على ضرورة الالتزام التام بالاشتراطات الصحية للوقاية من فيروس كورونا المستجد (كوفيد19) في مقار الإدلاء بالأصوات مؤكدا الحرص الذي توليه الحكومة على صحة الناخبين وجميع المشاركين من كافة الجهات في هذا العرس الانتخابي.<br />وكان الشيخ الدكتور أحمد ناصر المحمد الصباح اجتمع وقت سابق اليوم في مبنى وزارة الاعلام مع وكيل الوزارة منيرة الهويدي والوكلاء المساعدين لمناقشة خطة الوزارة للانتخابات البرلمانية المقبلة (امة 2020).<br />واستعرض الاجتماع البرامج والفلاشات المصاحبة بما يعبر عن وجه الكويت الحضاري وما تتمتع به من ديمقراطية ومشاركة شعبية متأصلة انعكست إيجابا على البلاد سواء في الماضي أو الحاضر.</div></div></div></div><div class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">		
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">من الممكن أن يعجبك</h4></div></div></div><div class="herald-related row row-eq-height">
<article class="herald-lay-g post-446997 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2020/10/28/446997/" title="مجلس الوزراء يعقد اجتماعا استثنائيا"> <img width="1600" height="884" src="https://www.sabr.cc/wp-content/uploads/2020/10/b29c0edb-6b26-45fe-aae9-ada9f5218d0f.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2020/10/b29c0edb-6b26-45fe-aae9-ada9f5218d0f.jpeg 1600w, https://www.sabr.cc/wp-content/uploads/2020/10/b29c0edb-6b26-45fe-aae9-ada9f5218d0f-300x166.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2020/10/b29c0edb-6b26-45fe-aae9-ada9f5218d0f-1024x566.jpeg 1024w, https://www.sabr.cc/wp-content/uploads/2020/10/b29c0edb-6b26-45fe-aae9-ada9f5218d0f-768x424.jpeg 768w, https://www.sabr.cc/wp-content/uploads/2020/10/b29c0edb-6b26-45fe-aae9-ada9f5218d0f-1536x849.jpeg 1536w, https://www.sabr.cc/wp-content/uploads/2020/10/b29c0edb-6b26-45fe-aae9-ada9f5218d0f-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2020/10/b29c0edb-6b26-45fe-aae9-ada9f5218d0f-215x120.jpeg 215w" sizes="(max-width: 1600px) 100vw, 1600px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2020/10/28/446997/">مجلس الوزراء يعقد اجتماعا استثنائيا</a></h2></div></div></div></article>							<article class="herald-lay-g post-446993 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2020/10/28/446993/" title="55 مرشحا ومرشحة في اليوم الثالث من فتح باب الترشح لانتخابات &#8220;أمة 2020&#8221;"> <img width="800" height="400" src="https://www.sabr.cc/wp-content/uploads/getnews/1603891493.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603891493.jpg 800w, https://www.sabr.cc/wp-content/uploads/getnews/1603891493-300x150.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603891493-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2020/10/28/446993/">55 مرشحا ومرشحة في اليوم الثالث من فتح باب الترشح لانتخابات &#8220;أمة 2020&#8221;</a></h2></div></div></div></article>							<article class="herald-lay-g post-446991 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2020/10/28/446991/" title="استقالة جماعية لـ6 وكلاء وزارة في المالية"> <img width="400" height="400" src="https://www.sabr.cc/wp-content/uploads/getnews/1603877387.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603877387.jpg 400w, https://www.sabr.cc/wp-content/uploads/getnews/1603877387-300x300.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603877387-150x150.jpg 150w, https://www.sabr.cc/wp-content/uploads/getnews/1603877387-130x130.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603877387-187x187.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603877387-45x45.jpg 45w" sizes="(max-width: 400px) 100vw, 400px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2020/10/28/446991/">استقالة جماعية لـ6 وكلاء وزارة في المالية</a></h2></div></div></div></article>							<article class="herald-lay-g post-446989 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2020/10/28/446989/" title="&#8220;التربية&#8221;: اختبارات ورقية في يناير للمرحلة الثانوية فقط"> <img width="800" height="600" src="https://www.sabr.cc/wp-content/uploads/getnews/1603874772.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603874772.jpg 800w, https://www.sabr.cc/wp-content/uploads/getnews/1603874772-300x225.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603874772-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2020/10/28/446989/">&#8220;التربية&#8221;: اختبارات ورقية في يناير للمرحلة الثانوية فقط</a></h2></div></div></div></article>							<article class="herald-lay-g post-446981 post type-post status-publish format-standard has-post-thumbnail hentry category-2">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2020/10/28/446981/" title="7 مرشحين حتى 9 صباحا تقدموا في اليوم الثالث لفتح باب الترشح لانتخابات أمة 2020"> <img width="750" height="460" src="https://www.sabr.cc/wp-content/uploads/2020/10/c3fc38f8-363b-4dce-b05c-7ca3fc6cc299.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2020/10/c3fc38f8-363b-4dce-b05c-7ca3fc6cc299.jpeg 750w, https://www.sabr.cc/wp-content/uploads/2020/10/c3fc38f8-363b-4dce-b05c-7ca3fc6cc299-300x184.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2020/10/28/446981/">7 مرشحين حتى 9 صباحا تقدموا في اليوم الثالث لفتح باب الترشح لانتخابات أمة 2020</a></h2></div></div></div></article>							<article class="herald-lay-g post-446968 post type-post status-publish format-standard has-post-thumbnail hentry category-2">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2020/10/27/446968/" title="&#8220;البيئة&#8221;: إنهاء خدمات المستشار الوافد الذي يتداول طلب زيادة مالية له منذ يونيو 2015"> <img width="400" height="400" src="https://www.sabr.cc/wp-content/uploads/getnews/1603816230.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1603816230.jpeg 400w, https://www.sabr.cc/wp-content/uploads/getnews/1603816230-300x300.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1603816230-150x150.jpeg 150w, https://www.sabr.cc/wp-content/uploads/getnews/1603816230-130x130.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1603816230-187x187.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1603816230-45x45.jpeg 45w" sizes="(max-width: 400px) 100vw, 400px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2020/10/27/446968/">&#8220;البيئة&#8221;: إنهاء خدمات المستشار الوافد الذي يتداول طلب زيادة مالية له منذ يونيو 2015</a></h2></div></div></div></article></div></div><div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/28/447003/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="محتوى التعليق" /> <input type='hidden' name='comment_post_ID' value='447003' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8329c8cb2b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p></form></div></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews2"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r herald-go-hor"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="https://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="https://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul></nav></div><div class="hel-c herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2020. جريدة سبر الإلكترونية</div></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<div id="ss-copy-popup" class="ss-popup-overlay">
<div class="ss-popup">
<div class="ss-popup-heading"> <span>Copy link</span> <a href="#" id="" class="ss-close-modal" rel="nofollow noopener"> <svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg> </a></div><div class="ss-popup-content">
<div class="ss-copy-action"> <input type="text" readonly="readonly" value="https://www.sabr.cc/2020/10/28/447003/" class="ss-copy-action-field" aria-label="Copy" /> <a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a> <svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg></div><div class="ss-powered-by">Powered by <a href="https://socialsnap.com/?utm_source=WordPress&amp;utm_medium=link&amp;utm_campaign=inthewild" target="_blank" rel="nofollow noopener"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M22.293 0.146l7.602 4.172c0.386 0.201 0.386 0.541 0 0.757l-16.688 9.147c-1.684 0.943-2.241 2.271-1.669 3.461 0 0.093 0 0.201-0.201 0.263-0.207 0.088-0.441 0.088-0.649 0l-10.399-5.702c-0.386-0.201-0.386-0.541 0-0.757l20.628-11.311c0.428-0.225 0.937-0.236 1.375-0.031zM7.892 31.854l-7.602-4.172c-0.386-0.201-0.386-0.541 0-0.757l16.688-9.147c1.684-0.943 2.241-2.271 1.669-3.461 0-0.093 0-0.201 0.201-0.263 0.207-0.088 0.442-0.088 0.649 0l10.399 5.702c0.386 0.201 0.386 0.541 0 0.757l-20.628 11.311c-0.428 0.225-0.937 0.237-1.375 0.031z"></path></svg>Social Snap</a></div></div></div></div><script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.sabr.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script id='socialsnap-js-js-extra'>var socialsnap_script={"ajaxurl":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"2c2d8a28d4","post_id":"447003"};</script>
<script id='herald-main-js-extra'>var herald_js_settings={"ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"1","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_mini":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_mini_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script id='highlight-and-share-js-extra'>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","show_copy":"","show_whatsapp":"1","twitter_username":"Sabrnews2","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"38f4e14f7d","ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.sabr.cc\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/dqst69v9/2m6u7.js'></script>
<script>jQuery(document).ready(function(){ jQuery.post("https://www.sabr.cc/wp-admin/admin-ajax.php", { action:"entry_views", _ajax_nonce:"012c620146", post_id:447003 }); });</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/2cxyi78o/9jgwc.js'></script>
<script id='twitter-wjs-js-extra'>window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));</script>
<script id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/dutxp556/4gjk.js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//www.sabr.cc/wp-content/cache/wpfc-minified/esxfzz53/4gjk.js"></scr' + 'ipt>' );
</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/laa9rtk4/4gjk.js'></script>
<script id='highlight-and-share-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("highlight-and-share", { "locale_data": { "messages": { "": {}} }});</script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/fqjbe4mv/4gjl.js'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.98940992355347 seconds, on 28-10-20 23:59:06 -->