<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sabr.cc/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<title>سفارة الكويت لدى فرنسا تدعو رعاياها للتواصل معها &#8211; جريدة سبر الإلكترونية</title>
<link rel='dns-prefetch' href='//platform.twitter.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الخلاصة" href="https://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; خلاصة التعليقات" href="https://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; سفارة الكويت لدى فرنسا تدعو رعاياها للتواصل معها خلاصة التعليقات" href="https://www.sabr.cc/2021/02/06/450045/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/mmexo3nb/1wnz9.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.3.3' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/6z9ggyrg/4gjk.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/m08tu0cr/1wxvu.css" media="all"/>
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="https://www.sabr.cc/wp-json/"/><link rel="alternate" type="application/json" href="https://www.sabr.cc/wp-json/wp/v2/posts/450045"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabr.cc/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.6.1"/>
<link rel="canonical" href="https://www.sabr.cc/2021/02/06/450045/"/>
<link rel='shortlink' href='https://www.sabr.cc/?p=450045'/>
<link rel="alternate" type="application/json+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2021%2F02%2F06%2F450045%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2021%2F02%2F06%2F450045%2F&#038;format=xml"/>
<meta name="framework" content="Redux 4.1.24"/><style>@font-face{font-family:'Greta-Arabic';src:url('/fonts/Greta-Arabic.eot');src:url('/fonts/Greta-Arabic.eot?#iefix') format('embedded-opentype'), url('/fonts/Greta-Arabic.woff2') format('woff2'), url('/fonts/Greta-Arabic.woff') format('woff'), url('/fonts/Greta-Arabic.ttf') format('truetype'), url('/fonts/Greta-Arabic.svg#svgFontName') format('svg');}
@font-face{font-family:'Greta-Arabic-L';src:url('/fonts/Greta-Arabic-L.eot');src:url('/fonts/Greta-Arabic-L.eot?#iefix') format('embedded-opentype'), url('/fonts/Greta-Arabic-L.woff2') format('woff2'), url('/fonts/Greta-Arabic-L.woff') format('woff'), url('/fonts/Greta-Arabic-L.ttf') format('truetype'), url('/fonts/Greta-Arabic-L.svg#svgFontName') format('svg');}
@font-face{font-family:'ArabicFont1';src:url('/fonts/ArabicFont1.eot');src:url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'), url('/fonts/ArabicFont1.woff2') format('woff2'), url('/fonts/ArabicFont1.woff') format('woff'), url('/fonts/ArabicFont1.ttf') format('truetype'), url('/fonts/ArabicFont1.svg#svgFontName') format('svg');}
@font-face{font-family:'Droid Arabic Kufi';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.eot);src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.eot?#iefix) format('embedded-opentype'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.woff2) format('woff2'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.woff) format('woff'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.ttf) format('truetype');}
@font-face{font-family:'Droid Arabic Kufi';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.eot);src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.eot?#iefix) format('embedded-opentype'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.woff2) format('woff2'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.woff) format('woff'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.ttf) format('truetype');}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23142217-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23142217-1');</script>
<script data-ad-client="ca-pub-2139027617503650" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@Sabrnews2"/>
<meta name="twitter:creator" content="@Sabrnews2"/>
<meta name="twitter:url" content="https://www.sabr.cc/2021/02/06/450045/"/>
<meta name="twitter:title" content="سفارة الكويت لدى فرنسا تدعو رعاياها للتواصل معها"/>
<meta name="twitter:description" content="Facebook Twitter Email Print دعت سفارة الكويت لدى فرنسا، اليوم السبت، جميع المواطنين الكويتيين الموجودين على الاراضي الفرنسية بضرورة التواصل معها لتسجيل [...]"/>
<meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/1612598720.jpg"/>
<style>.no-js img.lazyload{display:none;}
figure.wp-block-image img.lazyloading{min-width:150px;}
.lazyload, .lazyloading{opacity:0;}
.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>.broken_link, a.broken_link{text-decoration:line-through;}</style><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="سفارة الكويت لدى فرنسا تدعو رعاياها للتواصل معها"><meta name="twitter:site" content="@Sabrnews2"><meta name="twitter:description" content="دعت سفارة الكويت لدى فرنسا، اليوم السبت، جميع المواطنين الكويتيين الموجودين على الاراضي الفرنسية بضرورة التواصل معها لتسجيل بياناتهم. وأكدت السفارة في بيان ضرورة التواصل معها في حالة الطوارئ عبر الارقام التالية: 0670673834 و 0147235425. وشددت على ضرورة الالتزام بالقرارات الصحية التي تصدرها فرنسا نظرا لما تشهده البلاد والدول المجاورة من ارتفاع حالات الاصابة بفيروس&hellip;"><meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/1612598720.jpg">
<style id="wp-custom-css">body {font-family: 'Greta-Arabic' !important;}
body p {font-family: 'Greta-Arabic' !important;}
h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6, .h7 {font-family: 'Droid Arabic Kufi' !important;}
.header-middle .herald-menu, .header-bottom .herald-menu, .herald-header-sticky .herald-menu, .herald-mobile-nav {
font-family: 'Droid Arabic Kufi' !important;
}
.herald-search-input {
padding: 0 40px 0 10px !important;
}
.widget-title span, .site-title, .herald-read-more {
white-space: nowrap !important;
}
.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa {
background: #c41827 !important;
}</style>
</head>
<body class="rtl post-template-default single single-post postid-450045 single-format-standard wp-embed-responsive herald-v_2_3_3 has-body">
<header id="header" class="herald-site-header">
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor"> <ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews2"><span class="herald-social-name">Twitter</span></a></li> <li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo no-lazyload" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l"> <span class="herald-calendar"><i class="fa fa-calendar"></i>6 فبراير، 2021</span></div><div class="hel-r">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-450043 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/06/450043/" title="كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه"> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/06/450043/">كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/06/450043/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-450003 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/04/450003/" title="&#8220;هيئة الرياضة&#8221; تدعو الاتحادات الرياضية لوقف النشاط الرياضي لمدة شهر "> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/04/450003/">&#8220;هيئة الرياضة&#8221; تدعو الاتحادات الرياضية لوقف النشاط الرياضي لمدة شهر </a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/04/450003/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449995 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/04/449995/" title="برشلونة يتفادى مفاجآت غرناطة بسيناريو مثير"> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/04/449995/">برشلونة يتفادى مفاجآت غرناطة بسيناريو مثير</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/04/449995/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449936 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/02/449936/" title="إصابة رئيس ريال مدريد بكورونا"> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/02/449936/">إصابة رئيس ريال مدريد بكورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/02/449936/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-450034 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/05/450034/" title="&#8220;ملاك المطاعم&#8221;: نرفض أي إغلاق جديد يضاعف خسائرنا"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/05/450034/">&#8220;ملاك المطاعم&#8221;: نرفض أي إغلاق جديد يضاعف خسائرنا</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 17 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/05/450034/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449963 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/03/449963/" title="وزير المالية: المركز المالي للكويت قوي لكن السيولة قاربت على النفاد"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/03/449963/">وزير المالية: المركز المالي للكويت قوي لكن السيولة قاربت على النفاد</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/03/449963/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449821 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/01/30/449821/" title="تحويلات الوافدين بالسعودية ترتفع إلى 39,9 مليار دولار في عام 2020"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/01/30/449821/">تحويلات الوافدين بالسعودية ترتفع إلى 39,9 مليار دولار في عام 2020</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/30/449821/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449764 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/01/29/449764/" title="&#8220;كورونا&#8221; يكبد السياحة العالمية خسائر &#8220;مليارية&#8221;"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/01/29/449764/">&#8220;كورونا&#8221; يكبد السياحة العالمية خسائر &#8220;مليارية&#8221;</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوع واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/29/449764/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li id="menu-item-408531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div></div></div></div></header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-c herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-450043 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/06/450043/" title="كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه"> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/06/450043/">كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/06/450043/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-450003 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/04/450003/" title="&#8220;هيئة الرياضة&#8221; تدعو الاتحادات الرياضية لوقف النشاط الرياضي لمدة شهر "> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/04/450003/">&#8220;هيئة الرياضة&#8221; تدعو الاتحادات الرياضية لوقف النشاط الرياضي لمدة شهر </a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/04/450003/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449995 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/04/449995/" title="برشلونة يتفادى مفاجآت غرناطة بسيناريو مثير"> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/04/449995/">برشلونة يتفادى مفاجآت غرناطة بسيناريو مثير</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/04/449995/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449936 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/02/449936/" title="إصابة رئيس ريال مدريد بكورونا"> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/02/449936/">إصابة رئيس ريال مدريد بكورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/02/449936/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-450034 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/05/450034/" title="&#8220;ملاك المطاعم&#8221;: نرفض أي إغلاق جديد يضاعف خسائرنا"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/05/450034/">&#8220;ملاك المطاعم&#8221;: نرفض أي إغلاق جديد يضاعف خسائرنا</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 17 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/05/450034/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449963 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/03/449963/" title="وزير المالية: المركز المالي للكويت قوي لكن السيولة قاربت على النفاد"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/03/449963/">وزير المالية: المركز المالي للكويت قوي لكن السيولة قاربت على النفاد</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/03/449963/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449821 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/01/30/449821/" title="تحويلات الوافدين بالسعودية ترتفع إلى 39,9 مليار دولار في عام 2020"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/01/30/449821/">تحويلات الوافدين بالسعودية ترتفع إلى 39,9 مليار دولار في عام 2020</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/30/449821/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449764 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/01/29/449764/" title="&#8220;كورونا&#8221; يكبد السياحة العالمية خسائر &#8220;مليارية&#8221;"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/01/29/449764/">&#8220;كورونا&#8221; يكبد السياحة العالمية خسائر &#8220;مليارية&#8221;</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوع واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/29/449764/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo no-lazyload" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini no-lazyload" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-450043 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/06/450043/" title="كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه"> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-470x264.jpeg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-640x360.jpeg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612597831-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/06/450043/">كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/06/450043/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-450003 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/04/450003/" title="&#8220;هيئة الرياضة&#8221; تدعو الاتحادات الرياضية لوقف النشاط الرياضي لمدة شهر "> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612437243-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612437243-750x420.png 750w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/04/450003/">&#8220;هيئة الرياضة&#8221; تدعو الاتحادات الرياضية لوقف النشاط الرياضي لمدة شهر </a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/04/450003/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449995 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/04/449995/" title="برشلونة يتفادى مفاجآت غرناطة بسيناريو مثير"> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612392027-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612392027-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/04/449995/">برشلونة يتفادى مفاجآت غرناطة بسيناريو مثير</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/04/449995/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449936 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/02/449936/" title="إصابة رئيس ريال مدريد بكورونا"> <img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" data-sizes="(max-width: 215px) 100vw, 215px" class="attachment-herald-lay-d size-herald-lay-d wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612268250-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612268250-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/></noscript></noscript></noscript> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/02/449936/">إصابة رئيس ريال مدريد بكورونا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/02/449936/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-450034 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/05/450034/" title="&#8220;ملاك المطاعم&#8221;: نرفض أي إغلاق جديد يضاعف خسائرنا"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612540690-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/05/450034/">&#8220;ملاك المطاعم&#8221;: نرفض أي إغلاق جديد يضاعف خسائرنا</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 17 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/05/450034/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449963 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/02/03/449963/" title="وزير المالية: المركز المالي للكويت قوي لكن السيولة قاربت على النفاد"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612359336-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612359336-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/02/03/449963/">وزير المالية: المركز المالي للكويت قوي لكن السيولة قاربت على النفاد</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/03/449963/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449821 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/01/30/449821/" title="تحويلات الوافدين بالسعودية ترتفع إلى 39,9 مليار دولار في عام 2020"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612005920-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1612005920.jpg 980w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/01/30/449821/">تحويلات الوافدين بالسعودية ترتفع إلى 39,9 مليار دولار في عام 2020</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 7 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/30/449821/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-449764 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/01/29/449764/" title="&#8220;كورونا&#8221; يكبد السياحة العالمية خسائر &#8220;مليارية&#8221;"> <img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1611869034-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1611869034-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/></noscript></noscript></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/01/29/449764/">&#8220;كورونا&#8221; يكبد السياحة العالمية خسائر &#8220;مليارية&#8221;</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوع واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/29/449764/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul></div><div id="content" class="herald-site-content herald-slide">
<div class="herald-section container">
<article id="post-450045" class="herald-single post-450045 post type-post status-publish format-standard has-post-thumbnail hentry category-2">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الآخبار</span></h4>
<div class="row">
<article class="herald-lay-f post-450047 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/02/06/450047/" title="نواب يتقدمون باقتراح بقانون لإسقاط فوائد القروض"> <img width="300" height="168" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612601281-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612601281-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/02/06/450047/">نواب يتقدمون باقتراح بقانون لإسقاط فوائد القروض</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 دقائق</span></div></div></div></article>							<article class="herald-lay-f post-450041 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/02/06/450041/" title="سفارة الكويت في لندن تدعو المواطنين غير المسجلين معها إلى الاتصال بها فوراً"> <img width="300" height="168" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/02/06/450041/">سفارة الكويت في لندن تدعو المواطنين غير المسجلين معها إلى الاتصال بها فوراً</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 10 ساعات</span></div></div></div></article>							<article class="herald-lay-f post-450038 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/02/05/450038/" title="&#8220;الطيران المدني&#8221;: الأطقم الطبية وأعضاء السلك الديبلوماسي مستثنون من تعميم منع دخول غير الكويتيين"> <img width="300" height="168" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/02/05/450038/">&#8220;الطيران المدني&#8221;: الأطقم الطبية وأعضاء السلك الديبلوماسي مستثنون من تعميم منع دخول غير الكويتيين</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 13 ساعة</span></div></div></div></article>							<article class="herald-lay-f post-450034 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/02/05/450034/" title="&#8220;ملاك المطاعم&#8221;: نرفض أي إغلاق جديد يضاعف خسائرنا"> <img width="300" height="168" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612540690-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" class="herald-cat-22">اقتصاد</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/02/05/450034/">&#8220;ملاك المطاعم&#8221;: نرفض أي إغلاق جديد يضاعف خسائرنا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 17 ساعة</span></div></div></div></article>							<article class="herald-lay-f post-450026 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/02/05/450026/" title="رفض نيابي لقرارات مجلس الوزراء"> <img width="300" height="168" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612477621-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1612477621-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/></noscript> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/02/05/450026/">رفض نيابي لقرارات مجلس الوزراء</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div></div></article></div></div><div id="twitter-follow-4" class="widget widget_twitter-follow"><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=sabrnews2" class="twitter-follow-button" data-size="large">متابعة @sabrnews2</a></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="400" height="400" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612598720.jpg 400w, https://www.sabr.cc/wp-content/uploads/getnews/1612598720-300x300.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612598720-150x150.jpg 150w, https://www.sabr.cc/wp-content/uploads/getnews/1612598720-45x45.jpg 45w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612598720.jpg" data-sizes="(max-width: 400px) 100vw, 400px" class="attachment-herald-lay-single size-herald-lay-single wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="400" height="400" src="https://www.sabr.cc/wp-content/uploads/getnews/1612598720.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612598720.jpg 400w, https://www.sabr.cc/wp-content/uploads/getnews/1612598720-300x300.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612598720-150x150.jpg 150w, https://www.sabr.cc/wp-content/uploads/getnews/1612598720-45x45.jpg 45w" sizes="(max-width: 400px) 100vw, 400px"/></noscript></span></div><div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<header class="entry-header">
<span class="meta-category"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<span class="subtitle_heading"></span>
<h1 class="entry-title h1">سفارة الكويت لدى فرنسا تدعو رعاياها للتواصل معها</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item"></div><div class="meta-item herald-date"><span class="updated">منذ 45 دقيقة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/02/06/450045/#respond">أضف تعليق</a></div><div class="meta-item herald-rtime">1 دقائق</div></div></header>				<div class="entry-content herald-entry-content">
<div class="ss-inline-share-wrapper ss-stretched-inline-content ss-small-icons ss-with-spacing ss-rounded-icons">
<div class="ss-inline-share-content"> <ul class="ss-social-icons-container"> <li> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D9%84%D8%AF%D9%89%20%D9%81%D8%B1%D9%86%D8%B3%D8%A7%20%D8%AA%D8%AF%D8%B9%D9%88%20%D8%B1%D8%B9%D8%A7%D9%8A%D8%A7%D9%87%D8%A7%20%D9%84%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D9%85%D8%B9%D9%87%D8%A7&#038;u=https%3A%2F%2Fwww.sabr.cc%2F2021%2F02%2F06%2F450045%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="450045" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2021/02/06/450045/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 16.098C32 7.208 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.792 13.5 32V20.751H9.437v-4.653H13.5V12.55c0-4.034 2.389-6.263 6.043-6.263 1.751 0 3.582.315 3.582.315v3.961h-2.018c-1.987 0-2.607 1.241-2.607 2.514v3.02h4.438l-.71 4.653H18.5V32C26.149 30.792 32 24.133 32 16.098z" /></svg></i> <span class="ss-network-label">Facebook</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9+%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA+%D9%84%D8%AF%D9%89+%D9%81%D8%B1%D9%86%D8%B3%D8%A7+%D8%AA%D8%AF%D8%B9%D9%88+%D8%B1%D8%B9%D8%A7%D9%8A%D8%A7%D9%87%D8%A7+%D9%84%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D9%85%D8%B9%D9%87%D8%A7&#038;url=https%3A%2F%2Fwww.sabr.cc%2F2021%2F02%2F06%2F450045%2F&#038;via=sabrnews2" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="450045" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2021/02/06/450045/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i> <span class="ss-network-label">Twitter</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Fwww.sabr.cc%2F2021%2F02%2F06%2F450045%2F&#038;subject=%D8%B3%D9%81%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%83%D9%88%D9%8A%D8%AA%20%D9%84%D8%AF%D9%89%20%D9%81%D8%B1%D9%86%D8%B3%D8%A7%20%D8%AA%D8%AF%D8%B9%D9%88%20%D8%B1%D8%B9%D8%A7%D9%8A%D8%A7%D9%87%D8%A7%20%D9%84%D9%84%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D9%85%D8%B9%D9%87%D8%A7" class="ss-envelope-color" rel="nofollow noopener" data-ss-ss-network-id="envelope" data-ss-ss-post-id="450045" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2021/02/06/450045/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 12.964v14.179c0 1.571-1.286 2.857-2.857 2.857h-26.286c-1.571 0-2.857-1.286-2.857-2.857v-14.179c0.536 0.589 1.143 1.107 1.804 1.554 2.964 2.018 5.964 4.036 8.875 6.161 1.5 1.107 3.357 2.464 5.304 2.464h0.036c1.946 0 3.804-1.357 5.304-2.464 2.911-2.107 5.911-4.143 8.893-6.161 0.643-0.446 1.25-0.964 1.786-1.554zM32 7.714c0 2-1.482 3.804-3.054 4.893-2.786 1.929-5.589 3.857-8.357 5.804-1.161 0.804-3.125 2.446-4.571 2.446h-0.036c-1.446 0-3.411-1.643-4.571-2.446-2.768-1.946-5.571-3.875-8.339-5.804-1.268-0.857-3.071-2.875-3.071-4.5 0-1.75 0.946-3.25 2.857-3.25h26.286c1.554 0 2.857 1.286 2.857 2.857z"></path></svg></i> <span class="ss-network-label">Email</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="#" class="ss-print-color" rel="nofollow noopener" data-ss-ss-network-id="print" data-ss-ss-post-id="450045" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2021/02/06/450045/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M6.857 27.714h16v-4.571h-16v4.571zM6.857 16.286h16v-6.857h-2.857c-0.946 0-1.714-0.768-1.714-1.714v-2.857h-11.429v11.429zM27.429 17.429c0-0.625-0.518-1.143-1.143-1.143s-1.143 0.518-1.143 1.143 0.518 1.143 1.143 1.143 1.143-0.518 1.143-1.143zM29.714 17.429v7.429c0 0.304-0.268 0.571-0.571 0.571h-4v2.857c0 0.946-0.768 1.714-1.714 1.714h-17.143c-0.946 0-1.714-0.768-1.714-1.714v-2.857h-4c-0.304 0-0.571-0.268-0.571-0.571v-7.429c0-1.875 1.554-3.429 3.429-3.429h1.143v-9.714c0-0.946 0.768-1.714 1.714-1.714h12c0.946 0 2.25 0.536 2.929 1.214l2.714 2.714c0.679 0.679 1.214 1.982 1.214 2.929v4.571h1.143c1.875 0 3.429 1.554 3.429 3.429z"></path></svg></i> <span class="ss-network-label">Print</span> </span> </a> </li> </ul></div></div><div class="has-content-area" data-url="https://www.sabr.cc/2021/02/06/450045/" data-title="سفارة الكويت لدى فرنسا تدعو رعاياها للتواصل معها"><p>دعت سفارة الكويت لدى فرنسا، اليوم السبت، جميع المواطنين الكويتيين الموجودين على الاراضي الفرنسية بضرورة التواصل معها لتسجيل بياناتهم.</p> <p>وأكدت السفارة في بيان ضرورة التواصل معها في حالة الطوارئ عبر الارقام التالية: 0670673834 و 0147235425.</p> <p>وشددت على ضرورة الالتزام بالقرارات الصحية التي تصدرها فرنسا نظرا لما تشهده البلاد والدول المجاورة من ارتفاع حالات الاصابة بفيروس (كورونا المستجد &#8211; كوفيد 19).</p> <p>وسجلت فرنسا امس الجمعة 22139 إصابة جديدة بفيروس (كورونا) ليرتفع اجمالي الاصابات الى 3296747 حالة.</p></div></div></div><div class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">		
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">من الممكن أن يعجبك</h4></div></div></div><div class="herald-related row row-eq-height">
<article class="herald-lay-g post-450041 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/06/450041/" title="سفارة الكويت في لندن تدعو المواطنين غير المسجلين معها إلى الاتصال بها فوراً"> <img width="74" height="55" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058-300x225.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058-768x576.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058.jpg 800w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg" data-sizes="(max-width: 74px) 100vw, 74px" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058-300x225.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058-768x576.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612564058.jpg 800w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/06/450041/">سفارة الكويت في لندن تدعو المواطنين غير المسجلين معها إلى الاتصال بها فوراً</a></h2></div></div></div></article>							<article class="herald-lay-g post-450038 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/05/450038/" title="&#8220;الطيران المدني&#8221;: الأطقم الطبية وأعضاء السلك الديبلوماسي مستثنون من تعميم منع دخول غير الكويتيين"> <img width="74" height="55" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/1612553552-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/1612553552-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612553552-300x225.jpg 300w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg" data-sizes="(max-width: 74px) 100vw, 74px" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/1612553552-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/1612553552-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612553552-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/05/450038/">&#8220;الطيران المدني&#8221;: الأطقم الطبية وأعضاء السلك الديبلوماسي مستثنون من تعميم منع دخول غير الكويتيين</a></h2></div></div></div></article>							<article class="herald-lay-g post-450037 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-235">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/05/450037/" title="حالة الطقس المتوقعة غداً السبت 06 فبراير 2021"> <img width="74" height="46" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg 400w, https://www.sabr.cc/wp-content/uploads/picture/78595200px-300x188.jpg 300w" data-src="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg" data-sizes="(max-width: 74px) 100vw, 74px" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="46" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg 400w, https://www.sabr.cc/wp-content/uploads/picture/78595200px-300x188.jpg 300w" data-src="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg" data-sizes="(max-width: 74px) 100vw, 74px" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="46" src="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg 400w, https://www.sabr.cc/wp-content/uploads/picture/78595200px-300x188.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/05/450037/">حالة الطقس المتوقعة غداً السبت 06 فبراير 2021</a></h2></div></div></div></article>							<article class="herald-lay-g post-450032 post type-post status-publish format-standard has-post-thumbnail hentry category-2">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/05/450032/" title="&#8220;هيئة الغذاء&#8221; تضبط 700 كيلو لحوم منتهية الصلاحية في &#8220;مبارك الكبير&#8221;"> <img width="74" height="55" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612525496-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/1612525496-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/1612525496-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612525496-300x225.jpg 300w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612525496-74x55.jpg" data-sizes="(max-width: 74px) 100vw, 74px" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612525496-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612525496-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/1612525496-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/1612525496-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612525496-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/05/450032/">&#8220;هيئة الغذاء&#8221; تضبط 700 كيلو لحوم منتهية الصلاحية في &#8220;مبارك الكبير&#8221;</a></h2></div></div></div></article>							<article class="herald-lay-g post-450020 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-235">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/04/450020/" title="حالة الطقس المتوقعة غداً الجمعة 05 فبراير 2021"> <img width="74" height="46" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg 400w, https://www.sabr.cc/wp-content/uploads/picture/78595200px-300x188.jpg 300w" data-src="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg" data-sizes="(max-width: 74px) 100vw, 74px" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="46" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg 400w, https://www.sabr.cc/wp-content/uploads/picture/78595200px-300x188.jpg 300w" data-src="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg" data-sizes="(max-width: 74px) 100vw, 74px" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="46" src="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/picture/78595200px.jpg 400w, https://www.sabr.cc/wp-content/uploads/picture/78595200px-300x188.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/04/450020/">حالة الطقس المتوقعة غداً الجمعة 05 فبراير 2021</a></h2></div></div></div></article>							<article class="herald-lay-g post-450013 post type-post status-publish format-standard has-post-thumbnail hentry category-2">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/04/450013/" title="&#8220;الصحة&#8221;: لا رحلات مباشرة بين الكويت وأكثر من 30 جهة تزداد فيها إصابات كورونا"> <img width="74" height="55" alt="" loading="lazy" data-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612451090-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/1612451090-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/1612451090-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612451090-300x225.jpg 300w" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612451090-74x55.jpg" data-sizes="(max-width: 74px) 100vw, 74px" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612451090-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1612451090-74x55.jpg 74w, https://www.sabr.cc/wp-content/uploads/getnews/1612451090-111x83.jpg 111w, https://www.sabr.cc/wp-content/uploads/getnews/1612451090-215x161.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1612451090-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/04/450013/">&#8220;الصحة&#8221;: لا رحلات مباشرة بين الكويت وأكثر من 30 جهة تزداد فيها إصابات كورونا</a></h2></div></div></div></article></div></div><div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/06/450045/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="محتوى التعليق" /> <input type='hidden' name='comment_post_ID' value='450045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d45d4a1dc2" /></p><input type="hidden" id="ak_js" name="ak_js" value="156"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-3">
<div id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>الوسوم</span></h4><div class="tagcloud"><a href="https://www.sabr.cc/tag/top/" class="tag-cloud-link tag-link-4792 tag-link-position-1" style="font-size: 22pt;" aria-label="Top (10٬040 عنصر)">Top</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/" class="tag-cloud-link tag-link-4971 tag-link-position-2" style="font-size: 11.037037037037pt;" aria-label="أقلامهم (330 عنصر)">أقلامهم</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%85%d8%a9-%d9%a2%d9%a0%d9%a1%d9%a6/" class="tag-cloud-link tag-link-10582 tag-link-position-3" style="font-size: 8.2222222222222pt;" aria-label="أمة ٢٠١٦ (137 عنصر)">أمة ٢٠١٦</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 9.2592592592593pt;" aria-label="أمريكا (188 عنصر)">أمريكا</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7/" class="tag-cloud-link tag-link-3741 tag-link-position-5" style="font-size: 8.2222222222222pt;" aria-label="أميركا (136 عنصر)">أميركا</a> <a href="https://www.sabr.cc/tag/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-163 tag-link-position-6" style="font-size: 11.333333333333pt;" aria-label="إيران (365 عنصر)">إيران</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9/" class="tag-cloud-link tag-link-185 tag-link-position-7" style="font-size: 10.37037037037pt;" aria-label="البورصة (269 عنصر)">البورصة</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%ad%d8%ac/" class="tag-cloud-link tag-link-5236 tag-link-position-8" style="font-size: 9.1111111111111pt;" aria-label="الحج (182 عنصر)">الحج</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="tag-cloud-link tag-link-59 tag-link-position-9" style="font-size: 13.851851851852pt;" aria-label="السعودية (789 عنصر)">السعودية</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/" class="tag-cloud-link tag-link-5286 tag-link-position-10" style="font-size: 8.962962962963pt;" aria-label="السيسي (172 عنصر)">السيسي</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b7%d9%82%d8%b3/" class="tag-cloud-link tag-link-235 tag-link-position-11" style="font-size: 15.111111111111pt;" aria-label="الطقس (1٬165 عنصر)">الطقس</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-339 tag-link-position-12" style="font-size: 11.777777777778pt;" aria-label="العراق (416 عنصر)">العراق</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" class="tag-cloud-link tag-link-29 tag-link-position-13" style="font-size: 15.481481481481pt;" aria-label="الكويت (1٬308 عناصر)">الكويت</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84/" class="tag-cloud-link tag-link-6333 tag-link-position-14" style="font-size: 8.5925925925926pt;" aria-label="الموصل (154 عنصر)">الموصل</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a/" class="tag-cloud-link tag-link-4028 tag-link-position-15" style="font-size: 8.2222222222222pt;" aria-label="النفط الكويتي (137 عنصر)">النفط الكويتي</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/" class="tag-cloud-link tag-link-265 tag-link-position-16" style="font-size: 8.2962962962963pt;" aria-label="الولايات المتحدة (141 عنصر)">الولايات المتحدة</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86/" class="tag-cloud-link tag-link-260 tag-link-position-17" style="font-size: 10.518518518519pt;" aria-label="اليمن (281 عنصر)">اليمن</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/" class="tag-cloud-link tag-link-5218 tag-link-position-18" style="font-size: 9.3333333333333pt;" aria-label="انتخابات مجلس الأمة (192 عنصر)">انتخابات مجلس الأمة</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 11.62962962963pt;" aria-label="ايران (396 عنصر)">ايران</a> <a href="https://www.sabr.cc/tag/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" class="tag-cloud-link tag-link-363 tag-link-position-20" style="font-size: 11.925925925926pt;" aria-label="برشلونة (439 عنصر)">برشلونة</a> <a href="https://www.sabr.cc/tag/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" class="tag-cloud-link tag-link-4886 tag-link-position-21" style="font-size: 9.4074074074074pt;" aria-label="ترامب (200 عنصر)">ترامب</a> <a href="https://www.sabr.cc/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" class="tag-cloud-link tag-link-155 tag-link-position-22" style="font-size: 12.592592592593pt;" aria-label="تركيا (540 عنصر)">تركيا</a> <a href="https://www.sabr.cc/tag/%d8%aa%d8%b1%d9%85%d8%a8/" class="tag-cloud-link tag-link-11319 tag-link-position-23" style="font-size: 9.8518518518519pt;" aria-label="ترمب (226 عنصر)">ترمب</a> <a href="https://www.sabr.cc/tag/%d8%ad%d9%84%d8%a8/" class="tag-cloud-link tag-link-4029 tag-link-position-24" style="font-size: 10.962962962963pt;" aria-label="حلب (325 عنصر)">حلب</a> <a href="https://www.sabr.cc/tag/%d8%af%d8%a7%d8%b9%d8%b4/" class="tag-cloud-link tag-link-4807 tag-link-position-25" style="font-size: 11.62962962963pt;" aria-label="داعش (394 عنصر)">داعش</a> <a href="https://www.sabr.cc/tag/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" class="tag-cloud-link tag-link-5580 tag-link-position-26" style="font-size: 8.8888888888889pt;" aria-label="دونالد ترامب (170 عنصر)">دونالد ترامب</a> <a href="https://www.sabr.cc/tag/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d9%85%d8%a8/" class="tag-cloud-link tag-link-11318 tag-link-position-27" style="font-size: 11.185185185185pt;" aria-label="دونالد ترمب (346 عنصر)">دونالد ترمب</a> <a href="https://www.sabr.cc/tag/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/" class="tag-cloud-link tag-link-1068 tag-link-position-28" style="font-size: 11.185185185185pt;" aria-label="روسيا (348 عنصر)">روسيا</a> <a href="https://www.sabr.cc/tag/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/" class="tag-cloud-link tag-link-777 tag-link-position-29" style="font-size: 8.1481481481481pt;" aria-label="رونالدو (133 عنصر)">رونالدو</a> <a href="https://www.sabr.cc/tag/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af/" class="tag-cloud-link tag-link-131 tag-link-position-30" style="font-size: 11.777777777778pt;" aria-label="ريال مدريد (420 عنصر)">ريال مدريد</a> <a href="https://www.sabr.cc/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="tag-cloud-link tag-link-205 tag-link-position-31" style="font-size: 14pt;" aria-label="سوريا (828 عنصر)">سوريا</a> <a href="https://www.sabr.cc/tag/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/" class="tag-cloud-link tag-link-4622 tag-link-position-32" style="font-size: 8pt;" aria-label="صحة وجمال (129 عنصر)">صحة وجمال</a> <a href="https://www.sabr.cc/tag/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%ae%d8%a8%d8%b1/" class="tag-cloud-link tag-link-4914 tag-link-position-33" style="font-size: 9.6296296296296pt;" aria-label="صورة وخبر (214 عنصر)">صورة وخبر</a> <a href="https://www.sabr.cc/tag/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d9%82%d8%b5%d8%a9/" class="tag-cloud-link tag-link-4912 tag-link-position-34" style="font-size: 12.37037037037pt;" aria-label="صورة وقصة (498 عنصر)">صورة وقصة</a> <a href="https://www.sabr.cc/tag/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" class="tag-cloud-link tag-link-1208 tag-link-position-35" style="font-size: 14pt;" aria-label="عناوين الصحف المحلية (832 عنصر)">عناوين الصحف المحلية</a> <a href="https://www.sabr.cc/tag/%d9%81%d8%b1%d9%86%d8%b3%d8%a7/" class="tag-cloud-link tag-link-95 tag-link-position-36" style="font-size: 8.6666666666667pt;" aria-label="فرنسا (157 عنصر)">فرنسا</a> <a href="https://www.sabr.cc/tag/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%ae%d8%a8%d8%b1/" class="tag-cloud-link tag-link-5056 tag-link-position-37" style="font-size: 18.518518518519pt;" aria-label="فيديو وخبر (3٬425 عنصر)">فيديو وخبر</a> <a href="https://www.sabr.cc/tag/%d9%82%d8%b7%d8%b1/" class="tag-cloud-link tag-link-310 tag-link-position-38" style="font-size: 8.6666666666667pt;" aria-label="قطر (158 عنصر)">قطر</a> <a href="https://www.sabr.cc/tag/%d9%83%d8%a7%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-2018/" class="tag-cloud-link tag-link-15965 tag-link-position-39" style="font-size: 10.074074074074pt;" aria-label="كاس العالم 2018 (246 عنصر)">كاس العالم 2018</a> <a href="https://www.sabr.cc/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="tag-cloud-link tag-link-17325 tag-link-position-40" style="font-size: 10.074074074074pt;" aria-label="كورونا (245 عنصر)">كورونا</a> <a href="https://www.sabr.cc/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/" class="tag-cloud-link tag-link-88 tag-link-position-41" style="font-size: 12.222222222222pt;" aria-label="مجلس الأمة (477 عنصر)">مجلس الأمة</a> <a href="https://www.sabr.cc/tag/%d9%85%d8%b5%d8%b1/" class="tag-cloud-link tag-link-93 tag-link-position-42" style="font-size: 12pt;" aria-label="مصر (448 عنصر)">مصر</a> <a href="https://www.sabr.cc/tag/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/" class="tag-cloud-link tag-link-8391 tag-link-position-43" style="font-size: 9.6296296296296pt;" aria-label="مونديال روسيا 2018 (215 عنصر)">مونديال روسيا 2018</a> <a href="https://www.sabr.cc/tag/%d9%85%d9%8a%d8%b3%d9%8a/" class="tag-cloud-link tag-link-490 tag-link-position-44" style="font-size: 9.2592592592593pt;" aria-label="ميسي (189 عنصر)">ميسي</a> <a href="https://www.sabr.cc/tag/%d9%88%d9%81%d9%8a%d8%a7%d8%aa/" class="tag-cloud-link tag-link-148 tag-link-position-45" style="font-size: 14.962962962963pt;" aria-label="وفيات (1٬127 عنصر)">وفيات</a></div></div></div><div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>الأكثر تعليقاً خلال شهر</span></h4>
<div class="row">
<article class="herald-lay-g post-449228 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/01/11/449228/" title="الفاعل الاحتجاجي الجديد"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/01/11/449228/">الفاعل الاحتجاجي الجديد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أسابيع</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/11/449228/#comments">2 تعليقان</a></div></div></div></div></div></article>							<article class="herald-lay-g post-449626 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/01/26/449626/" title="&#8220;لا تفلس الخصم&#8221;"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/01/26/449626/">&#8220;لا تفلس الخصم&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوعين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/26/449626/#comments">تعليق واحد</a></div></div></div></div></div></article>							<article class="herald-lay-g post-449798 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/01/29/449798/" title="حتى أنت يابيتروس ؟!"> <img width="74" height="49" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="49" src="https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/01/29/449798/">حتى أنت يابيتروس ؟!</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوع واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/29/449798/#comments">تعليق واحد</a></div></div></div></div></div></article>							<article class="herald-lay-g post-449889 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/01/31/449889/" title="العفو أولوية"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/01/31/449889/">العفو أولوية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/01/31/449889/#comments">تعليق واحد</a></div></div></div></div></div></article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>الأكثر مشاهدة خلال شهر</span></h4>
<div class="row">
<article class="herald-lay-g post-450047 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/06/450047/" title="نواب يتقدمون باقتراح بقانون لإسقاط فوائد القروض"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612601281-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612601281-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612601281-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/06/450047/">نواب يتقدمون باقتراح بقانون لإسقاط فوائد القروض</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 دقائق</span></div></div></div></div></div></article>							<article class="herald-lay-g post-450043 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/06/450043/" title="كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/06/450043/">كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div></div></div></div></div></article>							<article class="herald-lay-g post-450041 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/06/450041/" title="سفارة الكويت في لندن تدعو المواطنين غير المسجلين معها إلى الاتصال بها فوراً"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/06/450041/">سفارة الكويت في لندن تدعو المواطنين غير المسجلين معها إلى الاتصال بها فوراً</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 10 ساعات</span></div></div></div></div></div></article>							<article class="herald-lay-g post-450038 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/05/450038/" title="&#8220;الطيران المدني&#8221;: الأطقم الطبية وأعضاء السلك الديبلوماسي مستثنون من تعميم منع دخول غير الكويتيين"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/05/450038/">&#8220;الطيران المدني&#8221;: الأطقم الطبية وأعضاء السلك الديبلوماسي مستثنون من تعميم منع دخول غير الكويتيين</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 13 ساعة</span></div></div></div></div></div></article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-31" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4>
<div class="row">
<article class="herald-lay-g post-450047 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/06/450047/" title="نواب يتقدمون باقتراح بقانون لإسقاط فوائد القروض"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612601281-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612601281-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612601281-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/06/450047/">نواب يتقدمون باقتراح بقانون لإسقاط فوائد القروض</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 دقائق</span></div></div></div></div></div></article>							<article class="herald-lay-g post-450043 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/06/450043/" title="كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612597831-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/06/450043/">كلوب عن الوافدين الجدد: حضروا &#8220;الفيلم&#8221; بعد انتصافه</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div></div></div></div></div></article>							<article class="herald-lay-g post-450041 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/06/450041/" title="سفارة الكويت في لندن تدعو المواطنين غير المسجلين معها إلى الاتصال بها فوراً"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612564058-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/06/450041/">سفارة الكويت في لندن تدعو المواطنين غير المسجلين معها إلى الاتصال بها فوراً</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 10 ساعات</span></div></div></div></div></div></article>							<article class="herald-lay-g post-450038 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/02/05/450038/" title="&#8220;الطيران المدني&#8221;: الأطقم الطبية وأعضاء السلك الديبلوماسي مستثنون من تعميم منع دخول غير الكويتيين"> <img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" alt="" loading="lazy" data-src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="/><noscript><img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/1612553552-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/></noscript></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/02/05/450038/">&#8220;الطيران المدني&#8221;: الأطقم الطبية وأعضاء السلك الديبلوماسي مستثنون من تعميم منع دخول غير الكويتيين</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 13 ساعة</span></div></div></div></div></div></article></div></div></div></div></div><div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews2"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r herald-go-hor"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="https://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="https://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul></nav></div><div class="hel-c herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2020. جريدة سبر الإلكترونية</div></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<div class="highlight-and-share-wrapper-inline highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?via=%username%&url=%url%&text=%text%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_facebook" style="display: none;" data-type="facebook"><a href="https://www.facebook.com/dialog/share?app_id=&display=popup&amp;quote=%text%&href=%url%" target="_blank"><svg class="has-icon"><use xlink:href="#has-facebook-icon"></use></svg><span class="has-text">&nbsp;Share</span></a></div><div class="has_whatsapp" style="display: none;" data-type="whatsapp"><a href="https://wa.me/?text=%text%: %url%" target="_blank"><svg class="has-icon"><use xlink:href="#has-whatsapp-icon"></use></svg><span class="has-text">&nbsp;WhatsApp</span></a></div></div><div class="highlight-and-share-wrapper-cts highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?via=%username%&url=%url%&text=%text%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_facebook" style="display: none;" data-type="facebook"><a href="https://www.facebook.com/dialog/share?app_id=&display=popup&amp;quote=%text%&href=%url%" target="_blank"><svg class="has-icon"><use xlink:href="#has-facebook-icon"></use></svg><span class="has-text">&nbsp;Share</span></a></div><div class="has_whatsapp" style="display: none;" data-type="whatsapp"><a href="https://wa.me/?text=%text%: %url%" target="_blank"><svg class="has-icon"><use xlink:href="#has-whatsapp-icon"></use></svg><span class="has-text">&nbsp;WhatsApp</span></a></div></div><div class="highlight-and-share-wrapper"><div class="has_twitter" style="display: none;" data-type="twitter"><a href="https://twitter.com/intent/tweet?via=%username%&url=%url%&text=%text%" target="_blank"><svg class="has-icon"><use xlink:href="#has-twitter-icon"></use></svg><span class="has-text">&nbsp;Tweet</span></a></div><div class="has_facebook" style="display: none;" data-type="facebook"><a href="https://www.facebook.com/dialog/share?app_id=&display=popup&amp;quote=%text%&href=%url%" target="_blank"><svg class="has-icon"><use xlink:href="#has-facebook-icon"></use></svg><span class="has-text">&nbsp;Share</span></a></div><div class="has_whatsapp" style="display: none;" data-type="whatsapp"><a href="https://wa.me/?text=%text%: %url%" target="_blank"><svg class="has-icon"><use xlink:href="#has-whatsapp-icon"></use></svg><span class="has-text">&nbsp;WhatsApp</span></a></div></div><svg width="0" height="0" class="hidden">
<symbol aria-hidden="true" data-prefix="fas" data-icon="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-twitter-icon">
<path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fas" data-icon="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" id="has-facebook-icon">
<path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fas" data-icon="at" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-email-icon">
<path fill="currentColor" d="M256 8C118.941 8 8 118.919 8 256c0 137.059 110.919 248 248 248 48.154 0 95.342-14.14 135.408-40.223 12.005-7.815 14.625-24.288 5.552-35.372l-10.177-12.433c-7.671-9.371-21.179-11.667-31.373-5.129C325.92 429.757 291.314 440 256 440c-101.458 0-184-82.542-184-184S154.542 72 256 72c100.139 0 184 57.619 184 160 0 38.786-21.093 79.742-58.17 83.693-17.349-.454-16.91-12.857-13.476-30.024l23.433-121.11C394.653 149.75 383.308 136 368.225 136h-44.981a13.518 13.518 0 0 0-13.432 11.993l-.01.092c-14.697-17.901-40.448-21.775-59.971-21.775-74.58 0-137.831 62.234-137.831 151.46 0 65.303 36.785 105.87 96 105.87 26.984 0 57.369-15.637 74.991-38.333 9.522 34.104 40.613 34.103 70.71 34.103C462.609 379.41 504 307.798 504 232 504 95.653 394.023 8 256 8zm-21.68 304.43c-22.249 0-36.07-15.623-36.07-40.771 0-44.993 30.779-72.729 58.63-72.729 22.292 0 35.601 15.241 35.601 40.77 0 45.061-33.875 72.73-58.161 72.73z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fas" data-icon="linkedin" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-linkedin-icon">
<path fill="currentColor" d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 0 1 107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fas" data-icon="xing" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512" id="has-xing-icon">
<path fill="currentColor" d="M162.7 210c-1.8 3.3-25.2 44.4-70.1 123.5-4.9 8.3-10.8 12.5-17.7 12.5H9.8c-7.7 0-12.1-7.5-8.5-14.4l69-121.3c.2 0 .2-.1 0-.3l-43.9-75.6c-4.3-7.8.3-14.1 8.5-14.1H100c7.3 0 13.3 4.1 18 12.2l44.7 77.5zM382.6 46.1l-144 253v.3L330.2 466c3.9 7.1.2 14.1-8.5 14.1h-65.2c-7.6 0-13.6-4-18-12.2l-92.4-168.5c3.3-5.8 51.5-90.8 144.8-255.2 4.6-8.1 10.4-12.2 17.5-12.2h65.7c8 0 12.3 6.7 8.5 14.1z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fas" data-icon="whatsapp" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-whatsapp-icon">
<path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fas" data-icon="copy" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-copy-icon">
<path fill="currentColor" d="M320 448v40c0 13.255-10.745 24-24 24H24c-13.255 0-24-10.745-24-24V120c0-13.255 10.745-24 24-24h72v296c0 30.879 25.121 56 56 56h168zm0-344V0H152c-13.255 0-24 10.745-24 24v368c0 13.255 10.745 24 24 24h272c13.255 0 24-10.745 24-24V128H344c-13.2 0-24-10.8-24-24zm120.971-31.029L375.029 7.029A24 24 0 0 0 358.059 0H352v96h96v-6.059a24 24 0 0 0-7.029-16.97z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fas" data-icon="share" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-share-icon">
<path fill="currentColor" d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 0 0 0-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 0 0 256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fab" data-icon="reddit" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" id="has-reddit-icon">
<path fill="currentColor" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fab" data-icon="telegram" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" id="has-telegram-icon">
<path fill="currentColor" d="M446.7 98.6l-67.6 318.8c-5.1 22.5-18.4 28.1-37.3 17.5l-103-75.9-49.7 47.8c-5.5 5.5-10.1 10.1-20.7 10.1l7.4-104.9 190.9-172.5c8.3-7.4-1.8-11.5-12.9-4.1L117.8 284 16.2 252.2c-22.1-6.9-22.5-22.1 4.6-32.7L418.2 66.4c18.4-6.9 34.5 4.1 28.5 32.2z"></path>
</symbol>
<symbol aria-hidden="true" data-prefix="fab" data-icon="signal" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" id="has-signal-icon">
<g>
<path d="M97.2800192,3.739673 L100.160021,15.3787704 C88.8306631,18.1647705 77.9879854,22.6484879 68.0000023,28.6777391 L61.8399988,18.3985363 C72.8467373,11.7537029 84.7951803,6.81153332 97.2800192,3.739673 Z M158.720055,3.739673 L155.840053,15.3787704 C167.169411,18.1647705 178.012089,22.6484879 188.000072,28.6777391 L194.200075,18.3985363 C183.180932,11.7499974 171.218739,6.80771878 158.720055,3.739673 L158.720055,3.739673 Z M18.3999736,61.8351679 C11.7546212,72.8410466 6.81206547,84.7885562 3.73996516,97.2724198 L15.3799719,100.152197 C18.1661896,88.8237238 22.6502573,77.981893 28.6799796,67.9946902 L18.3999736,61.8351679 Z M11.9999699,127.990038 C11.9961044,122.172725 12.4306685,116.363392 13.2999707,110.611385 L1.43996383,108.811525 C-0.479938607,121.525138 -0.479938607,134.454937 1.43996383,147.168551 L13.2999707,145.36869 C12.4306685,139.616684 11.9961044,133.807351 11.9999699,127.990038 L11.9999699,127.990038 Z M194.160075,237.581539 L188.000072,227.302336 C178.024494,233.327885 167.195565,237.811494 155.880053,240.601305 L158.760055,252.240403 C171.231048,249.164732 183.165742,244.222671 194.160075,237.581539 L194.160075,237.581539 Z M244.000104,127.990038 C244.00397,133.807351 243.569406,139.616684 242.700103,145.36869 L254.56011,147.168551 C256.480013,134.454937 256.480013,121.525138 254.56011,108.811525 L242.700103,110.611385 C243.569406,116.363392 244.00397,122.172725 244.000104,127.990038 Z M252.260109,158.707656 L240.620102,155.827879 C237.833884,167.156352 233.349817,177.998183 227.320094,187.985385 L237.6001,194.184905 C244.249159,183.166622 249.191823,171.205364 252.260109,158.707656 L252.260109,158.707656 Z M145.380047,242.701142 C133.858209,244.43447 122.141865,244.43447 110.620027,242.701142 L108.820026,254.560223 C121.534632,256.479975 134.465442,256.479975 147.180048,254.560223 L145.380047,242.701142 Z M221.380091,196.804701 C214.461479,206.174141 206.175877,214.452354 196.800077,221.362797 L203.920081,231.022048 C214.262958,223.418011 223.404944,214.303705 231.040097,203.984145 L221.380091,196.804701 Z M196.800077,34.6172785 C206.177345,41.5338058 214.463023,49.8188367 221.380091,59.1953726 L231.040097,51.9959309 C223.429284,41.6822474 214.31457,32.5682452 204.000081,24.9580276 L196.800077,34.6172785 Z M34.619983,59.1953726 C41.5370506,49.8188367 49.8227288,41.5338058 59.1999972,34.6172785 L51.9999931,24.9580276 C41.6855038,32.5682452 32.5707896,41.6822474 24.9599774,51.9959309 L34.619983,59.1953726 Z M237.6001,61.8351679 L227.320094,67.9946902 C233.346114,77.969489 237.830073,88.7975718 240.620102,100.1122 L252.260109,97.2324229 C249.184198,84.7624043 244.241751,72.8286423 237.6001,61.8351679 L237.6001,61.8351679 Z M110.620027,13.2989317 C122.141865,11.5656035 133.858209,11.5656035 145.380047,13.2989317 L147.180048,1.43985134 C134.465442,-0.479901112 121.534632,-0.479901112 108.820026,1.43985134 L110.620027,13.2989317 Z M40.7799866,234.201801 L15.9999722,239.981353 L21.7799756,215.203275 L10.0999688,212.463487 L4.3199655,237.241566 C3.3734444,241.28318 4.58320332,245.526897 7.51859925,248.462064 C10.4539952,251.39723 14.6980441,252.606895 18.7399738,251.660448 L43.4999881,245.980888 L40.7799866,234.201801 Z M12.5999703,201.764317 L24.279977,204.484106 L28.2799793,187.305438 C22.4496684,177.507146 18.1025197,166.899584 15.3799719,155.827879 L3.73996516,158.707656 C6.34937618,169.311891 10.3154147,179.535405 15.539972,189.125297 L12.5999703,201.764317 Z M68.6000027,227.762301 L51.4199927,231.761991 L54.1399943,243.441085 L66.7800016,240.501313 C76.3706428,245.725462 86.5949557,249.691191 97.2000192,252.300398 L100.080021,240.6613 C89.0307035,237.906432 78.4495684,233.532789 68.6800027,227.682307 L68.6000027,227.762301 Z M128.000037,23.9980665 C90.1565244,24.0177003 55.3105242,44.590631 37.01511,77.715217 C18.7196958,110.839803 19.8628631,151.287212 39.9999861,183.325747 L29.9999803,225.982439 L72.660005,215.983214 C110.077932,239.548522 158.307237,236.876754 192.892851,209.322653 C227.478464,181.768552 240.856271,135.358391 226.242944,93.6248278 C211.629616,51.8912646 172.221191,23.9617202 128.000037,23.9980665 Z" fill="currentColor"></path>
</g>
</symbol>
</svg>
<div id="ss-copy-popup" class="ss-popup-overlay">
<div class="ss-popup">
<div class="ss-popup-heading"> <span>Copy link</span> <a href="#" class="ss-close-modal" rel="nofollow noopener"> <svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg> </a></div><div class="ss-popup-content">
<div class="ss-copy-action"> <input type="text" readonly="readonly" value="https://www.sabr.cc/2021/02/06/450045/" class="ss-copy-action-field" aria-label="Copy" /> <a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a> <svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg></div><div class="ss-powered-by">Powered by <a href="https://socialsnap.com/?utm_source=WordPress&amp;utm_medium=link&amp;utm_campaign=inthewild" target="_blank" rel="nofollow noopener"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M22.293 0.146l7.602 4.172c0.386 0.201 0.386 0.541 0 0.757l-16.688 9.147c-1.684 0.943-2.241 2.271-1.669 3.461 0 0.093 0 0.201-0.201 0.263-0.207 0.088-0.441 0.088-0.649 0l-10.399-5.702c-0.386-0.201-0.386-0.541 0-0.757l20.628-11.311c0.428-0.225 0.937-0.236 1.375-0.031zM7.892 31.854l-7.602-4.172c-0.386-0.201-0.386-0.541 0-0.757l16.688-9.147c1.684-0.943 2.241-2.271 1.669-3.461 0-0.093 0-0.201 0.201-0.263 0.207-0.088 0.442-0.088 0.649 0l10.399 5.702c0.386 0.201 0.386 0.541 0 0.757l-20.628 11.311c-0.428 0.225-0.937 0.237-1.375 0.031z"></path></svg>Social Snap</a></div></div></div></div><script id='contact-form-7-js-extra'>var wpcf7={"apiSettings":{"root":"https:\/\/www.sabr.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script id='socialsnap-js-js-extra'>var socialsnap_script={"ajaxurl":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"7b82586cfd","post_id":"450045"};</script>
<script id='herald-main-js-extra'>var herald_js_settings={"ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"1","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_mini":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_mini_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script id='highlight-and-share-js-extra'>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_email":"","show_xing":"","show_copy":"","show_whatsapp":"1","twitter_username":"Sabrnews2","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"1d51cc3190","ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.sabr.cc\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/3mh7ijw/8h9y1.js'></script>
<script>document.documentElement.className=document.documentElement.className.replace('no-js', 'js');</script>
<script>jQuery(document).ready(function(){ jQuery.post("https://www.sabr.cc/wp-admin/admin-ajax.php", { action:"entry_views", _ajax_nonce:"e32b9d1123", post_id:450045 }); });</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/8n3hoi5w/hr34d.js'></script>
<script id='twitter-wjs-js-extra'>window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));</script>
<script id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/dutxp556/4gjk.js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//www.sabr.cc/wp-content/cache/wpfc-minified/esxfzz53/4gjk.js"></scr' + 'ipt>' );
</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/laa9rtk4/4gjk.js'></script>
<script id='highlight-and-share-js-translations'>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("highlight-and-share", { "locale_data": { "messages": { "": {}} }});</script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/fqjbe4mv/4gjl.js'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.96232318878174 seconds, on 06-02-21 11:50:41 -->