<!DOCTYPE html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sabr.cc/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<title>لماذا يا مشرف ؟ &#8211; جريدة سبر الإلكترونية</title>
<meta name='robots' content='max-image-preview:large'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الخلاصة" href="https://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; خلاصة التعليقات" href="https://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; لماذا يا مشرف ؟ خلاصة التعليقات" href="https://www.sabr.cc/2021/10/24/462528/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/3279p0d5/9taac.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Tajawal%3A400%2C700&#038;subset=latin%2Carabic&#038;ver=2.5' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/6z9ggyrg/bizid.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/70e0ij5d/9tam7.css" media="all"/>
<link rel="https://api.w.org/" href="https://www.sabr.cc/wp-json/"/><link rel="alternate" type="application/json" href="https://www.sabr.cc/wp-json/wp/v2/posts/462528"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabr.cc/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.8.1"/>
<link rel="canonical" href="https://www.sabr.cc/2021/10/24/462528/"/>
<link rel='shortlink' href='https://www.sabr.cc/?p=462528'/>
<link rel="alternate" type="application/json+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2021%2F10%2F24%2F462528%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2021%2F10%2F24%2F462528%2F&#038;format=xml"/>
<meta name="framework" content="Redux 4.3.1"/>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23142217-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23142217-1');</script>    
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@Sabrnews"/>
<meta name="twitter:creator" content="@Sabrnews"/>
<meta name="twitter:url" content="https://www.sabr.cc/2021/10/24/462528/"/>
<meta name="twitter:title" content="لماذا يا مشرف ؟"/>
<meta name="twitter:description" content="Facebook Twitter Email Print من المؤكد أن تساؤل &#8221; لماذا جمعية منطقتنا لا تضاهي جمعية مشرف التعاونية فيما تقدمه من خدمات وعروض وتطوير لمرافق المنطقة [...]"/>
<meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/2021/10/4f14e062-f16a-4f0e-92a3-1f3d2fbbb2f3.jpeg"/>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>.broken_link, a.broken_link{text-decoration:line-through;}</style><link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<style id="wp-custom-css">@font-face{font-family:'motken-unicode-claseec';src:url('/fonts/motken-unicode-claseec.eot');src:url('/fonts/motken-unicode-claseec.eot?#iefix') format('embedded-opentype'), url('/fonts/motken-unicode-claseec.woff2') format('woff2'), url('/fonts/motken-unicode-claseec.woff') format('woff'), url('/fonts/motken-unicode-claseec.ttf') format('truetype'), url('/fonts/motken-unicode-claseec.svg#svgFontName') format('svg');}
.grecaptcha-badge{visibility:collapse !important;}
.header-middle, .herald-header-sticky{background:linear-gradient( 0deg , rgba(200,24,24,1) 0%, rgba(255,4,4,1) 100%) !important;}
.herald-responsive-header, .herald-mobile-nav, .herald-responsive-header .herald-menu-popup-search .fa{background:linear-gradient( 0deg , rgba(200,24,24,1) 0%, rgba(255,4,4,1) 100%) !important;}
.widget-title span, .site-title, .herald-read-more{white-space:nowrap !important;}
.herald-header-sticky .herald-search-submit, .herald-site-header .herald-search-submit{left:10px !important;right:auto !important;}
.subtitle_heading{color:#3f3f3f;font-size:0.6em;font-weight:bold;}</style>
</head>
<body class="rtl post-template-default single single-post postid-462528 single-format-standard wp-embed-responsive herald-v_2_5">
<header id="header" class="herald-site-header">
<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor"> <ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo no-lazyload" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l"> <span class="herald-calendar"><i class="fa fa-calendar"></i>24 أكتوبر، 2021</span></div><div class="hel-r">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-462511 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-4329 tag-363 tag-131">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/23/462511/" title="دفعة هائلة لبرشلونة قبل الكلاسيكو"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/23/462511/">دفعة هائلة لبرشلونة قبل الكلاسيكو</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/23/462511/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462499 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/23/462499/" title="آرسنال يحطم أستون فيلا بثلاثية"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/23/462499/">آرسنال يحطم أستون فيلا بثلاثية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/23/462499/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462497 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/22/462497/" title="ركلات الترجيح تهدي السد كأس أمير قطر"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/22/462497/">ركلات الترجيح تهدي السد كأس أمير قطر</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/22/462497/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462471 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/21/462471/" title="بايرن ميونخ يهزم بنفيكا والفار برباعية مثيرة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/21/462471/">بايرن ميونخ يهزم بنفيكا والفار برباعية مثيرة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/21/462471/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-462504 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-10478"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/23/462504/" title="محمد بن سلمان يفتتح منتدى مبادرة السعودية الخضراء"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/23/462504/">محمد بن سلمان يفتتح منتدى مبادرة السعودية الخضراء</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/23/462504/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462195 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-6511 tag-10091"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/11/462195/" title="فوز ثلاثة خبراء مقيمين بالولايات المتحدة بجائزة نوبل للاقتصاد"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/11/462195/">فوز ثلاثة خبراء مقيمين بالولايات المتحدة بجائزة نوبل للاقتصاد</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوعين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/11/462195/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462089 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-2971 tag-2662 tag-18080 tag-2069"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/07/462089/" title="أداء سوق الأسهم خلال الفترة الماضية وما المتوقع للأشهر القادمه؟"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2021/10/stocks-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2021/10/stocks-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-768x432.png 768w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks.png 936w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/07/462089/">أداء سوق الأسهم خلال الفترة الماضية وما المتوقع للأشهر القادمه؟</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوعين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/07/462089/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-461908 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-18046 tag-12444"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/09/30/461908/" title="ميزانية السعودية 2022.. إيرادات متوقعة 903 مليارات ريال وتحقيق فائض في 2023"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/09/30/461908/">ميزانية السعودية 2022.. إيرادات متوقعة 903 مليارات ريال وتحقيق فائض في 2023</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أسابيع</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/09/30/461908/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li id="menu-item-408531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav>													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div></div></div></div></header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-c herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-462511 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-4329 tag-363 tag-131">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/23/462511/" title="دفعة هائلة لبرشلونة قبل الكلاسيكو"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/23/462511/">دفعة هائلة لبرشلونة قبل الكلاسيكو</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/23/462511/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462499 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/23/462499/" title="آرسنال يحطم أستون فيلا بثلاثية"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/23/462499/">آرسنال يحطم أستون فيلا بثلاثية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/23/462499/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462497 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/22/462497/" title="ركلات الترجيح تهدي السد كأس أمير قطر"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/22/462497/">ركلات الترجيح تهدي السد كأس أمير قطر</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/22/462497/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462471 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/21/462471/" title="بايرن ميونخ يهزم بنفيكا والفار برباعية مثيرة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/21/462471/">بايرن ميونخ يهزم بنفيكا والفار برباعية مثيرة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/21/462471/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-462504 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-10478"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/23/462504/" title="محمد بن سلمان يفتتح منتدى مبادرة السعودية الخضراء"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/23/462504/">محمد بن سلمان يفتتح منتدى مبادرة السعودية الخضراء</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/23/462504/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462195 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-6511 tag-10091"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/11/462195/" title="فوز ثلاثة خبراء مقيمين بالولايات المتحدة بجائزة نوبل للاقتصاد"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/11/462195/">فوز ثلاثة خبراء مقيمين بالولايات المتحدة بجائزة نوبل للاقتصاد</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوعين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/11/462195/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462089 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-2971 tag-2662 tag-18080 tag-2069"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/07/462089/" title="أداء سوق الأسهم خلال الفترة الماضية وما المتوقع للأشهر القادمه؟"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2021/10/stocks-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2021/10/stocks-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-768x432.png 768w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks.png 936w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/07/462089/">أداء سوق الأسهم خلال الفترة الماضية وما المتوقع للأشهر القادمه؟</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوعين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/07/462089/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-461908 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-18046 tag-12444"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/09/30/461908/" title="ميزانية السعودية 2022.. إيرادات متوقعة 903 مليارات ريال وتحقيق فائض في 2023"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/09/30/461908/">ميزانية السعودية 2022.. إيرادات متوقعة 903 مليارات ريال وتحقيق فائض في 2023</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أسابيع</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/09/30/461908/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo no-lazyload" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini no-lazyload" src="https://www.sabr.cc/wp-content/uploads/2020/10/sabr-small-new-logo.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-462511 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-4329 tag-363 tag-131">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/23/462511/" title="دفعة هائلة لبرشلونة قبل الكلاسيكو"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634984274-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/23/462511/">دفعة هائلة لبرشلونة قبل الكلاسيكو</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/23/462511/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462499 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/23/462499/" title="آرسنال يحطم أستون فيلا بثلاثية"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634937123-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/23/462499/">آرسنال يحطم أستون فيلا بثلاثية</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/23/462499/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462497 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/22/462497/" title="ركلات الترجيح تهدي السد كأس أمير قطر"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/22/1634928761-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/22/462497/">ركلات الترجيح تهدي السد كأس أمير قطر</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/22/462497/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462471 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/21/462471/" title="بايرن ميونخ يهزم بنفيكا والفار برباعية مثيرة"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/20/1634763955-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/21/462471/">بايرن ميونخ يهزم بنفيكا والفار برباعية مثيرة</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/21/462471/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-462504 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-10478"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/23/462504/" title="محمد بن سلمان يفتتح منتدى مبادرة السعودية الخضراء"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/23/1634978570-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/23/462504/">محمد بن سلمان يفتتح منتدى مبادرة السعودية الخضراء</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/23/462504/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462195 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-6511 tag-10091"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/11/462195/" title="فوز ثلاثة خبراء مقيمين بالولايات المتحدة بجائزة نوبل للاقتصاد"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-640x360.jpg 640w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/10/11/1633969465-414x232.jpg 414w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/11/462195/">فوز ثلاثة خبراء مقيمين بالولايات المتحدة بجائزة نوبل للاقتصاد</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوعين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/11/462195/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-462089 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-2971 tag-2662 tag-18080 tag-2069"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/10/07/462089/" title="أداء سوق الأسهم خلال الفترة الماضية وما المتوقع للأشهر القادمه؟"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2021/10/stocks-300x168.png" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2021/10/stocks-300x168.png 300w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-768x432.png 768w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-470x264.png 470w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-640x360.png 640w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-215x120.png 215w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks-414x232.png 414w, https://www.sabr.cc/wp-content/uploads/2021/10/stocks.png 936w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/10/07/462089/">أداء سوق الأسهم خلال الفترة الماضية وما المتوقع للأشهر القادمه؟</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوعين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/07/462089/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-461908 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-18046 tag-12444"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2021/09/30/461908/" title="ميزانية السعودية 2022.. إيرادات متوقعة 903 مليارات ريال وتحقيق فائض في 2023"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-300x168.jpg" class="attachment-herald-lay-i-full size-herald-lay-i-full wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-470x264.jpg 470w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/2021/09/30/1633008377.jpg 600w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2021/09/30/461908/">ميزانية السعودية 2022.. إيرادات متوقعة 903 مليارات ريال وتحقيق فائض في 2023</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أسابيع</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/09/30/461908/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul></div><div id="content" class="herald-site-content herald-slide">
<div class="herald-section container">
<article id="post-462528" class="herald-single post-462528 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="mks_author_widget-2" class="widget mks_author_widget"><h4 class="widget-title h6"><span>الكاتب</span></h4>
<a href="https://www.sabr.cc/author/bader-alblais/"><img data-del="avatar" src='https://www.sabr.cc/wp-content/uploads/2016/12/1482604371316.jpeg' class='avatar pp-user-avatar avatar-80 photo' height='80' width='80'/></a>	
<h3><a href="https://www.sabr.cc/author/bader-alblais/">بدر البليس</a></h3>
<div class="mks_autor_link_wrap"><a href="https://www.sabr.cc/author/bader-alblais/" class="mks_author_link">جميع مقالات الكاتب</a></div></div><div id="herald_posts_widget-10" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الآخبار</span></h4>
<div class="row">
<article class="herald-lay-f post-462541 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top tag-18141 tag-9855">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/10/24/462541/" title="الغانم : اللجنة سترفع أول تقرير لها لسمو الأمير خلال أسبوعين من بدء دور الانعقاد"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635081182-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/10/24/462541/">الغانم : اللجنة سترفع أول تقرير لها لسمو الأمير خلال أسبوعين من بدء دور الانعقاد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div></div></div></article>							<article class="herald-lay-f post-462536 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-18141 tag-9855">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/10/24/462536/" title="سمو الأمير يستقبل مرزوق الغانم وصباح الخالد وعبيد الوسمي"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635076105-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/10/24/462536/">سمو الأمير يستقبل مرزوق الغانم وصباح الخالد وعبيد الوسمي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 ساعات</span></div></div></div></article>							<article class="herald-lay-f post-462534 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top tag-2827 tag-29 tag-16122">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/10/24/462534/" title="لجنة &#8220;غير محددي الجنسية&#8221; توافق بالإجماع على قانون منح حقوق مدنية لـ «البدون»"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635072942-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/10/24/462534/">لجنة &#8220;غير محددي الجنسية&#8221; توافق بالإجماع على قانون منح حقوق مدنية لـ «البدون»</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div></div></div></article>							<article class="herald-lay-f post-462531 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top tag-3748 tag-386 tag-88">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/10/24/462531/" title="&#8220;اتفاق نيابي&#8221; على تولي الوسمي والطريجي تشكيل لجنة تحقيق في الشبهات المالية وانحراف سلوك نواب حاليين وسابقين"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2021/10/8bf7f51c-2da5-4a5c-8e3f-78ae4b918beb-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/10/24/462531/">&#8220;اتفاق نيابي&#8221; على تولي الوسمي والطريجي تشكيل لجنة تحقيق في الشبهات المالية وانحراف سلوك نواب حاليين وسابقين</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div></div></div></article>							<article class="herald-lay-f post-462526 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-18141 tag-9855">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2021/10/24/462526/" title="رؤساء مجالس الأمة والوزراء والأعلى للقضاء يعقدون اجتماعا بناء على تكليف سمو الأمير"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635067499-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" loading="lazy"/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2021/10/24/462526/">رؤساء مجالس الأمة والوزراء والأعلى للقضاء يعقدون اجتماعا بناء على تكليف سمو الأمير</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 ساعات</span></div></div></div></article></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="800" height="533" src="https://www.sabr.cc/wp-content/uploads/2021/10/4f14e062-f16a-4f0e-92a3-1f3d2fbbb2f3.jpeg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2021/10/4f14e062-f16a-4f0e-92a3-1f3d2fbbb2f3.jpeg 800w, https://www.sabr.cc/wp-content/uploads/2021/10/4f14e062-f16a-4f0e-92a3-1f3d2fbbb2f3-300x200.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2021/10/4f14e062-f16a-4f0e-92a3-1f3d2fbbb2f3-768x512.jpeg 768w, https://www.sabr.cc/wp-content/uploads/2021/10/4f14e062-f16a-4f0e-92a3-1f3d2fbbb2f3-414x276.jpeg 414w" sizes="(max-width: 800px) 100vw, 800px"/></span></div><div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<header class="entry-header">
<span class="meta-category"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span>
<h1 class="entry-title h1">لماذا يا مشرف ؟</h1>	
<div class="entry-meta entry-meta-single"><div class="meta-item"></div><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/24/462528/#respond">أضف تعليق</a></div><div class="meta-item herald-rtime">4 دقائق</div></div></header>				<div class="entry-content herald-entry-content">
<div class="ss-inline-share-wrapper ss-stretched-inline-content ss-small-icons ss-with-spacing ss-rounded-icons">
<div class="ss-inline-share-content"> <ul class="ss-social-icons-container"> <li> <a href="#" data-ss-ss-link="https://www.facebook.com/sharer.php?t=%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%A7%20%D9%85%D8%B4%D8%B1%D9%81%20%D8%9F&#038;u=https%3A%2F%2Fwww.sabr.cc%2F2021%2F10%2F24%2F462528%2F" class="ss-facebook-color" rel="nofollow noopener" data-ss-ss-network-id="facebook" data-ss-ss-post-id="462528" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2021/10/24/462528/" data-ss-ss-type="share" data-has-api="true"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 16.098C32 7.208 24.837 0 16 0S0 7.207 0 16.098C0 24.133 5.851 30.792 13.5 32V20.751H9.437v-4.653H13.5V12.55c0-4.034 2.389-6.263 6.043-6.263 1.751 0 3.582.315 3.582.315v3.961h-2.018c-1.987 0-2.607 1.241-2.607 2.514v3.02h4.438l-.71 4.653H18.5V32C26.149 30.792 32 24.133 32 16.098z" /></svg></i> <span class="ss-network-label">Facebook</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="https://twitter.com/intent/tweet?text=%D9%84%D9%85%D8%A7%D8%B0%D8%A7+%D9%8A%D8%A7+%D9%85%D8%B4%D8%B1%D9%81+%D8%9F&#038;url=https%3A%2F%2Fwww.sabr.cc%2F2021%2F10%2F24%2F462528%2F&#038;via=sabrnews2" class="ss-twitter-color" rel="nofollow noopener" data-ss-ss-network-id="twitter" data-ss-ss-post-id="462528" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2021/10/24/462528/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i> <span class="ss-network-label">Twitter</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="mailto:?body=https%3A%2F%2Fwww.sabr.cc%2F2021%2F10%2F24%2F462528%2F&#038;subject=%D9%84%D9%85%D8%A7%D8%B0%D8%A7%20%D9%8A%D8%A7%20%D9%85%D8%B4%D8%B1%D9%81%20%D8%9F" class="ss-envelope-color" rel="nofollow noopener" data-ss-ss-network-id="envelope" data-ss-ss-post-id="462528" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2021/10/24/462528/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M32 12.964v14.179c0 1.571-1.286 2.857-2.857 2.857h-26.286c-1.571 0-2.857-1.286-2.857-2.857v-14.179c0.536 0.589 1.143 1.107 1.804 1.554 2.964 2.018 5.964 4.036 8.875 6.161 1.5 1.107 3.357 2.464 5.304 2.464h0.036c1.946 0 3.804-1.357 5.304-2.464 2.911-2.107 5.911-4.143 8.893-6.161 0.643-0.446 1.25-0.964 1.786-1.554zM32 7.714c0 2-1.482 3.804-3.054 4.893-2.786 1.929-5.589 3.857-8.357 5.804-1.161 0.804-3.125 2.446-4.571 2.446h-0.036c-1.446 0-3.411-1.643-4.571-2.446-2.768-1.946-5.571-3.875-8.339-5.804-1.268-0.857-3.071-2.875-3.071-4.5 0-1.75 0.946-3.25 2.857-3.25h26.286c1.554 0 2.857 1.286 2.857 2.857z"></path></svg></i> <span class="ss-network-label">Email</span> </span> </a> </li> <li> <a href="#" data-ss-ss-link="#" class="ss-print-color" rel="nofollow noopener" data-ss-ss-network-id="print" data-ss-ss-post-id="462528" data-ss-ss-location="inline_content" data-ss-ss-permalink="https://www.sabr.cc/2021/10/24/462528/" data-ss-ss-type="share"> <span class="ss-share-network-content"> <i class="ss-network-icon"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M6.857 27.714h16v-4.571h-16v4.571zM6.857 16.286h16v-6.857h-2.857c-0.946 0-1.714-0.768-1.714-1.714v-2.857h-11.429v11.429zM27.429 17.429c0-0.625-0.518-1.143-1.143-1.143s-1.143 0.518-1.143 1.143 0.518 1.143 1.143 1.143 1.143-0.518 1.143-1.143zM29.714 17.429v7.429c0 0.304-0.268 0.571-0.571 0.571h-4v2.857c0 0.946-0.768 1.714-1.714 1.714h-17.143c-0.946 0-1.714-0.768-1.714-1.714v-2.857h-4c-0.304 0-0.571-0.268-0.571-0.571v-7.429c0-1.875 1.554-3.429 3.429-3.429h1.143v-9.714c0-0.946 0.768-1.714 1.714-1.714h12c0.946 0 2.25 0.536 2.929 1.214l2.714 2.714c0.679 0.679 1.214 1.982 1.214 2.929v4.571h1.143c1.875 0 3.429 1.554 3.429 3.429z"></path></svg></i> <span class="ss-network-label">Print</span> </span> </a> </li> </ul></div></div><p>من المؤكد أن تساؤل &#8221; لماذا جمعية منطقتنا لا تضاهي جمعية مشرف التعاونية فيما تقدمه من خدمات وعروض وتطوير لمرافق المنطقة &#8221; قد تبادر إلى ذهنك أو سمعته أو قرأته بصياغات مختلفة من قبل العديد من أفراد المجتمع.</p>
<p>وللإجابة على هذا التساؤل المشروع والمنطقي يجب أن تعلم عزيزي القارئ أسباب هذا التطور ودوافعه والمراحل التي مر بها، فالتطور الحاصل بإدارة جمعية مشرف التعاونية لم يكن وليداً للصدفة، أو عملاً من أعمال السحر، أو فعلاً لعصا موسى، أو إنجازاً فردياً وشخصياً يحسب لمنقذ منتظر، بل هو نتاج حراك وانتفاضة شبابية بدأت أولى خطواتها قبل ما يقارب الـ 12 سنة، وكانت تهدف للتصدي لعملية التقسيم الطائفي والقبلي والعائلي التي عصفت بالمنطقة بفعل فاعل وتغذية واستغلال من قبل تيارات وجماعات ومستفيدين يهدفون للسيطرة على مخرجات الانتخابات.</p>
<p>تلك المجاميع التي دفعت بالتقسيم نحو التفاقم إلى أن وصل الأمر لأن يمتلك مجموعة من الأفراد لا يتجاوز عددهم أصابع اليد سلطة تحديد من سيكون عضو مجلس الإدارة القادم.<br />
وبالطبع استخدموا ذات الآليات والأساليب الفاسدة التي تستخدم في جميع عمليات الانتخاب التي تحدث سواءً بالاتحادات الطلابية أو النقابات أو جمعيات النفع العام.<br />
ممثل عن الحزب الفلاني وممثل عن القبيلة الفلانية وممثل عن المجموعة العلانية وهيا بنا نسيطر على النتائج بغض النظر عن كفاءة من سيقع عليه الاختيار.</p>
<p>ولمن لا يعرف طبيعة مجتمع منطقة مشرف، فأستطيع القول وبكل فخر أن تلك التقسيمات وذلك الفرز دخيل على مجتمعها، ولم يعتد قاطنوها ذلك الخطاب، لذا كان من المستحيل له الاستمرار لفترات طويلة.<br />
وبالفعل تم ذلك الأمر بتداعي شباب المنطقة للتصدي لتلك الظاهرة بعد تفاقمها وتلمس نتائجها الكارثية على أداء الجمعية والمجتمع، حتى أصبحت انتخابات جمعية مشرف حدثاً مهماً يشارك به جميع أبناءها ويتفاعل معه جميع قاطنيها.</p>
<p>وقد تعجب من حجم هذا التفاعل وشدة منافسته وضخامة أعداد المشاركين به بهدف خلق مجلس إدارة مميز قائم على الكفاءة ولا يمكن احتكاره لفئة دون الأخرى.<br />
كذلك يجب أن تعلم عزيزي القارئ أن المجاملات لا تأتي على حساب الأداء في منطقة مشرف، فالأعضاء تحت المراقبة والمحاسبة الدائمة والمستمرة من قبل جميع الدواوين والمساهمين، كما أنهم على تواصل دائم ومستمر مع المساهمين لمعرفة آرائهم واستقبال مقترحاتهم وأفكارهم.<br />
فإن كنت عضواً لا يعمل ،، اعلم بأنك ستحاسب.<br />
وإن كنت عضواً لا يعلم ،، فتأكد بأنك ستنكشف.<br />
وإن كنت عضواً لا يفهم ،، فكن على يقين بأن عضوية مجلس الإدارة في جمعية مشرف التعاونية لن تناسبك وسيلفظك أهلها.<br />
لذلك عزيزي القارئ ،، تأكد بأن سوء ما يقدم من قبل جمعية المنطقة التي تنتمي لها لمساهميها ما هو إلا نتيجة لتخاذلك أنت ومن حولك وتعاونكم ومساندتكم لإبقاء واستمرار الوضع كما هو.<br />
وإن كنت جاد في رغبتك في تطوير عمل جمعية المنطقة التي تنتمي لها فما عليك سوى تطبيق الخطوات التالية:<br />
&#8211; لا تستغل التفوق العددي لجماعتك وتتآمر ضد جيرانك وأصحابك للسيطرة على مجلس إدارة جمعية، ولا تنسى بأنها تعاونية تعاونية تعاونية.<br />
&#8211; في حال كانت العملية الانتخابية محتكرة من قبل فئة فلا تستسلم وتتخاذل وكن من المواجهين لتلك الممارسات واكشف زيف ما يدعون من ود وأخوة وصداقة وجيرة.<br />
&#8211; قم باختيار من يمتلك خبرات ومهارات ولديه قدرات تمكنه من تقديم الأفكار والحلول الإبداعية، بغض النظر عن طائفته أو أصله أو نسبه.<br />
&#8211; لا تضغط على أعضاء مجلس الإدارة لتحقيق مطالبك ورغباتك الشخصية ولا تشجعهم على التدخل في إدارة الجمعية، فللجمعية هيكل إداري متكامل وظيفته تنفيذ السياسات وتحقيق الرؤى التي يقررها مجلس الإدارة.<br />
&#8211; كن عزيز نفس ولا تطمع بمحل أو كشك أو وظيفة مقابل صوتك.<br />
&#8211; لا تقرر الترشح والمزاحمة إن كنت تعلم يقيناً بأنك لا تملك المؤهلات المناسبة ولتكن طموحاتك متوافقة مع قدراتك ومهاراتك.<br />
&#8211; راقب وحاسب مجلس الإدارة على أداءه وكن فاعلاً في منطقتك وشارك في عمليات التصويت والاختيار بنفسك وبلا أي إيعاز من قبل أحد.<br />
&#8211; لا تجامل لا تجامل لا تجامل على حساب نفسك وأسرتك وجيرانك وبيئتك.<br />
ختاماً ما لي إلا أن أقول شكراً لأهالي منطقة مشرف، شكراً لشبابها، شكراً لجميع أعضاء مجالس الإدارة المتعاقبين خلال عصر التنوير على هذا الواقع الجميل الذي شاركتم جميعاً بصناعته.<br />
دمتم بود</p>
<p><b>بدر علي البليّس</b></p></div></div><div class="col-lg-12 col-md-12 col-sm-12">
<div id="related" class="herald-related-wrapper">		
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">من الممكن أن يعجبك</h4></div></div></div><div class="herald-related row row-eq-height">
<article class="herald-lay-g post-462466 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/20/462466/" title="القرص وصغائر الأمور"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2021/10/de18b784-6e7d-425c-91a3-565882485485-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2021/10/de18b784-6e7d-425c-91a3-565882485485-74x55.jpeg 74w, https://www.sabr.cc/wp-content/uploads/2021/10/de18b784-6e7d-425c-91a3-565882485485-111x83.jpeg 111w, https://www.sabr.cc/wp-content/uploads/2021/10/de18b784-6e7d-425c-91a3-565882485485-215x161.jpeg 215w, https://www.sabr.cc/wp-content/uploads/2021/10/de18b784-6e7d-425c-91a3-565882485485-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/20/462466/">القرص وصغائر الأمور</a></h2></div></div></div></article>							<article class="herald-lay-g post-462464 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/20/462464/" title="الى متى المزايدات؟!"> <img width="74" height="49" src="https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822.jpeg 1242w, https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822-300x200.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822-768x512.jpeg 768w, https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822-1024x683.jpeg 1024w, https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822-470x313.jpeg 470w, https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822-640x426.jpeg 640w, https://www.sabr.cc/wp-content/uploads/2018/03/4571191c-cecd-4f3d-8f07-18fb3c42f822-414x276.jpeg 414w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/20/462464/">الى متى المزايدات؟!</a></h2></div></div></div></article>							<article class="herald-lay-g post-462377 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/18/462377/" title="&lt;span class=&#039;subtitle_heading&#039;&gt;High Light &lt;/span&gt;&lt;br /&gt; قطار الإصلاح ركب السكة"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d.jpeg 380w, https://www.sabr.cc/wp-content/uploads/2018/08/d2ad9fe4-dbc6-4664-9873-59e35cc13c4d-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/18/462377/"><span class='subtitle_heading'>High Light </span><br /> قطار الإصلاح ركب السكة</a></h2></div></div></div></article>							<article class="herald-lay-g post-462339 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/17/462339/" title="خطر الحوار الوطني"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2021/10/cb17e0d6-b886-4601-ba2e-69beca78a085-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2021/10/cb17e0d6-b886-4601-ba2e-69beca78a085-74x55.png 74w, https://www.sabr.cc/wp-content/uploads/2021/10/cb17e0d6-b886-4601-ba2e-69beca78a085-111x83.png 111w, https://www.sabr.cc/wp-content/uploads/2021/10/cb17e0d6-b886-4601-ba2e-69beca78a085-215x161.png 215w, https://www.sabr.cc/wp-content/uploads/2021/10/cb17e0d6-b886-4601-ba2e-69beca78a085-300x225.png 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/17/462339/">خطر الحوار الوطني</a></h2></div></div></div></article>							<article class="herald-lay-g post-461928 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/01/461928/" title="قبل الحوار الوطني"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2019/11/4837e959-c2e9-481f-9b50-8b12356f1daa-74x55.jpeg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2019/11/4837e959-c2e9-481f-9b50-8b12356f1daa-74x55.jpeg 74w, https://www.sabr.cc/wp-content/uploads/2019/11/4837e959-c2e9-481f-9b50-8b12356f1daa-111x83.jpeg 111w, https://www.sabr.cc/wp-content/uploads/2019/11/4837e959-c2e9-481f-9b50-8b12356f1daa-215x161.jpeg 215w, https://www.sabr.cc/wp-content/uploads/2019/11/4837e959-c2e9-481f-9b50-8b12356f1daa-300x225.jpeg 300w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/01/461928/">قبل الحوار الوطني</a></h2></div></div></div></article>							<article class="herald-lay-g post-461749 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3 col-sm-4">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/09/24/461749/" title="من اعتمد على شرف آبائه فقد عقهم!"> <img width="74" height="46" src="https://www.sabr.cc/wp-content/uploads/2017/03/d8b3d984d8b7d8a7d986-d8a8d986-d8aed985d98ad8b3.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy" srcset="https://www.sabr.cc/wp-content/uploads/2017/03/d8b3d984d8b7d8a7d986-d8a8d986-d8aed985d98ad8b3.jpg 400w, https://www.sabr.cc/wp-content/uploads/2017/03/d8b3d984d8b7d8a7d986-d8a8d986-d8aed985d98ad8b3-300x188.jpg 300w, https://www.sabr.cc/wp-content/uploads/2017/03/d8b3d984d8b7d8a7d986-d8a8d986-d8aed985d98ad8b3-30x19.jpg 30w" sizes="(max-width: 74px) 100vw, 74px"/> </a></div></div><div class="col-lg-8 col-xs-9 col-sm-8 herald-no-pad">
<div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span> <h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/09/24/461749/">من اعتمد على شرف آبائه فقد عقهم!</a></h2></div></div></div></article></div></div><div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/24/462528/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="محتوى التعليق" /> <input type='hidden' name='comment_post_ID' value='462528' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7eaaeb50b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="233"/></p></form></div></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-widgets container">
<div class="row">
<div class="col-lg-3 col-md-3 col-sm-3">
<div id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>الوسوم</span></h4><div class="tagcloud"><a href="https://www.sabr.cc/tag/top/" class="tag-cloud-link tag-link-4792 tag-link-position-1" style="font-size: 22pt;" aria-label="Top (11٬843 عنصر)">Top</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/" class="tag-cloud-link tag-link-4971 tag-link-position-2" style="font-size: 10.928571428571pt;" aria-label="أقلامهم (330 عنصر)">أقلامهم</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%85%d8%a9-%d9%a2%d9%a0%d9%a1%d9%a6/" class="tag-cloud-link tag-link-10582 tag-link-position-3" style="font-size: 8.2142857142857pt;" aria-label="أمة ٢٠١٦ (137 عنصر)">أمة ٢٠١٦</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7/" class="tag-cloud-link tag-link-145 tag-link-position-4" style="font-size: 9.2142857142857pt;" aria-label="أمريكا (188 عنصر)">أمريكا</a> <a href="https://www.sabr.cc/tag/%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7/" class="tag-cloud-link tag-link-3741 tag-link-position-5" style="font-size: 8.2142857142857pt;" aria-label="أميركا (136 عنصر)">أميركا</a> <a href="https://www.sabr.cc/tag/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-163 tag-link-position-6" style="font-size: 11.214285714286pt;" aria-label="إيران (366 عنصر)">إيران</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%a8%d9%88%d8%b1%d8%b5%d8%a9/" class="tag-cloud-link tag-link-185 tag-link-position-7" style="font-size: 10.285714285714pt;" aria-label="البورصة (269 عنصر)">البورصة</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%ad%d8%ac/" class="tag-cloud-link tag-link-5236 tag-link-position-8" style="font-size: 9.1428571428571pt;" aria-label="الحج (184 عنصر)">الحج</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" class="tag-cloud-link tag-link-59 tag-link-position-9" style="font-size: 13.642857142857pt;" aria-label="السعودية (800 عنصر)">السعودية</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b3%d9%8a%d8%b3%d9%8a/" class="tag-cloud-link tag-link-5286 tag-link-position-10" style="font-size: 8.9285714285714pt;" aria-label="السيسي (172 عنصر)">السيسي</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b7%d9%82%d8%b3/" class="tag-cloud-link tag-link-235 tag-link-position-11" style="font-size: 15.428571428571pt;" aria-label="الطقس (1٬424 عنصر)">الطقس</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82/" class="tag-cloud-link tag-link-339 tag-link-position-12" style="font-size: 11.642857142857pt;" aria-label="العراق (418 عنصر)">العراق</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa/" class="tag-cloud-link tag-link-29 tag-link-position-13" style="font-size: 15.214285714286pt;" aria-label="الكويت (1٬329 عنصر)">الكويت</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%85%d9%88%d8%b5%d9%84/" class="tag-cloud-link tag-link-6333 tag-link-position-14" style="font-size: 8.5714285714286pt;" aria-label="الموصل (154 عنصر)">الموصل</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa%d9%8a/" class="tag-cloud-link tag-link-4028 tag-link-position-15" style="font-size: 8.2142857142857pt;" aria-label="النفط الكويتي (137 عنصر)">النفط الكويتي</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/" class="tag-cloud-link tag-link-265 tag-link-position-16" style="font-size: 8.3571428571429pt;" aria-label="الولايات المتحدة (145 عنصر)">الولايات المتحدة</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86/" class="tag-cloud-link tag-link-260 tag-link-position-17" style="font-size: 10.428571428571pt;" aria-label="اليمن (282 عنصر)">اليمن</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%86%d8%aa%d8%ae%d8%a7%d8%a8%d8%a7%d8%aa-%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/" class="tag-cloud-link tag-link-5218 tag-link-position-18" style="font-size: 9.2857142857143pt;" aria-label="انتخابات مجلس الأمة (192 عنصر)">انتخابات مجلس الأمة</a> <a href="https://www.sabr.cc/tag/%d8%a7%d9%8a%d8%b1%d8%a7%d9%86/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 11.5pt;" aria-label="ايران (398 عنصر)">ايران</a> <a href="https://www.sabr.cc/tag/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9/" class="tag-cloud-link tag-link-363 tag-link-position-20" style="font-size: 11.857142857143pt;" aria-label="برشلونة (445 عنصر)">برشلونة</a> <a href="https://www.sabr.cc/tag/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" class="tag-cloud-link tag-link-4886 tag-link-position-21" style="font-size: 9.4285714285714pt;" aria-label="ترامب (203 عناصر)">ترامب</a> <a href="https://www.sabr.cc/tag/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7/" class="tag-cloud-link tag-link-155 tag-link-position-22" style="font-size: 12.428571428571pt;" aria-label="تركيا (541 عنصر)">تركيا</a> <a href="https://www.sabr.cc/tag/%d8%aa%d8%b1%d9%85%d8%a8/" class="tag-cloud-link tag-link-11319 tag-link-position-23" style="font-size: 9.7857142857143pt;" aria-label="ترمب (226 عنصر)">ترمب</a> <a href="https://www.sabr.cc/tag/%d8%ad%d9%84%d8%a8/" class="tag-cloud-link tag-link-4029 tag-link-position-24" style="font-size: 10.857142857143pt;" aria-label="حلب (325 عنصر)">حلب</a> <a href="https://www.sabr.cc/tag/%d8%af%d8%a7%d8%b9%d8%b4/" class="tag-cloud-link tag-link-4807 tag-link-position-25" style="font-size: 11.5pt;" aria-label="داعش (394 عنصر)">داعش</a> <a href="https://www.sabr.cc/tag/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" class="tag-cloud-link tag-link-5580 tag-link-position-26" style="font-size: 8.8571428571429pt;" aria-label="دونالد ترامب (170 عنصر)">دونالد ترامب</a> <a href="https://www.sabr.cc/tag/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d9%85%d8%a8/" class="tag-cloud-link tag-link-11318 tag-link-position-27" style="font-size: 11.071428571429pt;" aria-label="دونالد ترمب (346 عنصر)">دونالد ترمب</a> <a href="https://www.sabr.cc/tag/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7/" class="tag-cloud-link tag-link-1068 tag-link-position-28" style="font-size: 11.071428571429pt;" aria-label="روسيا (348 عنصر)">روسيا</a> <a href="https://www.sabr.cc/tag/%d8%b1%d9%88%d9%86%d8%a7%d9%84%d8%af%d9%88/" class="tag-cloud-link tag-link-777 tag-link-position-29" style="font-size: 8.2142857142857pt;" aria-label="رونالدو (138 عنصر)">رونالدو</a> <a href="https://www.sabr.cc/tag/%d8%b1%d9%8a%d8%a7%d9%84-%d9%85%d8%af%d8%b1%d9%8a%d8%af/" class="tag-cloud-link tag-link-131 tag-link-position-30" style="font-size: 11.714285714286pt;" aria-label="ريال مدريد (423 عنصر)">ريال مدريد</a> <a href="https://www.sabr.cc/tag/%d8%b3%d9%88%d8%b1%d9%8a%d8%a7/" class="tag-cloud-link tag-link-205 tag-link-position-31" style="font-size: 13.785714285714pt;" aria-label="سوريا (829 عنصر)">سوريا</a> <a href="https://www.sabr.cc/tag/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/" class="tag-cloud-link tag-link-4622 tag-link-position-32" style="font-size: 8pt;" aria-label="صحة وجمال (129 عنصر)">صحة وجمال</a> <a href="https://www.sabr.cc/tag/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d8%ae%d8%a8%d8%b1/" class="tag-cloud-link tag-link-4914 tag-link-position-33" style="font-size: 9.5714285714286pt;" aria-label="صورة وخبر (214 عنصر)">صورة وخبر</a> <a href="https://www.sabr.cc/tag/%d8%b5%d9%88%d8%b1%d8%a9-%d9%88%d9%82%d8%b5%d8%a9/" class="tag-cloud-link tag-link-4912 tag-link-position-34" style="font-size: 12.214285714286pt;" aria-label="صورة وقصة (498 عنصر)">صورة وقصة</a> <a href="https://www.sabr.cc/tag/%d8%b9%d9%86%d8%a7%d9%88%d9%8a%d9%86-%d8%a7%d9%84%d8%b5%d8%ad%d9%81-%d8%a7%d9%84%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" class="tag-cloud-link tag-link-1208 tag-link-position-35" style="font-size: 14.785714285714pt;" aria-label="عناوين الصحف المحلية (1٬156 عنصر)">عناوين الصحف المحلية</a> <a href="https://www.sabr.cc/tag/%d9%81%d8%b1%d9%86%d8%b3%d8%a7/" class="tag-cloud-link tag-link-95 tag-link-position-36" style="font-size: 8.6428571428571pt;" aria-label="فرنسا (159 عنصر)">فرنسا</a> <a href="https://www.sabr.cc/tag/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%88%d8%ae%d8%a8%d8%b1/" class="tag-cloud-link tag-link-5056 tag-link-position-37" style="font-size: 18.285714285714pt;" aria-label="فيديو وخبر (3٬563 عنصر)">فيديو وخبر</a> <a href="https://www.sabr.cc/tag/%d9%82%d8%b7%d8%b1/" class="tag-cloud-link tag-link-310 tag-link-position-38" style="font-size: 8.6428571428571pt;" aria-label="قطر (159 عنصر)">قطر</a> <a href="https://www.sabr.cc/tag/%d9%83%d8%a7%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-2018/" class="tag-cloud-link tag-link-15965 tag-link-position-39" style="font-size: 10pt;" aria-label="كاس العالم 2018 (246 عنصر)">كاس العالم 2018</a> <a href="https://www.sabr.cc/tag/%d9%83%d9%88%d8%b1%d9%88%d9%86%d8%a7/" class="tag-cloud-link tag-link-17325 tag-link-position-40" style="font-size: 10.642857142857pt;" aria-label="كورونا (299 عنصر)">كورونا</a> <a href="https://www.sabr.cc/tag/%d9%85%d8%ac%d9%84%d8%b3-%d8%a7%d9%84%d8%a3%d9%85%d8%a9/" class="tag-cloud-link tag-link-88 tag-link-position-41" style="font-size: 12.142857142857pt;" aria-label="مجلس الأمة (484 عنصر)">مجلس الأمة</a> <a href="https://www.sabr.cc/tag/%d9%85%d8%b5%d8%b1/" class="tag-cloud-link tag-link-93 tag-link-position-42" style="font-size: 11.857142857143pt;" aria-label="مصر (449 عنصر)">مصر</a> <a href="https://www.sabr.cc/tag/%d9%85%d9%88%d9%86%d8%af%d9%8a%d8%a7%d9%84-%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/" class="tag-cloud-link tag-link-8391 tag-link-position-43" style="font-size: 9.5714285714286pt;" aria-label="مونديال روسيا 2018 (215 عنصر)">مونديال روسيا 2018</a> <a href="https://www.sabr.cc/tag/%d9%85%d9%8a%d8%b3%d9%8a/" class="tag-cloud-link tag-link-490 tag-link-position-44" style="font-size: 9.2857142857143pt;" aria-label="ميسي (194 عنصر)">ميسي</a> <a href="https://www.sabr.cc/tag/%d9%88%d9%81%d9%8a%d8%a7%d8%aa/" class="tag-cloud-link tag-link-148 tag-link-position-45" style="font-size: 14.642857142857pt;" aria-label="وفيات (1٬092 عنصر)">وفيات</a></div></div></div><div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-2" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>الأكثر تعليقاً خلال شهر</span></h4>
<div class="row">
<article class="herald-lay-g post-462003 post type-post status-publish format-standard has-post-thumbnail hentry category-1">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/04/462003/" title="على موقع تويتر.. فيسبوك يقر &#8220;بالخلل الكبير&#8221;"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/04/1633366535-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%ba%d9%8a%d8%b1-%d9%85%d8%b5%d9%86%d9%81/" class="herald-cat-1">غير مصنف</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/04/462003/">على موقع تويتر.. فيسبوك يقر &#8220;بالخلل الكبير&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أسابيع</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/04/462003/#comments">تعليق واحد</a></div></div></div></div></div></article>							<article class="herald-lay-g post-462339 post type-post status-publish format-standard has-post-thumbnail hentry category-11">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/17/462339/" title="خطر الحوار الوطني"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/2021/10/cb17e0d6-b886-4601-ba2e-69beca78a085-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/" class="herald-cat-11">كتاب سبر</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/17/462339/">خطر الحوار الوطني</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ أسبوع واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/17/462339/#comments">تعليق واحد</a></div></div></div></div></div></article>							<article class="herald-lay-g post-462480 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-15068 tag-10591">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/21/462480/" title="لجنة المخيمات الربيعية تحدد مواقع التخييم"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/21/1634828952-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/21/462480/">لجنة المخيمات الربيعية تحدد مواقع التخييم</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/10/21/462480/#comments">تعليق واحد</a></div></div></div></div></div></article>							<article class="herald-lay-g post-461755 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-17325 tag-17890">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/09/25/461755/" title="مطورة لقاح أوكسفورد ضد كورونا: &#8220;كوفيد-19&#8221; سيصبح ضعيفاً مثل نزلة البرد"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/09/25/1632560545-74x55.png" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/09/25/461755/">مطورة لقاح أوكسفورد ضد كورونا: &#8220;كوفيد-19&#8221; سيصبح ضعيفاً مثل نزلة البرد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أسابيع</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2021/09/25/461755/#respond">أضف تعليق</a></div></div></div></div></div></article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-3" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>الأكثر مشاهدة خلال شهر</span></h4>
<div class="row">
<article class="herald-lay-g post-462543 post type-post status-publish format-video has-post-thumbnail hentry category-25 tag-5056 post_format-post-format-video">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/24/462543/" title="#فيديو | #مرزوق_الغانم: نسعى لرفع أول تقرير لـ ⁧#سمو_الأمير⁩ بشأن ⁧#العفو⁩ خلال أسبوعين من بداية دور الانعقاد"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/twitter_images/sabr-462543-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/" class="herald-cat-25">فيديو سبر</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/24/462543/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>#فيديو | #مرزوق_الغانم: نسعى لرفع أول تقرير لـ ⁧#سمو_الأمير⁩ بشأن ⁧#العفو⁩ خلال أسبوعين من بداية دور الانعقاد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div></div></div></div></div></article>							<article class="herald-lay-g post-462541 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top tag-18141 tag-9855">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/24/462541/" title="الغانم : اللجنة سترفع أول تقرير لها لسمو الأمير خلال أسبوعين من بدء دور الانعقاد"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635081182-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/24/462541/">الغانم : اللجنة سترفع أول تقرير لها لسمو الأمير خلال أسبوعين من بدء دور الانعقاد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div></div></div></div></div></article>							<article class="herald-lay-g post-462536 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-18141 tag-9855">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/24/462536/" title="سمو الأمير يستقبل مرزوق الغانم وصباح الخالد وعبيد الوسمي"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635076105-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/24/462536/">سمو الأمير يستقبل مرزوق الغانم وصباح الخالد وعبيد الوسمي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 ساعات</span></div></div></div></div></div></article>							<article class="herald-lay-g post-462534 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top tag-2827 tag-29 tag-16122">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/24/462534/" title="لجنة &#8220;غير محددي الجنسية&#8221; توافق بالإجماع على قانون منح حقوق مدنية لـ «البدون»"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635072942-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/24/462534/">لجنة &#8220;غير محددي الجنسية&#8221; توافق بالإجماع على قانون منح حقوق مدنية لـ «البدون»</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div></div></div></div></div></article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3">
<div id="herald_posts_widget-31" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4>
<div class="row">
<article class="herald-lay-g post-462543 post type-post status-publish format-video has-post-thumbnail hentry category-25 tag-5056 post_format-post-format-video">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/24/462543/" title="#فيديو | #مرزوق_الغانم: نسعى لرفع أول تقرير لـ ⁧#سمو_الأمير⁩ بشأن ⁧#العفو⁩ خلال أسبوعين من بداية دور الانعقاد"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/twitter_images/sabr-462543-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/" class="herald-cat-25">فيديو سبر</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/24/462543/"><span class="herald-format-icon"><i class="fa fa-play"></i></span>#فيديو | #مرزوق_الغانم: نسعى لرفع أول تقرير لـ ⁧#سمو_الأمير⁩ بشأن ⁧#العفو⁩ خلال أسبوعين من بداية دور الانعقاد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div></div></div></div></div></article>							<article class="herald-lay-g post-462541 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top tag-18141 tag-9855">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/24/462541/" title="الغانم : اللجنة سترفع أول تقرير لها لسمو الأمير خلال أسبوعين من بدء دور الانعقاد"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635081182-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/24/462541/">الغانم : اللجنة سترفع أول تقرير لها لسمو الأمير خلال أسبوعين من بدء دور الانعقاد</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div></div></div></div></div></article>							<article class="herald-lay-g post-462536 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-18141 tag-9855">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/24/462536/" title="سمو الأمير يستقبل مرزوق الغانم وصباح الخالد وعبيد الوسمي"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635076105-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/24/462536/">سمو الأمير يستقبل مرزوق الغانم وصباح الخالد وعبيد الوسمي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 ساعات</span></div></div></div></div></div></article>							<article class="herald-lay-g post-462534 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top tag-2827 tag-29 tag-16122">
<div class="row">	
<div class="col-lg-4 col-xs-3">
<div class="herald-post-thumbnail"> <a href="https://www.sabr.cc/2021/10/24/462534/" title="لجنة &#8220;غير محددي الجنسية&#8221; توافق بالإجماع على قانون منح حقوق مدنية لـ «البدون»"> <img width="74" height="55" src="https://www.sabr.cc/wp-content/uploads/getnews/2021/10/24/1635072942-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="" loading="lazy"/> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad">
<div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span>
<h2 class="entry-title h7"><a href="https://www.sabr.cc/2021/10/24/462534/">لجنة &#8220;غير محددي الجنسية&#8221; توافق بالإجماع على قانون منح حقوق مدنية لـ «البدون»</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div></div></div></div></div></article></div></div></div></div></div><div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r herald-go-hor"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="https://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="https://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul></nav></div><div class="hel-c herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2020. جريدة سبر الإلكترونية</div></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><style>.blocker{position:fixed;top:0;right:0;bottom:0;left:0;width:100%;height:100%;overflow:auto;z-index:1;padding:20px;box-sizing:border-box;background-color:#000;background-color:rgba(0,0,0,0.75);text-align:center}.blocker:before{content:"";display:inline-block;height:100%;vertical-align:middle;margin-right:-0.05em}.blocker.behind{background-color:transparent}.modal{display:none;vertical-align:middle;position:relative;z-index:2;max-width:500px;box-sizing:border-box;width:90%;background:#fff;padding:15px 30px;-webkit-border-radius:8px;-moz-border-radius:8px;-o-border-radius:8px;-ms-border-radius:8px;border-radius:8px;-webkit-box-shadow:0 0 10px #000;-moz-box-shadow:0 0 10px #000;-o-box-shadow:0 0 10px #000;-ms-box-shadow:0 0 10px #000;box-shadow:0 0 10px #000;text-align:left}.modal a.close-modal{position:absolute;top:-12.5px;right:-12.5px;display:block;width:30px;height:30px;text-indent:-9999px;background-size:contain;background-repeat:no-repeat;background-position:center center;background-image:url(data:image/png;base64,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)}.modal-spinner{display:none;position:fixed;top:50%;left:50%;transform:translateY(-50%) translateX(-50%);padding:12px 16px;border-radius:5px;background-color:#111;height:20px}.modal-spinner>div{border-radius:100px;background-color:#fff;height:20px;width:2px;margin:0 1px;display:inline-block;-webkit-animation:sk-stretchdelay 1.2s infinite ease-in-out;animation:sk-stretchdelay 1.2s infinite ease-in-out}.modal-spinner .rect2{-webkit-animation-delay:-1.1s;animation-delay:-1.1s}.modal-spinner .rect3{-webkit-animation-delay:-1.0s;animation-delay:-1.0s}.modal-spinner .rect4{-webkit-animation-delay:-0.9s;animation-delay:-0.9s}@-webkit-keyframes sk-stretchdelay{0%,40%,100%{-webkit-transform:scaleY(0.5)}20%{-webkit-transform:scaleY(1.0)}}@keyframes sk-stretchdelay{0%,40%,100%{transform:scaleY(0.5);-webkit-transform:scaleY(0.5)}20%{transform:scaleY(1.0);-webkit-transform:scaleY(1.0)}}</style>
<div id="ss-copy-popup" class="ss-popup-overlay">
<div class="ss-popup">
<div class="ss-popup-heading"> <span>Copy link</span> <a href="#" class="ss-close-modal" rel="nofollow noopener"> <svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M17.883 16.667l7.058-7.058c0.517-0.517 0.517-1.367 0-1.883s-1.367-0.517-1.883 0l-7.058 7.058-7.058-7.058c-0.517-0.517-1.367-0.517-1.883 0s-0.517 1.367 0 1.883l7.058 7.058-7.058 7.058c-0.517 0.517-0.517 1.367 0 1.883 0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392l7.058-7.058 7.058 7.058c0.258 0.258 0.6 0.392 0.942 0.392s0.683-0.133 0.942-0.392c0.517-0.517 0.517-1.367 0-1.883l-7.058-7.058z"></path></svg> </a></div><div class="ss-popup-content">
<div class="ss-copy-action"> <input type="text" readonly="readonly" value="https://www.sabr.cc/2021/10/24/462528/" class="ss-copy-action-field" aria-label="Copy" /> <a href="#" class="ss-button" rel="nofollow noopener">Copy<span class="ss-share-network-tooltip">Copied</span></a> <svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M25.313 28v-18.688h-14.625v18.688h14.625zM25.313 6.688c1.438 0 2.688 1.188 2.688 2.625v18.688c0 1.438-1.25 2.688-2.688 2.688h-14.625c-1.438 0-2.688-1.25-2.688-2.688v-18.688c0-1.438 1.25-2.625 2.688-2.625h14.625zM21.313 1.313v2.688h-16v18.688h-2.625v-18.688c0-1.438 1.188-2.688 2.625-2.688h16z"></path></svg></div><div class="ss-powered-by">Powered by <a href="https://socialsnap.com/?utm_source=WordPress&amp;utm_medium=link&amp;utm_campaign=inthewild" target="_blank" rel="nofollow noopener"><svg class="ss-svg-icon" aria-hidden="true" role="img" focusable="false" width="30" height="32" viewBox="0 0 30 32" xmlns="http://www.w3.org/2000/svg"><path d="M22.293 0.146l7.602 4.172c0.386 0.201 0.386 0.541 0 0.757l-16.688 9.147c-1.684 0.943-2.241 2.271-1.669 3.461 0 0.093 0 0.201-0.201 0.263-0.207 0.088-0.441 0.088-0.649 0l-10.399-5.702c-0.386-0.201-0.386-0.541 0-0.757l20.628-11.311c0.428-0.225 0.937-0.236 1.375-0.031zM7.892 31.854l-7.602-4.172c-0.386-0.201-0.386-0.541 0-0.757l16.688-9.147c1.684-0.943 2.241-2.271 1.669-3.461 0-0.093 0-0.201 0.201-0.263 0.207-0.088 0.442-0.088 0.649 0l10.399 5.702c0.386 0.201 0.386 0.541 0 0.757l-20.628 11.311c-0.428 0.225-0.937 0.237-1.375 0.031z"></path></svg>Social Snap</a></div></div></div></div><script id='contact-form-7-js-extra'>var wpcf7={"api":{"root":"https:\/\/www.sabr.cc\/wp-json\/","namespace":"contact-form-7\/v1"}};</script>
<script id='socialsnap-js-js-extra'>var socialsnap_script={"ajaxurl":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","on_media_width":"250","on_media_height":"250","nonce":"36409fb2b3","post_id":"462528"};</script>
<script id='ppress-frontend-script-js-extra'>var pp_ajax_form={"ajaxurl":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"23afda6936","disable_ajax_form":"false"};</script>
<script id='herald-main-js-extra'>var herald_js_settings={"ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"100","header_sticky_up":"1","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_mini":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","logo_mini_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2020\/10\/sabr-small-new-logo.png","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/dr4gob9j/9taac.js'></script>
<script>function nxsPostToFav(obj){ obj.preventDefault;
var k=obj.target.split("-"); var nt=k[0]; var ii=k[1];  var pid=k[2];
var data={  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'b82e0be0e7'};
jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
jQuery.post('https://www.sabr.cc/wp-admin/admin-ajax.php', data, function(response){ if(response=='') response='Message Posted';
jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
});
}</script>
<script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime());</script>
<script>jQuery(document).ready(function(){ jQuery.post("https://www.sabr.cc/wp-admin/admin-ajax.php", { action:"entry_views", _ajax_nonce:"62a0b04282", post_id:462528 }); });</script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/6o0gfqwg/84jb8.js'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.91837286949158 seconds, on 24-10-21 17:30:07 -->