<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sabr.cc/xmlrpc.php">
<title>بعد &#8220;رؤية ما لا تجب رؤيته&#8221;.. إغلاق &#8220;مريب&#8221; لمرصد فضائي شهير &#8211; جريدة سبر الإلكترونية</title>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; الخلاصة" href="http://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; خلاصة التعليقات" href="http://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &raquo; بعد &#8220;رؤية ما لا تجب رؤيته&#8221;.. إغلاق &#8220;مريب&#8221; لمرصد فضائي شهير خلاصة التعليقات" href="http://www.sabr.cc/2018/09/14/414621/feed/"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<style>div.wpcf7{margin:0;padding:0}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid red}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng,div.wpcf7-aborted{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors,div.wpcf7-acceptance-missing{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;font-weight:normal;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}span.wpcf7-list-item-label::before,span.wpcf7-list-item-label::after{content:" "}.wpcf7-display-none{display:none}div.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-image:url(//www.sabr.cc/wp-content/plugins/contact-form-7/images/ajax-loader.gif);width:16px;height:16px;border:none;padding:0;margin:0 0 0 4px;vertical-align:middle}div.wpcf7 .ajax-loader.is-active{visibility:visible}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}span.wpcf7-not-valid-tip{direction:rtl}.use-floating-validation-tip span.wpcf7-not-valid-tip{left:auto;right:20%}span.wpcf7-list-item{margin:0 1em 0 0}</style>
<link rel='stylesheet' id='herald-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/qlzl8vto/5xh6u.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/6xc2y2q6/5xh6u.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.sabr.cc/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sabr.cc/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='بعد &#8220;رؤية ما لا تجب رؤيته&#8221;.. إغلاق &#8220;مريب&#8221; لمرصد فضائي شهير' href='http://www.sabr.cc/2018/09/14/414619/'/>
<meta name="generator" content="WordPress 4.9.8"/>
<link rel="canonical" href="http://www.sabr.cc/2018/09/14/414621/"/>
<link rel='shortlink' href='http://www.sabr.cc/?p=414621'/>
<link rel="alternate" type="application/json+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2018%2F09%2F14%2F414621%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2018%2F09%2F14%2F414621%2F&#038;format=xml"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@ٍSabrnews"/>
<meta name="twitter:creator" content="@ٍSabrnews"/>
<meta name="twitter:url" content="http://www.sabr.cc/2018/09/14/414621/"/>
<meta name="twitter:title" content="بعد &#8220;رؤية ما لا تجب رؤيته&#8221;.. إغلاق &#8220;مريب&#8221; لمرصد فضائي شهير"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127.jpg"/>
<style>#pis_posts_in_sidebar-2 .pis-title{font-weight:bold!important}</style>
<style>.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style>
<style>.broken_link,a.broken_link{text-decoration:line-through}</style><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<style>@font-face{font-family:'ArabicFont1';src:url(/fonts/ArabicFont1.eot);src:url(/fonts/ArabicFont1.eot?#iefix) format('embedded-opentype') , url(/fonts/ArabicFont1.woff2) format('woff2') , url(/fonts/ArabicFont1.woff) format('woff') , url(/fonts/ArabicFont1.ttf) format('truetype') , url(/fonts/ArabicFont1.svg#svgFontName) format('svg')}html{font-size:55%}@media (max-width:767px){#herald-module-1-10 .herald-posts,#herald-module-1-8 .herald-posts,#herald-module-1-3 .herald-posts{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;clear:both}}.herald-lay-f img,.herald-lay-i img{width:auto}@media (max-width:480px){.herald-mod-wrap a.herald-all-link{display:block}.herald-site-content{margin-top:30px!important}}.at-above-post{margin-bottom:12px}.herald-mod-title{white-space:nowrap}.h1,.herald-no-sid .herald-posts .h2,h1{font-size:3rem}.herald-single .entry-content div{text-align:justify;color:#000;font-size:16px}.herald-single .entry-content p{text-align:justify;color:#000;font-size:16px}.meta-item{white-space:nowrap}#defaultCountdown{width:auto;height:50px;padding-top:2px;padding-bottom:2px;font-size:16px}.subtitle_heading{color:#0065a8;font-size:2.0rem;font-weight:bold}.widget-title span{white-space:nowrap;display:inline-block}.herald-lay-a img{width:100%}.herald-post-thumbnail{text-align:right;background-color:#fff}.herald-post-thumbnail img{width:100%}</style><link rel="stylesheet" href="http://www.sabr.cc/fonts/droidarabickufi.css"/>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-23142217-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="بعد &#8220;رؤية ما لا تجب رؤيته&#8221;.. إغلاق &#8220;مريب&#8221; لمرصد فضائي شهير"><meta name="twitter:site" content="@Sabrnews"><meta name="twitter:description" content="قرر مكتب التحقيقات الفيدرالي الأميركي (إف بي آي) بشكل مفاجئ، إخلاء مرصد فضائي في الولايات المتحدة دون إبداء أي أسباب،&nbsp;في واقعة أحيت نظريات &quot;الكائنات الفضائية&quot;، فيما رجحت تقارير بأن علماء المرصد &quot;رأوا ما لا تجب رؤيته&quot;. المرصد الذي يقع في ولاية نيو مكسيكو قرب موقع &quot;حادث روزويل&quot; الشهير، ويختص بدراسة الشمس لن يقوم بدوره من&hellip;"><meta name="twitter:image" content="http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127.jpg">
</head>
<body class="rtl post-template-default single single-post postid-414621 single-format-standard safari herald-boxed">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div class="hel-l"> <ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="http://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="http://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul> </nav></div><div class="hel-c"> <span class="herald-calendar"><i class="fa fa-calendar"></i>14 سبتمبر، 2018</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="herald-ad hidden-xs"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=728;google_ad_height=90;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div class="hel-r herald-go-hor"> <div class="site-branding"> <span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_150_98px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"> <div class="container"> <div class="row"> <div class="col-lg-12 hel-el"> <div class="hel-l"> <div class="herald-menu-popup-search"> <span class="fa fa-search"></span> <div class="herald-in-popup"> <form class="herald-search-form" action="http://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..."/><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-r"> <nav class="main-navigation herald-menu"> <ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a> <ul class="sub-menu"> <li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul> <li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-414606 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-363 tag-490"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/14/414606/" title="صحف إسبانيا تنشغل بقطار ميسي ورد الخليفي على ريال مدريد"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-215x120.com.pagespeed.ic.YFyawIp9Nu.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-215x120.com.pagespeed.ic.YFyawIp9Nu.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-130x73.com.pagespeed.ic.bCl_4FUNJu.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-187x105.com.pagespeed.ic.mgpyk4_0d5.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/14/414606/">صحف إسبانيا تنشغل بقطار ميسي ورد الخليفي على ريال مدريد</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/14/414606/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414549 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414549/" title="منتخب الكويت لهوكي الجليد يبدأ غدا مشواره في بطولة هونج كونج الدولية"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-1320x742.jpg 1320w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-1320x742.jpg 1320w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414549/">منتخب الكويت لهوكي الجليد يبدأ غدا مشواره في بطولة هونج كونج الدولية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414549/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414497 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/12/414497/" title="صحف إسبانيا تتغنى بإهانة كرواتيا وتألق أسينسيو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-215x120.com.pagespeed.ic._UHXdflqEL.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-215x120.com.pagespeed.ic._UHXdflqEL.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-130x73.com.pagespeed.ic.QbTJKexhlh.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-187x105.com.pagespeed.ic.wQdigaq7jW.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/12/414497/">صحف إسبانيا تتغنى بإهانة كرواتيا وتألق أسينسيو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/12/414497/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414484 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-17155 tag-131 tag-16572">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/11/414484/" title="إسبانيا تهين كرواتيا بنكهة مدريدية خالصة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/x1536699121-httpimg.kooora-215x120.com.pagespeed.ic.5V3OQuCmd8.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/x1536699121-httpimg.kooora-215x120.com.pagespeed.ic.5V3OQuCmd8.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/11/414484/">إسبانيا تهين كرواتيا بنكهة مدريدية خالصة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/11/414484/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-414599 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-589"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/14/414599/" title="مديرة صندوق النقد الدولي: الدين العام في العالم ارتفع لمستويات غير مسبوقة"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/14/414599/">مديرة صندوق النقد الدولي: الدين العام في العالم ارتفع لمستويات غير مسبوقة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 16 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/14/414599/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414584 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414584/" title="&#8220;ريلام&#8221; للاستثمار تطلق العرض الأولي للعملة الرقمية المشفرة &#8220;هيتاشين ايكو&#8221; بتقنية الجيل الثالث للبلوك تشين"> <img width="300" height="166" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-215x120.jpeg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="166" src="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414584/">&#8220;ريلام&#8221; للاستثمار تطلق العرض الأولي للعملة الرقمية المشفرة &#8220;هيتاشين ايكو&#8221; بتقنية الجيل الثالث للبلوك تشين</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 19 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414584/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414577 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-29 tag-17161"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414577/" title="من بينها #الكويت.. خمس مدن تجعل حياتك أسهل"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093.jpg 976w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093.jpg 976w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414577/">من بينها #الكويت.. خمس مدن تجعل حياتك أسهل</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 22 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414577/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414575 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414575/" title="مطعم يخسر 190 مليون دولار من قيمته بسبب فأر"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261.jpg 976w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261.jpg 976w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414575/">مطعم يخسر 190 مليون دولار من قيمته بسبب فأر</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 22 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414575/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a> <ul class="sub-menu"> <li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul> <li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a> <ul class="sub-menu"> <li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li id="menu-item-408531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="http://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a> <li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul> <li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a> <ul class="sub-menu"> <li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul> <li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a> <ul class="sub-menu"> <li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul> </ul> </nav></div></div></div></div></div></header> <div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"> <div class="container"> <div class="row"> <div class="col-lg-12 hel-el"> <div class="hel-l herald-go-hor"> <nav class="main-navigation herald-menu"> <ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-414606 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-363 tag-490"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/14/414606/" title="صحف إسبانيا تنشغل بقطار ميسي ورد الخليفي على ريال مدريد"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-215x120.com.pagespeed.ic.YFyawIp9Nu.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-215x120.com.pagespeed.ic.YFyawIp9Nu.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-130x73.com.pagespeed.ic.bCl_4FUNJu.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-187x105.com.pagespeed.ic.mgpyk4_0d5.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/14/414606/">صحف إسبانيا تنشغل بقطار ميسي ورد الخليفي على ريال مدريد</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/14/414606/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414549 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414549/" title="منتخب الكويت لهوكي الجليد يبدأ غدا مشواره في بطولة هونج كونج الدولية"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-1320x742.jpg 1320w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-1320x742.jpg 1320w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414549/">منتخب الكويت لهوكي الجليد يبدأ غدا مشواره في بطولة هونج كونج الدولية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414549/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414497 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/12/414497/" title="صحف إسبانيا تتغنى بإهانة كرواتيا وتألق أسينسيو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-215x120.com.pagespeed.ic._UHXdflqEL.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-215x120.com.pagespeed.ic._UHXdflqEL.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-130x73.com.pagespeed.ic.QbTJKexhlh.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-187x105.com.pagespeed.ic.wQdigaq7jW.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/12/414497/">صحف إسبانيا تتغنى بإهانة كرواتيا وتألق أسينسيو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/12/414497/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414484 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-17155 tag-131 tag-16572">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/11/414484/" title="إسبانيا تهين كرواتيا بنكهة مدريدية خالصة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/x1536699121-httpimg.kooora-215x120.com.pagespeed.ic.5V3OQuCmd8.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/x1536699121-httpimg.kooora-215x120.com.pagespeed.ic.5V3OQuCmd8.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/11/414484/">إسبانيا تهين كرواتيا بنكهة مدريدية خالصة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/11/414484/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-414599 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-589"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/14/414599/" title="مديرة صندوق النقد الدولي: الدين العام في العالم ارتفع لمستويات غير مسبوقة"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/14/414599/">مديرة صندوق النقد الدولي: الدين العام في العالم ارتفع لمستويات غير مسبوقة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 16 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/14/414599/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414584 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414584/" title="&#8220;ريلام&#8221; للاستثمار تطلق العرض الأولي للعملة الرقمية المشفرة &#8220;هيتاشين ايكو&#8221; بتقنية الجيل الثالث للبلوك تشين"> <img width="300" height="166" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-215x120.jpeg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="166" src="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414584/">&#8220;ريلام&#8221; للاستثمار تطلق العرض الأولي للعملة الرقمية المشفرة &#8220;هيتاشين ايكو&#8221; بتقنية الجيل الثالث للبلوك تشين</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 19 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414584/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414577 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-29 tag-17161"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414577/" title="من بينها #الكويت.. خمس مدن تجعل حياتك أسهل"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093.jpg 976w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093.jpg 976w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414577/">من بينها #الكويت.. خمس مدن تجعل حياتك أسهل</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 22 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414577/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414575 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414575/" title="مطعم يخسر 190 مليون دولار من قيمته بسبب فأر"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261.jpg 976w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261.jpg 976w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414575/">مطعم يخسر 190 مليون دولار من قيمته بسبب فأر</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 22 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414575/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="http://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul> </ul> </nav></div><div class="hel-r herald-go-hor"> <div class="site-branding mini"> <span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"> <div class="container"> <div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span> <div class="herald-in-popup"> <form class="herald-search-form" action="http://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..."/><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"> <ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-414606 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-363 tag-490"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/14/414606/" title="صحف إسبانيا تنشغل بقطار ميسي ورد الخليفي على ريال مدريد"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-215x120.com.pagespeed.ic.YFyawIp9Nu.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-215x120.com.pagespeed.ic.YFyawIp9Nu.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536917490-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-130x73.com.pagespeed.ic.bCl_4FUNJu.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/x1536917490-httpimg.kooora-187x105.com.pagespeed.ic.mgpyk4_0d5.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/14/414606/">صحف إسبانيا تنشغل بقطار ميسي ورد الخليفي على ريال مدريد</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/14/414606/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414549 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414549/" title="منتخب الكويت لهوكي الجليد يبدأ غدا مشواره في بطولة هونج كونج الدولية"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-1320x742.jpg 1320w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/3957c73f-d45c-42de-91bd-4c01bb1db0f4-1320x742.jpg 1320w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414549/">منتخب الكويت لهوكي الجليد يبدأ غدا مشواره في بطولة هونج كونج الدولية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414549/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414497 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/12/414497/" title="صحف إسبانيا تتغنى بإهانة كرواتيا وتألق أسينسيو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-215x120.com.pagespeed.ic._UHXdflqEL.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-215x120.com.pagespeed.ic._UHXdflqEL.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536746672-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-130x73.com.pagespeed.ic.QbTJKexhlh.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/x1536746672-httpimg.kooora-187x105.com.pagespeed.ic.wQdigaq7jW.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/12/414497/">صحف إسبانيا تتغنى بإهانة كرواتيا وتألق أسينسيو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/12/414497/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414484 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-17155 tag-131 tag-16572">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/11/414484/" title="إسبانيا تهين كرواتيا بنكهة مدريدية خالصة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/x1536699121-httpimg.kooora-215x120.com.pagespeed.ic.5V3OQuCmd8.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/x1536699121-httpimg.kooora-215x120.com.pagespeed.ic.5V3OQuCmd8.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536699121-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/11/414484/">إسبانيا تهين كرواتيا بنكهة مدريدية خالصة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/11/414484/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-414599 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-589"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/14/414599/" title="مديرة صندوق النقد الدولي: الدين العام في العالم ارتفع لمستويات غير مسبوقة"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1103aa2f-9b3e-4f40-9c1a-77db719a3954-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/14/414599/">مديرة صندوق النقد الدولي: الدين العام في العالم ارتفع لمستويات غير مسبوقة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 16 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/14/414599/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414584 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414584/" title="&#8220;ريلام&#8221; للاستثمار تطلق العرض الأولي للعملة الرقمية المشفرة &#8220;هيتاشين ايكو&#8221; بتقنية الجيل الثالث للبلوك تشين"> <img width="300" height="166" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-215x120.jpeg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="166" src="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-300x166.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/eff1d442-8be3-47e7-9678-aa5ced4fabc2-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414584/">&#8220;ريلام&#8221; للاستثمار تطلق العرض الأولي للعملة الرقمية المشفرة &#8220;هيتاشين ايكو&#8221; بتقنية الجيل الثالث للبلوك تشين</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 19 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414584/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414577 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-29 tag-17161"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414577/" title="من بينها #الكويت.. خمس مدن تجعل حياتك أسهل"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093.jpg 976w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103387334_36b976f1-2fee-48d3-8dab-cb6158500093.jpg 976w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414577/">من بينها #الكويت.. خمس مدن تجعل حياتك أسهل</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 22 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414577/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-414575 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2018/09/13/414575/" title="مطعم يخسر 190 مليون دولار من قيمته بسبب فأر"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261.jpg 976w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/_103407817_3d901c2a-2403-4a2a-ba6a-9d80b6bc3261.jpg 976w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2018/09/13/414575/">مطعم يخسر 190 مليون دولار من قيمته بسبب فأر</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 22 ساعة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/13/414575/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="http://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul></div><div id="content" class="herald-site-content herald-slide">
<div class="herald-section container">
<article id="post-414621" class="herald-single post-414621 post type-post status-publish format-standard has-post-thumbnail hentry category-13">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=300;google_ad_height=250;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><div id="herald_posts_widget-16" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4> <div class="row"> <article class="herald-lay-f post-414608 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-17098 tag-17162"> <div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2018/09/14/414608/" title="اعتصام سلمي غداً في ساحة الإرادة ضد &#8220;منع الكتب&#8221;"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-215x120.jpeg 215w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-990x556.jpeg 990w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-215x120.jpeg 215w, http://www.sabr.cc/wp-content/uploads/2018/09/0a460d2e-356f-43ef-8bad-6de4089a29e5-990x556.jpeg 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/09/14/414608/">اعتصام سلمي غداً في ساحة الإرادة ضد &#8220;منع الكتب&#8221;</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 ساعات</span></div></div></div></article>							<article class="herald-lay-f post-414601 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-11660 tag-5254">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2018/09/14/414601/" title="المطلاع.. تسليم 12 ألف قسيمة أبريل 2019"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/picture/86435200px-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/picture/86435200px-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/picture/86435200px-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/picture/86435200px-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/picture/86435200px-187x105.jpg 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/picture/86435200px-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/picture/86435200px-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/picture/86435200px-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/picture/86435200px-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/picture/86435200px-187x105.jpg 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/09/14/414601/">المطلاع.. تسليم 12 ألف قسيمة أبريل 2019</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 16 ساعة</span></div></div></div></article>							<article class="herald-lay-f post-414554 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-339 tag-29">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2018/09/13/414554/" title="الكويت تهدي العراق سيارات إسعاف ومعدات طبية قيمتها 8ر1 مليون دولار"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-215x120.jpeg 215w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-990x556.jpeg 990w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-1320x742.jpeg 1320w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-215x120.jpeg 215w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-990x556.jpeg 990w, http://www.sabr.cc/wp-content/uploads/2018/09/4d6397d5-db33-4772-a43e-0dd887c3b6fa-1320x742.jpeg 1320w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/09/13/414554/">الكويت تهدي العراق سيارات إسعاف ومعدات طبية قيمتها 8ر1 مليون دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div></div></article>							<article class="herald-lay-f post-414467 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-11- tag-top tag--11- tag-1473">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2018/09/11/414467/" title="&#8220;القاعدة&#8221;.. الوحش الذي تربى في إيران"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-215x120.jpeg 215w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9.jpeg 750w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9-215x120.jpeg 215w, http://www.sabr.cc/wp-content/uploads/2018/09/2a5c8978-bb0d-4d40-a4ad-43f092a0a0b9.jpeg 750w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/09/11/414467/">&#8220;القاعدة&#8221;.. الوحش الذي تربى في إيران</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div></div></div></article>							<article class="herald-lay-f post-414444 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-17154">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2018/09/11/414444/" title="وزير الصحة : حادثة وفاة الطفلة &#8220;درة&#8221; لن تمر مرور الكرام"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-215x120.jpeg 215w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-990x556.jpeg 990w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-1320x742.jpeg 1320w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-414x232.jpeg 414w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-215x120.jpeg 215w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-990x556.jpeg 990w, http://www.sabr.cc/wp-content/uploads/2018/09/4da346ec-b84b-42e3-adf4-14a6707b3d17-1320x742.jpeg 1320w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2018/09/11/414444/">وزير الصحة : حادثة وفاة الطفلة &#8220;درة&#8221; لن تمر مرور الكرام</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div></div></div></article></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"> <header class="entry-header"> <span class="meta-category"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/" class="herald-cat-13">منوعات</a></span> <span class="subtitle_heading"></span> <h1 class="entry-title h1">بعد &#8220;رؤية ما لا تجب رؤيته&#8221;.. إغلاق &#8220;مريب&#8221; لمرصد فضائي شهير</h1> <div class="entry-meta entry-meta-single"><div class="meta-item">سكاي نيوز</div><div class="meta-item herald-date"><span class="updated">منذ 1 دقيقة</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2018/09/14/414621/#respond">أضف تعليق</a></div></div></header>		<div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="729" height="411" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127.jpg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127.jpg 729w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-215x120.jpg 215w" data-lazy-sizes="(max-width: 729px) 100vw, 729px"/><noscript><img width="729" height="411" src="http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127.jpg 729w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1536932378-1-1182127-215x120.jpg 215w" sizes="(max-width: 729px) 100vw, 729px"/></noscript></span></div><div class="row"> <div class="col-lg-12 col-md-12 col-sm-12"> <div class="entry-content herald-entry-content"> <div class="at-above-post addthis_tool" data-url="http://www.sabr.cc/2018/09/14/414621/"></div><p>قرر مكتب التحقيقات الفيدرالي الأميركي (إف بي آي) بشكل مفاجئ، إخلاء مرصد فضائي في الولايات المتحدة دون إبداء أي أسباب،&nbsp;في واقعة أحيت نظريات &#8220;الكائنات الفضائية&#8221;، فيما رجحت تقارير بأن علماء المرصد &#8220;رأوا ما لا تجب رؤيته&#8221;.</p>
<p>المرصد الذي يقع في ولاية نيو مكسيكو قرب موقع &#8220;حادث روزويل&#8221; الشهير، ويختص بدراسة الشمس لن يقوم بدوره من جديد، بعدما أرسل مكتب التحقيقات عملاءه إلى هناك الأسبوع الماضي بشكل سري، وأمروا العاملين بالرحيل وأغلقوا المنطقة التي يقع بها المرصد بشكل كامل.</p>
<p>وحسب الموقع الرسمي لمرصد &#8220;صنسبوت سولار&#8221;، فإن قرار الإغلاق جاء بسبب &#8220;ظروف غير متوقعة&#8221;، فيما سيبقى المرصد مغلقا &#8220;حتى إشعار آخر&#8221;.</p>
<p>ويعود &#8220;حادث روزويل&#8221; إلى عام 1947، عندما تحطم منطاد بولاية نيومكسيكو، وقال الجيش الأميركي وقتها إنه كان مخصصا لرصد الطقس، لكن نظريات عدة أشارت إلى أن الحادث سببه سقوط مركبة تابعة لمخلوقات فضائية على الأرض.</p>
<p>وقالت صحيفة &#8220;إندبندنت&#8221; البريطانية، إن سلطات الأمن تلقت تقارير بأن عملاء مكتب التحقيقات وصلوا مقر المرصد على متن مروحية بشكل مفاجئ، ولم يخبروا حتى جهاز الشرطة عن سبب مجيئهم.</p>
<p>وقال بيني هاوس رئيس الشرطة المحلية في بلدة أوتيرو إنه &#8220;لا يملك تفسيرا&#8221; لما حدث، لكنه رجّح أن &#8220;أشياء كثيرة تحدث&#8221; دون مزيد من الإيضاح.</p>
<p>وتابع هاوس في تصريحات لمحطة &#8220;إي بي سي&#8221; الأميركية: &#8220;مكتب التحقيقات يرفض إبلاغنا بما يحدث. لدينا موظفون في المرصد طلبوا منا البقاء على أهبة الاستعداد أثناء إخلائه. لم يوضح أحد لماذا يحدث هذا&#8221;.</p>
<p>وأضاف: &#8220;تدخل المكتب بهذه السرعة والسرية يعني أن هناك الكثير من الأشياء تحدث. كانت هناك مروحية ومجموعة كبيرة من العملاء حول أجهزة الاستقبال والموظفين لكن لم يخبرنا أحد بشيء&#8221;.</p>
<p>وانتشرت بعد إغلاق المرصد تكهنات عديدة بأن القرار جاء بعد مشاهدة علماء المرصد لـ &#8220;أشياء لا تجب رؤيتها، ولا ينبغي الحديث عنها&#8221;، وفق ما نقلت الصحيفة البريطانية.</p>
<div class="at-below-post addthis_tool" data-url="http://www.sabr.cc/2018/09/14/414621/"></div><div class="at-below-post-recommended addthis_tool"></div></div></div><div id="extras" class="col-lg-12 col-md-12 col-sm-12"> <div id="comments" class="herald-comments"> <div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/14/414621/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الأسم<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-email"><label for="email"> البريد الإلكتروني<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true'/></p>
<p class="comment-form-url"><label for="url">الموقع</label><input id="url" name="url" type="text" value="" size="30"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="محتوى التعليق"/> <input type='hidden' name='comment_post_ID' value='414621' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fda8ea32c3"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form></div></div></div></div></div></div></article></div></div><div class="herald-ad herald-slide herald-above-footer"><script type="text/javascript">google_ad_client="ca-pub-2697483239283649";google_ad_slot="7388467375";google_ad_width=728;google_ad_height=90;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div class="hel-l herald-go-hor"> <div class="herald-copyright">حقوق الطبع محفوظة &copy; 2018. جريدة سبر الإلكترونية</div></div><div class="hel-r herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.sabr.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script>
<script>var herald_js_settings={"ajax_url":"http:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_150_98px.png","logo_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_300_196px.png","logo_mini":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_small_69_45px.png","logo_mini_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_small_138_90px.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script>var BJLL_options={"threshold":"100"};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/e3pbk41j/5xh6v.js' type="text/javascript"></script>
<script>(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){if(window.wfLogHumanRan){return;}window.wfLogHumanRan=true;var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.sabr.cc/?wordfence_lh=1&hid=F7A937FA0ADE7F2BC7D684EDD489B9FF');</script>
<script>jQuery(document).ready(function(){jQuery.post("http://www.sabr.cc/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"09bb9c8638",post_id:414621});});</script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/2el84sod/5xh6v.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.8#pubid=ra-5762b9009428e0ec'></script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/oqj6ea1/5xh6u.js' type="text/javascript"></script>
<script defer type='text/javascript' src='//www.sabr.cc/wp-content/cache/wpfc-minified/8ee9e6e437227237fbc20cfef4cb9ed2/5xh6w.js'></script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/6xibqpbp/5xh6u.js' type="text/javascript"></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 7.7209379673 seconds, on 14-09-18 16:39:51 -->