<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sabr.cc/xmlrpc.php">
<title>سلطنة عمان تعلن رسميا إعادة فتح سفارتها في بغداد &#8211; جريدة سبر الإلكترونية</title>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الخلاصة" href="https://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; خلاصة التعليقات" href="https://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; سلطنة عمان تعلن رسميا إعادة فتح سفارتها في بغداد خلاصة التعليقات" href="https://www.sabr.cc/2019/05/13/426519/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/dew1tysb/hx556.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.1.4' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/6z9ggyrg/fgb6k.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/9jhytgbm/hww59.css" media="all"/>
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<style>.entry-content .addthis_button,.entry-content .addthis_toolbox,.entry-header .addthis_button,.entry-header .addthis_toolbox{margin:10px 0 10px 0}
.addthis_button_tweet{min-width:83px;float:left}
.atwidget iframe{max-width:none}
a.at-share-btn,a.at-share-btn:hover,div.addthis_native_toolbox a,div.addthis_native_toolbox a:hover,div.addthis_tool a,div.addthis_tool a:hover,div.addthis_toolbox a,div.addthis_toolbox a:hover{border:0;box-shadow:none;-webkit-box-shadow:none}
div.addthis_toolbox br{display:none}</style>
<link rel='https://api.w.org/' href='https://www.sabr.cc/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabr.cc/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='محمد هايف: غياب الحكومة المتعمد اليوم عدم احترام لإرادة الأمة' href='https://www.sabr.cc/2019/05/12/426517/'/>
<link rel='next' title='دي ليخت يعترف بمفاوضات برشلونة' href='https://www.sabr.cc/2019/05/13/426524/'/>
<meta name="generator" content="WordPress 5.2"/>
<link rel="canonical" href="https://www.sabr.cc/2019/05/13/426519/"/>
<link rel='shortlink' href='https://www.sabr.cc/?p=426519'/>
<link rel="alternate" type="application/json+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2019%2F05%2F13%2F426519%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2019%2F05%2F13%2F426519%2F&#038;format=xml"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@ٍSabrnews"/>
<meta name="twitter:creator" content="@ٍSabrnews"/>
<meta name="twitter:url" content="https://www.sabr.cc/2019/05/13/426519/"/>
<meta name="twitter:title" content="سلطنة عمان تعلن رسميا إعادة فتح سفارتها في بغداد"/>
<meta name="twitter:description" content="اعلنت سلطنة عمان اليوم الاحد اعادة فتح سفارتها في بغداد وذلك انطلاقا من الروابط الأخوية والعلاقات التاريخية التي تربط بين البلدين.وقالت وزارة الخارجية [...]"/>
<meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/444278Image1.jpg"/>
<style>#pis_posts_in_sidebar-2 .pis-title{font-weight:bold !important;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>.broken_link, a.broken_link{text-decoration:line-through;}</style><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<style>html{font-size:55%;}
@media (max-width: 767px){ #herald-module-1-10 .herald-posts, #herald-module-1-8 .herald-posts, #herald-module-1-3 .herald-posts{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;clear:both;}
} .herald-lay-f img, .herald-lay-i img{width:auto;}
@media (max-width: 480px){ .herald-mod-wrap a.herald-all-link{display:block;}
} @media (max-width: 480px) { .herald-site-content{margin-top:30px !important;}
} .at-above-post{margin-bottom:12px;}
@font-face{font-family:'ArabicFont1';src:url('/fonts/ArabicFont1.eot');
src:url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'), 
url('/fonts/ArabicFont1.woff2') format('woff2'), 
url('/fonts/ArabicFont1.woff') format('woff'), 
url('/fonts/ArabicFont1.ttf') format('truetype'), 
url('/fonts/ArabicFont1.svg#svgFontName') format('svg');
}
.herald-mod-title{white-space:nowrap;}
.h1, .herald-no-sid .herald-posts .h2, h1{font-size:3rem;}
.herald-single .entry-content div{text-align:justify;color:#000000;font-size:16px;}
.herald-single .entry-content p{text-align:justify;color:#000000;font-size:16px;}
.meta-item{white-space:nowrap;}
#defaultCountdown{width:auto;height:50px;padding-top:2px;padding-bottom:2px;font-size:16px;}
.subtitle_heading{color:#0065a8;font-size:2.0rem;font-weight:bold;}
.widget-title span{white-space:nowrap;display:inline-block;}
.herald-lay-a img{width:100%;}
.herald-post-thumbnail{text-align:right;background-color:#FFFFFF;}
.herald-post-thumbnail img{width:100%;}</style><style>@import url(https://www.sabr.cc/fonts/droidarabickufi.css);</style>
<script>var _gaq=_gaq||[];
_gaq.push(['_setAccount', 'UA-23142217-1']);
_gaq.push(['_trackPageview']);
(function (){
var ga=document.createElement('script'); ga.type='text/javascript'; ga.async=true;
ga.src=('https:'==document.location.protocol ? 'https://ssl':'http://www') + '.google-analytics.com/ga.js';
var s=document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-2139027617503650",
enable_page_level_ads: true
});</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="سلطنة عمان تعلن رسميا إعادة فتح سفارتها في بغداد"><meta name="twitter:site" content="@Sabrnews"><meta name="twitter:description" content="اعلنت سلطنة عمان اليوم الاحد اعادة فتح سفارتها في بغداد وذلك انطلاقا من الروابط الأخوية والعلاقات التاريخية التي تربط بين البلدين.وقالت وزارة الخارجية العمانية في بيان إن اعادة افتتاح السفارة العمانية في العاصمة بغداد ستسهم في تطوير العلاقات بين البلدين والشعبين الشقيقين في شتى المجالات.وكانت وزارة الخارجية العراقية أعربت منذ يومين عن ترحيبها بطلب سلطة&hellip;"><meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/444278Image1.jpg">
</head>
<body class="rtl post-template-default single single-post postid-426519 single-format-standard gecko herald-boxed herald-v_2_1_4">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div class="hel-l"> <ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="https://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="https://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul> </nav></div><div class="hel-c"> <span class="herald-calendar"><i class="fa fa-calendar"></i>13 مايو، 2019</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm"> <div class="container"> <div class="row"> <div class="col-lg-12 hel-el"> <div class="hel-l herald-go-hor"></div><div class="hel-r herald-go-hor"> <div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo" src="https://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_150_98px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"> <div class="container"> <div class="row"> <div class="col-lg-12 hel-el"> <div class="hel-l"> <div class="herald-menu-popup-search"> <span class="fa fa-search"></span> <div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-r"> <nav class="main-navigation herald-menu"> <ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a> <ul class="sub-menu"> <li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul> <li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-426524 post type-post status-publish format-standard has-post-thumbnail hentry category-4"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/13/426524/" title="دي ليخت يعترف بمفاوضات برشلونة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/13/426524/">دي ليخت يعترف بمفاوضات برشلونة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 9 دقائق</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/13/426524/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426507 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-210">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426507/" title="انتصار بدون طعم لليفربول أمام وولفرهامبتون"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426507/">انتصار بدون طعم لليفربول أمام وولفرهامبتون</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426507/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426505 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-966">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426505/" title="مانشستر سيتي بطلا للدوري الإنجليزي للمرة الثانية على التوالي"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-990x556.jpg 990w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426505/">مانشستر سيتي بطلا للدوري الإنجليزي للمرة الثانية على التوالي</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426505/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426492 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426492/" title="يوفنتوس يكشف عن قميصه الجديد وينسف تقليدا عمره 116 عاما"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-187x105.jpeg 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-187x105.jpeg 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426492/">يوفنتوس يكشف عن قميصه الجديد وينسف تقليدا عمره 116 عاما</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 9 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426492/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-426486 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426486/" title="&#8220;التجارة&#8221; الكويتية: تلقينا 5112 طلب إيداع علامة تجارية في أبريل الماضي"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426486/">&#8220;التجارة&#8221; الكويتية: تلقينا 5112 طلب إيداع علامة تجارية في أبريل الماضي</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426486/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426460 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/11/426460/" title="نيويورك توقف تشغيل محطات الكهرباء التي تعمل بالفحم بنهاية 2020"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/11/426460/">نيويورك توقف تشغيل محطات الكهرباء التي تعمل بالفحم بنهاية 2020</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/11/426460/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426424 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-524"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/10/426424/" title="تركيا تغرم فيسبوك 271 ألف دولار بسبب انتهاك لخصوصية بيانات"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc.jpg 978w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc.jpg 978w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/10/426424/">تركيا تغرم فيسبوك 271 ألف دولار بسبب انتهاك لخصوصية بيانات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/10/426424/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426417 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-17501"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/10/426417/" title="تفاصيل الـ&#8221;جرين كارد&#8221; السعودي.. مزايا تجارية وحرية تنقل"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-215x120.jpeg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/10/426417/">تفاصيل الـ&#8221;جرين كارد&#8221; السعودي.. مزايا تجارية وحرية تنقل</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/10/426417/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a> <ul class="sub-menu"> <li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul> <li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a> <ul class="sub-menu"> <li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li id="menu-item-408531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a> <li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul> <li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a> <ul class="sub-menu"> <li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul> <li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a> <ul class="sub-menu"> <li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul> </ul> </nav></div></div></div></div></div></header> <div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"> <div class="container"> <div class="row"> <div class="col-lg-12 hel-el"> <div class="hel-l herald-go-hor"> <nav class="main-navigation herald-menu"> <ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-426524 post type-post status-publish format-standard has-post-thumbnail hentry category-4"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/13/426524/" title="دي ليخت يعترف بمفاوضات برشلونة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/13/426524/">دي ليخت يعترف بمفاوضات برشلونة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 9 دقائق</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/13/426524/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426507 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-210">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426507/" title="انتصار بدون طعم لليفربول أمام وولفرهامبتون"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426507/">انتصار بدون طعم لليفربول أمام وولفرهامبتون</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426507/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426505 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-966">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426505/" title="مانشستر سيتي بطلا للدوري الإنجليزي للمرة الثانية على التوالي"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-990x556.jpg 990w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426505/">مانشستر سيتي بطلا للدوري الإنجليزي للمرة الثانية على التوالي</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426505/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426492 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426492/" title="يوفنتوس يكشف عن قميصه الجديد وينسف تقليدا عمره 116 عاما"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-187x105.jpeg 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-187x105.jpeg 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426492/">يوفنتوس يكشف عن قميصه الجديد وينسف تقليدا عمره 116 عاما</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 9 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426492/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-426486 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426486/" title="&#8220;التجارة&#8221; الكويتية: تلقينا 5112 طلب إيداع علامة تجارية في أبريل الماضي"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426486/">&#8220;التجارة&#8221; الكويتية: تلقينا 5112 طلب إيداع علامة تجارية في أبريل الماضي</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426486/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426460 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/11/426460/" title="نيويورك توقف تشغيل محطات الكهرباء التي تعمل بالفحم بنهاية 2020"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/11/426460/">نيويورك توقف تشغيل محطات الكهرباء التي تعمل بالفحم بنهاية 2020</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/11/426460/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426424 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-524"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/10/426424/" title="تركيا تغرم فيسبوك 271 ألف دولار بسبب انتهاك لخصوصية بيانات"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc.jpg 978w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc.jpg 978w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/10/426424/">تركيا تغرم فيسبوك 271 ألف دولار بسبب انتهاك لخصوصية بيانات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/10/426424/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426417 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-17501"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/10/426417/" title="تفاصيل الـ&#8221;جرين كارد&#8221; السعودي.. مزايا تجارية وحرية تنقل"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-215x120.jpeg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/10/426417/">تفاصيل الـ&#8221;جرين كارد&#8221; السعودي.. مزايا تجارية وحرية تنقل</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/10/426417/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul> </ul> </nav></div><div class="hel-r herald-go-hor"> <div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="https://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"> <div class="container"> <div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="https://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span> <div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"> <ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-426524 post type-post status-publish format-standard has-post-thumbnail hentry category-4"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/13/426524/" title="دي ليخت يعترف بمفاوضات برشلونة"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557699324-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/13/426524/">دي ليخت يعترف بمفاوضات برشلونة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 9 دقائق</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/13/426524/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426507 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-210">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426507/" title="انتصار بدون طعم لليفربول أمام وولفرهامبتون"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-215x120.com 215w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-300x168.com 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-414x232.com 414w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-130x73.com 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557677393-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426507/">انتصار بدون طعم لليفربول أمام وولفرهامبتون</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426507/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426505 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-966">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426505/" title="مانشستر سيتي بطلا للدوري الإنجليزي للمرة الثانية على التوالي"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-990x556.jpg 990w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-990x556.jpg 990w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426505/">مانشستر سيتي بطلا للدوري الإنجليزي للمرة الثانية على التوالي</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426505/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426492 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426492/" title="يوفنتوس يكشف عن قميصه الجديد وينسف تقليدا عمره 116 عاما"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-187x105.jpeg 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/a1553719998-187x105.jpeg 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426492/">يوفنتوس يكشف عن قميصه الجديد وينسف تقليدا عمره 116 عاما</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 9 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426492/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-426486 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/12/426486/" title="&#8220;التجارة&#8221; الكويتية: تلقينا 5112 طلب إيداع علامة تجارية في أبريل الماضي"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1557660881-mqYcxew2_400x400-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/12/426486/">&#8220;التجارة&#8221; الكويتية: تلقينا 5112 طلب إيداع علامة تجارية في أبريل الماضي</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 11 ساعة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/12/426486/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426460 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/11/426460/" title="نيويورك توقف تشغيل محطات الكهرباء التي تعمل بالفحم بنهاية 2020"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53340-newyork-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/11/426460/">نيويورك توقف تشغيل محطات الكهرباء التي تعمل بالفحم بنهاية 2020</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/11/426460/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426424 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-524"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/10/426424/" title="تركيا تغرم فيسبوك 271 ألف دولار بسبب انتهاك لخصوصية بيانات"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc.jpg 978w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/53330-facebook_cnbc.jpg 978w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/10/426424/">تركيا تغرم فيسبوك 271 ألف دولار بسبب انتهاك لخصوصية بيانات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/10/426424/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-426417 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top tag-17501"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2019/05/10/426417/" title="تفاصيل الـ&#8221;جرين كارد&#8221; السعودي.. مزايا تجارية وحرية تنقل"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-215x120.jpeg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2018/08/a36acce5-da82-4944-86cc-a18dd7ddd1ae-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2019/05/10/426417/">تفاصيل الـ&#8221;جرين كارد&#8221; السعودي.. مزايا تجارية وحرية تنقل</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/10/426417/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul></div><div id="content" class="herald-site-content herald-slide"> <div class="herald-section container"> <article id="post-426519" class="herald-single post-426519 post type-post status-publish format-standard has-post-thumbnail hentry category-5"> <div class="row"> <div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left"> <div id="herald_posts_widget-16" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4> <div class="row"> <article class="herald-lay-f post-426528 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top"> <div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2019/05/13/426528/" title="الزياني يستنكر تعرض سفن تجارية لعمليات تخريبية في خليج عُمان"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1-986403-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-986403-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-990x556.jpg 990w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1-986403-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-986403-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-986403-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span> <h2 class="entry-title h5"><a href="https://www.sabr.cc/2019/05/13/426528/">الزياني يستنكر تعرض سفن تجارية لعمليات تخريبية في خليج عُمان</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ دقيقتين</span></div></div></div></article>							<article class="herald-lay-f post-426526 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-17504">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2019/05/13/426526/" title="الخارجية الإماراتية: تعرض أربع سفن تجارية لعمليات تخريبية بالقرب من المياه الإقليمية"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-300x168." class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-300x168. 300w, https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-414x232. 414w, https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-130x73. 130w, https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-187x105. 187w, https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-215x120. 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-300x168." class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-300x168. 300w, https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-414x232. 414w, https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-130x73. 130w, https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-187x105. 187w, https://www.sabr.cc/wp-content/uploads/getnews/D6YRPjtXoAU0Szf-215x120. 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span> <h2 class="entry-title h5"><a href="https://www.sabr.cc/2019/05/13/426526/">الخارجية الإماراتية: تعرض أربع سفن تجارية لعمليات تخريبية بالقرب من المياه الإقليمية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 دقائق</span></div></div></div></article>							<article class="herald-lay-f post-426517 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top tag-16079">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2019/05/12/426517/" title="محمد هايف: غياب الحكومة المتعمد اليوم عدم احترام لإرادة الأمة"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-300x168." class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-300x168. 300w, https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-414x232. 414w, https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-130x73. 130w, https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-187x105. 187w, https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-215x120. 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-300x168." class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-300x168. 300w, https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-414x232. 414w, https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-130x73. 130w, https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-187x105. 187w, https://www.sabr.cc/wp-content/uploads/getnews/D6UIsnrWwAMDi6W-215x120. 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span> <h2 class="entry-title h5"><a href="https://www.sabr.cc/2019/05/12/426517/">محمد هايف: غياب الحكومة المتعمد اليوم عدم احترام لإرادة الأمة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعتين</span></div></div></div></article>							<article class="herald-lay-f post-426505 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top tag-966">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2019/05/12/426505/" title="مانشستر سيتي بطلا للدوري الإنجليزي للمرة الثانية على التوالي"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-990x556.jpg 990w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1-1251473-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span> <h2 class="entry-title h5"><a href="https://www.sabr.cc/2019/05/12/426505/">مانشستر سيتي بطلا للدوري الإنجليزي للمرة الثانية على التوالي</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div></div></div></article>							<article class="herald-lay-f post-426500 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-16079">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2019/05/12/426500/" title="قوى سياسية كويتية تدعو الى إقرار قانون &#8220;العفو الشامل&#8221;"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-768x432.jpeg 768w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-1024x576.jpeg 1024w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598.jpeg 1242w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-768x432.jpeg 768w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-1024x576.jpeg 1024w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-215x120.jpeg 215w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598-990x556.jpeg 990w, https://www.sabr.cc/wp-content/uploads/2019/05/b4a1a143-40a8-49a1-85e2-5d7ef3671598.jpeg 1242w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h5"><a href="https://www.sabr.cc/2019/05/12/426500/">قوى سياسية كويتية تدعو الى إقرار قانون &#8220;العفو الشامل&#8221;</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 8 ساعات</span></div></div></div></article></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"> <header class="entry-header"> <span class="meta-category"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span> <span class="subtitle_heading"></span> <h1 class="entry-title h1">سلطنة عمان تعلن رسميا إعادة فتح سفارتها في بغداد</h1> <div class="entry-meta entry-meta-single"><div class="meta-item">كونا</div><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2019/05/13/426519/#respond">أضف تعليق</a></div></div></header>		<div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="460" height="286" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://www.sabr.cc/wp-content/uploads/getnews/444278Image1.jpg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="https://www.sabr.cc/wp-content/uploads/getnews/444278Image1.jpg 460w, https://www.sabr.cc/wp-content/uploads/getnews/444278Image1-300x187.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/444278Image1-459x286.jpg 459w" data-lazy-sizes="(max-width: 460px) 100vw, 460px"/><noscript><img width="460" height="286" src="https://www.sabr.cc/wp-content/uploads/getnews/444278Image1.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/444278Image1.jpg 460w, https://www.sabr.cc/wp-content/uploads/getnews/444278Image1-300x187.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/444278Image1-459x286.jpg 459w" sizes="(max-width: 460px) 100vw, 460px"/></noscript></span></div><div class="row"> <div class="col-lg-12 col-md-12 col-sm-12"> <div class="entry-content herald-entry-content"> <div class="at-above-post addthis_tool" data-url="https://www.sabr.cc/2019/05/13/426519/"></div><div class="has-content-area" data-url="https://www.sabr.cc/2019/05/13/426519/" data-title="سلطنة عمان تعلن رسميا إعادة فتح سفارتها في بغداد"><p>اعلنت سلطنة عمان اليوم الاحد اعادة فتح سفارتها في بغداد وذلك انطلاقا من الروابط الأخوية والعلاقات التاريخية التي تربط بين البلدين.<br />وقالت وزارة الخارجية العمانية في بيان إن اعادة افتتاح السفارة العمانية في العاصمة بغداد ستسهم في تطوير العلاقات بين البلدين والشعبين الشقيقين في شتى المجالات.<br />وكانت وزارة الخارجية العراقية أعربت منذ يومين عن ترحيبها بطلب سلطة عمان اعادة افتتاح سفارتها في بغداد وذلك بعدما تسلم وزير الخارجية العراقي محمد الحكيم رسالة في هذا الصدد من نظيره العماني يوسف بن علوي.<br />يذكر أن سلطنة عمان أغلقت سفارتها لدى بغداد في أغسطس من عام 1990 عقب الغزو العراقي لدولة الكويت.&nbsp;</p></div><div class="at-below-post addthis_tool" data-url="https://www.sabr.cc/2019/05/13/426519/"></div><div class="at-below-post-recommended addthis_tool"></div></div></div><div id="extras" class="col-lg-12 col-md-12 col-sm-12"> <div id="comments" class="herald-comments"> <div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/13/426519/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الأسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email"> البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="محتوى التعليق" /> <input type='hidden' name='comment_post_ID' value='426519' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4880736658" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>			</form></div></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div class="hel-l herald-go-hor"> <div class="herald-copyright">حقوق الطبع محفوظة &copy; 2018. جريدة سبر الإلكترونية</div></div><div class="hel-r herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.sabr.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var herald_js_settings={"ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_150_98px.png","logo_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_300_196px.png","logo_mini":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_small_69_45px.png","logo_mini_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_small_138_90px.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","show_copy":"","show_whatsapp":"1","twitter_username":"Sabrnews","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"762bd7f9d9","ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.sabr.cc\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script>
<script>var BJLL_options={"threshold":"100"};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/eerfld1n/hx557.js' type="text/javascript"></script>
<script>jQuery(document).ready(function(){ jQuery.post("https://www.sabr.cc/wp-admin/admin-ajax.php", { action:"entry_views", _ajax_nonce:"427d0b4738", post_id:426519 }); });</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/jr1ea1gj/7n1ci.js' type="text/javascript"></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.2#pubid=ra-5762b9009428e0ec'></script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/6y6k8is1/hwsff.js' type="text/javascript"></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//www.sabr.cc/wp-content/cache/wpfc-minified/esxfzz53/hwse7.js"></scr' + 'ipt>' );
</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/6vu1n1uy/hwse7.js' type="text/javascript"></script>
<script>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("highlight-and-share", { "locale_data": { "messages": { "": {}} }});</script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/knbttzxk/hwse7.js' type="text/javascript"></script>
<script defer type='text/javascript' src='//www.sabr.cc/wp-content/cache/wpfc-minified/l0cxicqh/fgb6l.js'></script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/pesu83/fgb6l.js' type="text/javascript"></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.43295001983643 seconds, on 13-05-19 1:24:09 --><!-- via php -->