<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="https://www.sabr.cc/xmlrpc.php">
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<title>الصين: لا وفيات و11 اصابة جديدة بفيروس (كورونا) منها 8 محلية &#8211; جريدة سبر الإلكترونية</title>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//cdn.jsdelivr.net'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الخلاصة" href="https://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; خلاصة التعليقات" href="https://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الصين: لا وفيات و11 اصابة جديدة بفيروس (كورونا) منها 8 محلية خلاصة التعليقات" href="https://www.sabr.cc/2020/07/21/443351/feed/"/>
<style>img.wp-smiley, img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/dew1tysb/4gjk.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css' href='https://fonts.googleapis.com/css?family=Cairo%3A400%2C700%2C600&#038;subset=latin%2Carabic&#038;ver=2.2.3' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/6z9ggyrg/4gjk.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/9jhytgbm/4gjk.css" media="all"/>
<link rel='stylesheet' id='bfa-font-awesome-css' href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<style>.entry-content .addthis_button,.entry-content .addthis_toolbox,.entry-header .addthis_button,.entry-header .addthis_toolbox{margin:10px 0 10px 0}
.addthis_button_tweet{min-width:83px;float:left}
.atwidget iframe{max-width:none}
a.at-share-btn,a.at-share-btn:hover,div.addthis_native_toolbox a,div.addthis_native_toolbox a:hover,div.addthis_tool a,div.addthis_tool a:hover,div.addthis_toolbox a,div.addthis_toolbox a:hover{border:0;box-shadow:none;-webkit-box-shadow:none}
div.addthis_toolbox br{display:none}</style>
<link rel='https://api.w.org/' href='https://www.sabr.cc/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sabr.cc/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='‫التجارب السريرية لجامعة &#8220;أكسفورد&#8221; تظهر أن لقاح &#8220;أسترا زينيكا&#8221; آمن وقد ولّد مناعة في صفوف الذين حصلوا عليه‬' href='https://www.sabr.cc/2020/07/20/443345/'/>
<link rel='next' title='&#8220;الملتقى الإعلامي&#8221; ينظم ملتقى قادة الإعلام العربي السابع 10 أغسطس المقبل' href='https://www.sabr.cc/2020/07/21/443353/'/>
<meta name="generator" content="WordPress 5.4.2"/>
<link rel="canonical" href="https://www.sabr.cc/2020/07/21/443351/"/>
<link rel='shortlink' href='https://www.sabr.cc/?p=443351'/>
<link rel="alternate" type="application/json+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2020%2F07%2F21%2F443351%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.sabr.cc/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sabr.cc%2F2020%2F07%2F21%2F443351%2F&#038;format=xml"/>
<style>@font-face{font-family:'ArabicFont1';src:url('/fonts/ArabicFont1.eot');src:url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'), url('/fonts/ArabicFont1.woff2') format('woff2'), url('/fonts/ArabicFont1.woff') format('woff'), url('/fonts/ArabicFont1.ttf') format('truetype'), url('/fonts/ArabicFont1.svg#svgFontName') format('svg');}
@font-face{font-family:'Droid Arabic Kufi';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.eot);src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.eot?#iefix) format('embedded-opentype'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.woff2) format('woff2'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.woff) format('woff'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Regular.ttf) format('truetype');}
@font-face{font-family:'Droid Arabic Kufi';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.eot);src:url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.eot?#iefix) format('embedded-opentype'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.woff2) format('woff2'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.woff) format('woff'), url(//fonts.gstatic.com/ea/droidarabickufi/v6/DroidKufi-Bold.ttf) format('truetype');}</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-23142217-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-23142217-1');</script>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@Sabrnews2"/>
<meta name="twitter:creator" content="@Sabrnews2"/>
<meta name="twitter:url" content="https://www.sabr.cc/2020/07/21/443351/"/>
<meta name="twitter:title" content="الصين: لا وفيات و11 اصابة جديدة بفيروس (كورونا) منها 8 محلية"/>
<meta name="twitter:description" content="أعلنت السلطات الصينية اليوم الثلاثاء تسجيل 11 حالة اصابة جديدة بفيروس (كورونا المستجد &#8211; كوفيد 19) منها ثماني حالات اصابة بعدوى &#8220;محلية&#8221; [...]"/>
<meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/1595321480.jpg"/>
<style>#pis_posts_in_sidebar-2 .pis-title{font-weight:bold !important;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style>.broken_link, a.broken_link{text-decoration:line-through;}</style><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="https://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="الصين: لا وفيات و11 اصابة جديدة بفيروس (كورونا) منها 8 محلية"><meta name="twitter:site" content="@Sabrnews2"><meta name="twitter:description" content="أعلنت السلطات الصينية اليوم الثلاثاء تسجيل 11 حالة اصابة جديدة بفيروس (كورونا المستجد - كوفيد 19) منها ثماني حالات اصابة بعدوى &quot;محلية&quot; فيما لم تسجل اي حالة وفاة خلال ال24 ساعة الماضية.ونقلت وكالة انباء الصين الجديدة (شينخوا) عن اللجنة الوطنية للصحة القول إنه بذلك يرتفع اجمالي الإصابات في بر الصين الرئيسي الى 83693 شخصا فيما&hellip;"><meta name="twitter:image" content="https://www.sabr.cc/wp-content/uploads/getnews/1595321480.jpg">
<style id="wp-custom-css">.has-content-area{margin-top:20px;}</style>
</head>
<body class="rtl post-template-default single single-post postid-443351 single-format-standard wp-embed-responsive herald-boxed herald-v_2_2_3 has-body">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l"> <ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="https://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="https://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="https://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul> </nav></div><div class="hel-c"> <span class="herald-calendar"><i class="fa fa-calendar"></i>21 يوليو، 2020</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor"></div><div class="hel-r herald-go-hor">
<div class="site-branding"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo" src="https://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_150_98px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l">
<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-r">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-443333 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/20/443333/" title="حجب الكرة الذهبية لأول مرة في التاريخ"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595248863-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595248863-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/20/443333/">حجب الكرة الذهبية لأول مرة في التاريخ</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/20/443333/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443294 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/19/443294/" title="ميسي يحطم أسطورة تشافي"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595179414-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595179414-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/19/443294/">ميسي يحطم أسطورة تشافي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/19/443294/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443292 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/19/443292/" title="برشلونة يُمطر ألافيس بخماسية في ختام الليجا"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595179333-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595179333-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/19/443292/">برشلونة يُمطر ألافيس بخماسية في ختام الليجا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/19/443292/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443238 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/18/443238/" title="السعودية: 40 وفاة و2565 اصابة جديدة ب (كورونا)"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595083178-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595083178-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178.jpg 960w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/18/443238/">السعودية: 40 وفاة و2565 اصابة جديدة ب (كورونا)</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/18/443238/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-443355 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/21/443355/" title="قطر تشتري حصة في شركة تطوير لقاحات ألمانية"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595335589-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595335589-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/21/443355/">قطر تشتري حصة في شركة تطوير لقاحات ألمانية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/21/443355/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443254 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/18/443254/" title="&#8220;الإيكونوميست&#8221;: عجز ميزانية الكويت إلى الناتج المحلي الأعلى بالعالم!"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595094968-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595094968-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/18/443254/">&#8220;الإيكونوميست&#8221;: عجز ميزانية الكويت إلى الناتج المحلي الأعلى بالعالم!</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/18/443254/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443226 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/18/443226/" title="وزير المالية : مركز الكويت المالي متين وعلينا استكمال الإصلاح بالمالية العامة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/18/443226/">وزير المالية : مركز الكويت المالي متين وعلينا استكمال الإصلاح بالمالية العامة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/18/443226/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443168 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/16/443168/" title="بورصة الكويت تنهي تعاملاتها الأسبوعية على انخفاض المؤشر العام 50ر41 نقطة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1594899752-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1594899752-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/16/443168/">بورصة الكويت تنهي تعاملاتها الأسبوعية على انخفاض المؤشر العام 50ر41 نقطة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/16/443168/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li id="menu-item-408531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div></div></div></div></div></header>
<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<nav class="main-navigation herald-menu">	
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-443333 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/20/443333/" title="حجب الكرة الذهبية لأول مرة في التاريخ"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595248863-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595248863-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/20/443333/">حجب الكرة الذهبية لأول مرة في التاريخ</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/20/443333/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443294 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/19/443294/" title="ميسي يحطم أسطورة تشافي"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595179414-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595179414-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/19/443294/">ميسي يحطم أسطورة تشافي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/19/443294/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443292 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/19/443292/" title="برشلونة يُمطر ألافيس بخماسية في ختام الليجا"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595179333-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595179333-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/19/443292/">برشلونة يُمطر ألافيس بخماسية في ختام الليجا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/19/443292/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443238 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/18/443238/" title="السعودية: 40 وفاة و2565 اصابة جديدة ب (كورونا)"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595083178-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595083178-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178.jpg 960w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/18/443238/">السعودية: 40 وفاة و2565 اصابة جديدة ب (كورونا)</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/18/443238/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-443355 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/21/443355/" title="قطر تشتري حصة في شركة تطوير لقاحات ألمانية"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595335589-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595335589-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/21/443355/">قطر تشتري حصة في شركة تطوير لقاحات ألمانية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/21/443355/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443254 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/18/443254/" title="&#8220;الإيكونوميست&#8221;: عجز ميزانية الكويت إلى الناتج المحلي الأعلى بالعالم!"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595094968-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595094968-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/18/443254/">&#8220;الإيكونوميست&#8221;: عجز ميزانية الكويت إلى الناتج المحلي الأعلى بالعالم!</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/18/443254/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443226 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/18/443226/" title="وزير المالية : مركز الكويت المالي متين وعلينا استكمال الإصلاح بالمالية العامة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/18/443226/">وزير المالية : مركز الكويت المالي متين وعلينا استكمال الإصلاح بالمالية العامة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/18/443226/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443168 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/16/443168/" title="بورصة الكويت تنهي تعاملاتها الأسبوعية على انخفاض المؤشر العام 50ر41 نقطة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1594899752-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1594899752-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/16/443168/">بورصة الكويت تنهي تعاملاتها الأسبوعية على انخفاض المؤشر العام 50ر41 نقطة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/16/443168/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul>	</nav></div><div class="hel-r herald-go-hor">
<div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="https://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
<div class="container">
<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="https://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="https://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
<div class="herald-in-popup"> <form class="herald-search-form" action="https://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
<ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="https://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="https://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-443333 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/20/443333/" title="حجب الكرة الذهبية لأول مرة في التاريخ"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595248863-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595248863-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595248863-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/20/443333/">حجب الكرة الذهبية لأول مرة في التاريخ</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/20/443333/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443294 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/19/443294/" title="ميسي يحطم أسطورة تشافي"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595179414-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595179414-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595179414-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/19/443294/">ميسي يحطم أسطورة تشافي</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/19/443294/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443292 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/19/443292/" title="برشلونة يُمطر ألافيس بخماسية في ختام الليجا"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595179333-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595179333-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595179333-187x105.jpg 187w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/19/443292/">برشلونة يُمطر ألافيس بخماسية في ختام الليجا</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/19/443292/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443238 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/18/443238/" title="السعودية: 40 وفاة و2565 اصابة جديدة ب (كورونا)"> <img width="215" height="120" src="https://www.sabr.cc/wp-content/uploads/getnews/1595083178-215x120.jpg" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595083178-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-768x432.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595083178.jpg 960w" sizes="(max-width: 215px) 100vw, 215px"/> </a></div><div class="entry-header">
<h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/18/443238/">السعودية: 40 وفاة و2565 اصابة جديدة ب (كورونا)</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/18/443238/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="https://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-443355 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/21/443355/" title="قطر تشتري حصة في شركة تطوير لقاحات ألمانية"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595335589-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595335589-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595335589-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/21/443355/">قطر تشتري حصة في شركة تطوير لقاحات ألمانية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعة واحدة</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/21/443355/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443254 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/18/443254/" title="&#8220;الإيكونوميست&#8221;: عجز ميزانية الكويت إلى الناتج المحلي الأعلى بالعالم!"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595094968-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595094968-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595094968-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/18/443254/">&#8220;الإيكونوميست&#8221;: عجز ميزانية الكويت إلى الناتج المحلي الأعلى بالعالم!</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/18/443254/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443226 post type-post status-publish format-standard has-post-thumbnail hentry category-22 tag-top"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/18/443226/" title="وزير المالية : مركز الكويت المالي متين وعلينا استكمال الإصلاح بالمالية العامة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-300x168.jpeg 300w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-414x232.jpeg 414w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-130x73.jpeg 130w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-187x105.jpeg 187w, https://www.sabr.cc/wp-content/uploads/2020/07/d17d25fc-22ec-48d7-b79f-dc2b1f75da55-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/18/443226/">وزير المالية : مركز الكويت المالي متين وعلينا استكمال الإصلاح بالمالية العامة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 3 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/18/443226/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-443168 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="https://www.sabr.cc/2020/07/16/443168/" title="بورصة الكويت تنهي تعاملاتها الأسبوعية على انخفاض المؤشر العام 50ر41 نقطة"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1594899752-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1594899752-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-215x120.jpg 215w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-990x556.jpg 990w, https://www.sabr.cc/wp-content/uploads/getnews/1594899752-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="https://www.sabr.cc/2020/07/16/443168/">بورصة الكويت تنهي تعاملاتها الأسبوعية على انخفاض المؤشر العام 50ر41 نقطة</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 أيام</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/16/443168/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="https://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="https://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="https://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="https://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="https://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="https://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="https://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="https://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="https://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="https://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="https://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="https://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="https://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="https://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="https://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="https://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="https://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="https://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul></div><div id="content" class="herald-site-content herald-slide">
<div class="herald-section container">
<article id="post-443351" class="herald-single post-443351 post type-post status-publish format-standard has-post-thumbnail hentry category-5">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="herald_posts_widget-16" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4>
<div class="row">
<article class="herald-lay-f post-443345 post type-post status-publish format-standard has-post-thumbnail hentry category-18 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/07/20/443345/" title="‫التجارب السريرية لجامعة &#8220;أكسفورد&#8221; تظهر أن لقاح &#8220;أسترا زينيكا&#8221; آمن وقد ولّد مناعة في صفوف الذين حصلوا عليه‬"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595276738-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/" class="herald-cat-18">صحة وجمال</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/07/20/443345/">‫التجارب السريرية لجامعة &#8220;أكسفورد&#8221; تظهر أن لقاح &#8220;أسترا زينيكا&#8221; آمن وقد ولّد مناعة في صفوف الذين حصلوا عليه‬</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 17 ساعة</span></div></div></div></article>							<article class="herald-lay-f post-443343 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/07/20/443343/" title="مجلس الوزراء: حملات تفتيشية لضمان الالتزام الكامل باشتراطات السكن المناسب للعمال"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595271309-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/07/20/443343/">مجلس الوزراء: حملات تفتيشية لضمان الالتزام الكامل باشتراطات السكن المناسب للعمال</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 19 ساعة</span></div></div></div></article>							<article class="herald-lay-f post-443339 post type-post status-publish format-standard has-post-thumbnail hentry category-18 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/07/20/443339/" title="‫التجارب السريرية لجامعة &#8220;أكسفورد&#8221; تظهر أن لقاح &#8220;أسترا زينيكا&#8221; آمن وقد ولّد مناعة في صفوف الذين حصلوا عليه‬"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595255686-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/" class="herald-cat-18">صحة وجمال</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/07/20/443339/">‫التجارب السريرية لجامعة &#8220;أكسفورد&#8221; تظهر أن لقاح &#8220;أسترا زينيكا&#8221; آمن وقد ولّد مناعة في صفوف الذين حصلوا عليه‬</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 23 ساعة</span></div></div></div></article>							<article class="herald-lay-f post-443333 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/07/20/443333/" title="حجب الكرة الذهبية لأول مرة في التاريخ"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595248863-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/" class="herald-cat-4">رياضة</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/07/20/443333/">حجب الكرة الذهبية لأول مرة في التاريخ</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div></div></article>							<article class="herald-lay-f post-443331 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="https://www.sabr.cc/2020/07/20/443331/" title="الكويت .. لا وفيات جديدة&#8230; وتسجيل 559 إصابة جديدة بـ&#8221;كورونا&#8221;"> <img width="300" height="168" src="https://www.sabr.cc/wp-content/uploads/getnews/1595246726-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt=""/> </a></div><div class="entry-header">
<span class="meta-category meta-small"><a href="https://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span>
<h2 class="entry-title h5"><a href="https://www.sabr.cc/2020/07/20/443331/">الكويت .. لا وفيات جديدة&#8230; وتسجيل 559 إصابة جديدة بـ&#8221;كورونا&#8221;</a></h2>
<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div></div></article></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
<header class="entry-header">
<span class="meta-category"><a href="https://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span>
<span class="subtitle_heading"></span>
<h1 class="entry-title h1">الصين: لا وفيات و11 اصابة جديدة بفيروس (كورونا) منها 8 محلية</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item">كونا</div><div class="meta-item herald-date"><span class="updated">منذ 5 ساعات</span></div><div class="meta-item herald-comments"><a href="https://www.sabr.cc/2020/07/21/443351/#respond">أضف تعليق</a></div></div></header>
<div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="838" height="468" src="https://www.sabr.cc/wp-content/uploads/getnews/1595321480.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="https://www.sabr.cc/wp-content/uploads/getnews/1595321480.jpg 838w, https://www.sabr.cc/wp-content/uploads/getnews/1595321480-300x168.jpg 300w, https://www.sabr.cc/wp-content/uploads/getnews/1595321480-768x429.jpg 768w, https://www.sabr.cc/wp-content/uploads/getnews/1595321480-414x232.jpg 414w, https://www.sabr.cc/wp-content/uploads/getnews/1595321480-130x73.jpg 130w, https://www.sabr.cc/wp-content/uploads/getnews/1595321480-187x105.jpg 187w, https://www.sabr.cc/wp-content/uploads/getnews/1595321480-215x120.jpg 215w" sizes="(max-width: 838px) 100vw, 838px"/></span></div><div class="row">
<div class="col-lg-12 col-md-12 col-sm-12">
<div class="entry-content herald-entry-content">
<div class="at-above-post addthis_tool" data-url="https://www.sabr.cc/2020/07/21/443351/"></div><div class="has-content-area" data-url="https://www.sabr.cc/2020/07/21/443351/" data-title="الصين: لا وفيات و11 اصابة جديدة بفيروس (كورونا) منها 8 محلية"><div id="ContentPlaceHolder1_divDetails" class="post-content">أعلنت السلطات الصينية اليوم الثلاثاء تسجيل 11 حالة اصابة جديدة بفيروس (كورونا المستجد &#8211; كوفيد 19) منها ثماني حالات اصابة بعدوى &#8220;محلية&#8221; فيما لم تسجل اي حالة وفاة خلال ال24 ساعة الماضية.<br />ونقلت وكالة انباء الصين الجديدة (شينخوا) عن اللجنة الوطنية للصحة القول إنه بذلك يرتفع اجمالي الإصابات في بر الصين الرئيسي الى 83693 شخصا فيما يستقر اجمالي عدد الوفيات عند 4634 شخصا. وأضافت انه تم تسجيل ثماني حالات إصابة بعدوى &#8220;محلية&#8221; جميعها في منطقة (شينجيانغ) الويغورية ذاتية الحكم في حين لم تسجل اي حالة اصابة محلية في العاصمة بكين لليوم ال15 على التوالي او مقاطعة (هوبي) وعاصمتها مدينة (ووهان) بؤرة تفشي الفيروس.<br />وذكرت انها سجلت ثلاث حالات اصابة &#8220;وافدة&#8221; من الخارج لمسافرين قادمين إلى الصين منها حالتا اصابة في مدينة (شنغهاي) وحالة واحدة في مقاطعة (سيتشوان) ليرتفع اجمالي حالات الإصابة الوافدة من الخارج الى 2015 حالة.<br />واوضحت ان 18 شخصا غادروا المستشفيات خلال ال24 ساعة الماضية بعد تماثلهم للشفاء ليصل اجمالي عدد المتعافين منذ ظهور الفيروس وانتشاره حتى الآن الى 78817 شخصا بينما لا يزال 242 شخصا يتلقون العلاج.<br />وعن الحالات خارج بر الصين الرئيسي اشارت اللجنة الى تسجيل 1958 حالة مؤكدة حتى نهاية أمس الاثنين من بينها 12 حالة وفاة في منطقة (هونغ كونغ) الإدارية الخاصة و46 إصابة في منطقة (مكاو) الادارية الخاصة فيما سجلت (تايوان) 455 حالة منها سبع حالات وفاة.<br />ولفتت الى مغادرة 1302 مريض في (هونغ كونغ) و46 في (مكاو) و440 في (تايوان) المستشفيات بعد تماثلهم للشفاء.</div></div><div class="at-below-post addthis_tool" data-url="https://www.sabr.cc/2020/07/21/443351/"></div><div class="at-below-post-recommended addthis_tool"></div></div></div><div id="extras" class="col-lg-12 col-md-12 col-sm-12">
<div id="comments" class="herald-comments">
<div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/21/443351/#respond" style="display:none;">إلغاء الرد</a></small></h3><form action="https://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="محتوى التعليق" /> <input type='hidden' name='comment_post_ID' value='443351' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f76c889f70" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p></form></div></div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div class="hel-l herald-go-hor">
<div class="herald-copyright">حقوق الطبع محفوظة &copy; 2019. جريدة سبر الإلكترونية</div></div><div class="hel-r herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="https://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/www.sabr.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var herald_js_settings={"ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_150_98px.png","logo_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_300_196px.png","logo_mini":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_small_69_45px.png","logo_mini_retina":"https:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_small_138_90px.png","smooth_scroll":"1","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script>var highlight_and_share={"show_facebook":"1","show_twitter":"1","show_linkedin":"","show_pinterest":"","show_email":"","show_xing":"","show_copy":"","show_whatsapp":"1","twitter_username":"Sabrnews","twitter_fa_class":"fa fa-twitter","facebook_fa_class":"fa fa-facebook","linkedin_fa_class":"fa fa-linkedin","pinterest_fa_class":"fa fa-pinterest","xing_fa_class":"fa fa-xing","whatsapp_fa_class":"fa fa-whatsapp","copy_fa_class":"fa fa-copy","email_fa_class":"fa fa-envelope","mobile":"","content":".has-content-area,.has-excerpt-area","tweet_text":"Tweet","facebook_text":"Share","linkedin_text":"LinkedIn","pinterest_text":"Pinterest","whatsapp_text":"WhatsApp","xing_text":"Xing","copy_text":"Copy","email_text":"E-mail","icons":"1","facebook_app_id":"","email_your_name_value":"","email_from_value":"","nonce":"bf0ba5fc9a","ajax_url":"https:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","email_share":"Share This Post Via Email","email_subject":"Your Subject","email_your_name":"Your Name","email_send_email":"Send to Email Address","email_subject_text":"[Shared Post] %title%","email_from":"Your Email Address","email_send":"Send Email","email_cancel":"Cancel","email_close":"Close","email_loading":"https:\/\/www.sabr.cc\/wp-content\/plugins\/highlight-and-share\/img\/loading.gif","email_subject_error":"You must fill in a subject.","email_email_to":"Send to Email Address is blank.","email_email_from":"Your email address is blank.","email_email_name":"Your name is blank.","email_sending":"Sending...","customizer_preview":""};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/7auppp08/4gjl.js'></script>
<script>jQuery(document).ready(function(){ jQuery.post("https://www.sabr.cc/wp-admin/admin-ajax.php", { action:"entry_views", _ajax_nonce:"bef0337260", post_id:443351 }); });</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/g0i9rcn0/fjuye.js'></script>
<script src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=ra-5762b9009428e0ec'></script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/dutxp556/4gjk.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.sabr.cc/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="//www.sabr.cc/wp-content/cache/wpfc-minified/esxfzz53/4gjk.js"></scr' + 'ipt>' );
</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/laa9rtk4/4gjk.js'></script>
<script>(function(domain, translations){
var localeData=translations.locale_data[ domain ]||translations.locale_data.messages;
localeData[""].domain=domain;
wp.i18n.setLocaleData(localeData, domain);
})("highlight-and-share", { "locale_data": { "messages": { "": {}} }});</script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/fqjbe4mv/4gjl.js'></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.92716908454895 seconds, on 21-07-20 16:47:24 -->