<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="pingback" href="http://www.sabr.cc/xmlrpc.php">
<title>قيادي بـ&#8221;علماء المسلمين&#8221; بعد هجوم نيوزيلندا: لماذا لم نسمع عن اعتقال إرهابي مسلم بل يقتل بساحة الجريمة؟ &#8211; جريدة سبر الإلكترونية</title>
<link rel='dns-prefetch' href='//s7.addthis.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; الخلاصة" href="http://www.sabr.cc/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; خلاصة التعليقات" href="http://www.sabr.cc/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="جريدة سبر الإلكترونية &laquo; قيادي بـ&#8221;علماء المسلمين&#8221; بعد هجوم نيوزيلندا: لماذا لم نسمع عن اعتقال إرهابي مسلم بل يقتل بساحة الجريمة؟ خلاصة التعليقات" href="http://www.sabr.cc/2019/03/17/423473/feed/"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/k9vaax3b/4h8f5.css" media="all"/>
<link rel='stylesheet' id='herald-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=2.1.3' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/qlzl8vto/5xh6u.css" media="all"/>
<style id='herald-main-inline-css'>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</style>
<link rel="stylesheet" type="text/css" href="//www.sabr.cc/wp-content/cache/wpfc-minified/6xc2y2q6/5xh6u.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.sabr.cc/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sabr.cc/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sabr.cc/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='بعد &#8220;مجزرة المسجدين&#8221;.. أردوغان ينتقد عدم استخدام وصف &#8220;إرهابي مسيحي&#8221;' href='http://www.sabr.cc/2019/03/17/423471/'/>
<link rel='next' title='التربية: تشكيل لجنة تحقيق عاجلة في ملابسات دهس طالب في مدرسة عبد اللطيف العمر بحولي ' href='http://www.sabr.cc/2019/03/17/423475/'/>
<meta name="generator" content="WordPress 5.1.1"/>
<link rel="canonical" href="http://www.sabr.cc/2019/03/17/423473/"/>
<link rel='shortlink' href='http://www.sabr.cc/?p=423473'/>
<link rel="alternate" type="application/json+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2019%2F03%2F17%2F423473%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sabr.cc/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sabr.cc%2F2019%2F03%2F17%2F423473%2F&#038;format=xml"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@ٍSabrnews"/>
<meta name="twitter:creator" content="@ٍSabrnews"/>
<meta name="twitter:url" content="http://www.sabr.cc/2019/03/17/423473/"/>
<meta name="twitter:title" content="قيادي بـ&#8221;علماء المسلمين&#8221; بعد هجوم نيوزيلندا: لماذا لم نسمع عن اعتقال إرهابي مسلم بل يقتل بساحة الجريمة؟"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566.jpg"/>
<style>#pis_posts_in_sidebar-2 .pis-title{font-weight:bold !important;}</style>
<style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style>.broken_link, a.broken_link{text-decoration:line-through;}</style><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-32x32.png" sizes="32x32"/>
<link rel="icon" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-192x192.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-180x180.png"/>
<meta name="msapplication-TileImage" content="http://www.sabr.cc/wp-content/uploads/2016/07/cropped-sabr_logo_512pixel-270x270.png"/>
<style>html{font-size:55%;}
@media (max-width: 767px){ #herald-module-1-10 .herald-posts, #herald-module-1-8 .herald-posts, #herald-module-1-3 .herald-posts{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;clear:both;}
} .herald-lay-f img, .herald-lay-i img{width:auto;}
@media (max-width: 480px){ .herald-mod-wrap a.herald-all-link{display:block;}
} @media (max-width: 480px) { .herald-site-content{margin-top:30px !important;}
} .at-above-post{margin-bottom:12px;}
@font-face{font-family:'ArabicFont1';src:url('/fonts/ArabicFont1.eot');
src:url('/fonts/ArabicFont1.eot?#iefix') format('embedded-opentype'), 
url('/fonts/ArabicFont1.woff2') format('woff2'), 
url('/fonts/ArabicFont1.woff') format('woff'), 
url('/fonts/ArabicFont1.ttf') format('truetype'), 
url('/fonts/ArabicFont1.svg#svgFontName') format('svg');
}
.herald-mod-title{white-space:nowrap;}
.h1, .herald-no-sid .herald-posts .h2, h1{font-size:3rem;}
.herald-single .entry-content div{text-align:justify;color:#000000;font-size:16px;}
.herald-single .entry-content p{text-align:justify;color:#000000;font-size:16px;}
.meta-item{white-space:nowrap;}
#defaultCountdown{width:auto;height:50px;padding-top:2px;padding-bottom:2px;font-size:16px;}
.subtitle_heading{color:#0065a8;font-size:2.0rem;font-weight:bold;}
.widget-title span{white-space:nowrap;display:inline-block;}
.herald-lay-a img{width:100%;}
.herald-post-thumbnail{text-align:right;background-color:#FFFFFF;}
.herald-post-thumbnail img{width:100%;}</style><style>@import url(http://www.sabr.cc/fonts/droidarabickufi.css);</style>
<script>var _gaq=_gaq||[];
_gaq.push(['_setAccount', 'UA-23142217-1']);
_gaq.push(['_trackPageview']);
(function (){
var ga=document.createElement('script'); ga.type='text/javascript'; ga.async=true;
ga.src=('https:'==document.location.protocol ? 'https://ssl':'http://www') + '.google-analytics.com/ga.js';
var s=document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="قيادي بـ&#8221;علماء المسلمين&#8221; بعد هجوم نيوزيلندا: لماذا لم نسمع عن اعتقال إرهابي مسلم بل يقتل بساحة الجريمة؟"><meta name="twitter:site" content="@Sabrnews"><meta name="twitter:description" content="تساءل علي القرة الداغي، الأمين العام للاتحاد العالمي لعلماء المسلمين عن عدم سماعه باعتقال &quot;إرهابي مسلم&quot; بعد عملية نفذها وأنهم في الغالب يقتلون بعد تنفيذ هجماتهم في الغرب، وذلك في تعليق على ظهور، برينتون تارانت، المتهم بتنفيذ هجوم على مسجدين في نيوزيلندا أمام القضاء في البلاد. جاء ذلك في تغريدة للقرة داغي على صفحته بموقع&hellip;"><meta name="twitter:image" content="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566.jpg">
</head>
<body class="rtl post-template-default single single-post postid-423473 single-format-standard unknown herald-boxed herald-v_2_1_3">
<header id="header" class="herald-site-header">
<div class="header-top hidden-xs hidden-sm"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div class="hel-l"> <ul id="menu-social-menu" class="herald-soc-nav"><li id="menu-item-202839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li id="menu-item-202841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li id="menu-item-202842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li id="menu-item-202843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li id="menu-item-219235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li id="menu-item-219236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div><div class="hel-r"> <nav class="secondary-navigation herald-menu"> <ul id="menu-secondary-menu-1" class="menu"><li id="menu-item-202868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202868"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%b1%d8%a4%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d9%84%d8%a9/">الرؤية والرسالة</a></li> <li id="menu-item-202872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202872"><a href="http://www.sabr.cc/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d8%b3%d8%a8%d8%b1/">لماذا سبر؟</a></li> <li id="menu-item-202880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202880"><a href="http://www.sabr.cc/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%86/">الإعلان</a></li> <li id="menu-item-202881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202881"><a href="http://www.sabr.cc/%d8%a3%d8%aa%d8%b5%d9%84-%d8%a8%d9%86%d8%a7/">أتصل بنا</a></li> </ul> </nav></div><div class="hel-c"> <span class="herald-calendar"><i class="fa fa-calendar"></i>17 مارس، 2019</span></div></div></div></div></div><div class="header-middle herald-header-wraper hidden-xs hidden-sm">
<div class="container">
<div class="row">
<div class="col-lg-12 hel-el">
<div class="hel-l herald-go-hor">
<div class="herald-ad hidden-xs"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* sabr.cc */
google_ad_slot = "7388467375";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div class="hel-r herald-go-hor"> <div class="site-branding"> <span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_150_98px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"> <div class="container"> <div class="row"> <div class="col-lg-12 hel-el"> <div class="hel-l"> <div class="herald-menu-popup-search"> <span class="fa fa-search"></span> <div class="herald-in-popup"> <form class="herald-search-form" action="http://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div><div class="hel-r"> <nav class="main-navigation herald-menu"> <ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-202828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li id="menu-item-203011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a> <ul class="sub-menu"> <li id="menu-item-202722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li id="menu-item-202703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li id="menu-item-202715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul> <li id="menu-item-202708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-423479 post type-post status-publish format-standard has-post-thumbnail hentry category-4"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/17/423479/" title="ماني يقود ليفربول لعبور كمين فولهام"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/17/423479/">ماني يقود ليفربول لعبور كمين فولهام</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعتين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423479/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423477 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/17/423477/" title="ثنائية جنوى تُلحق بيوفنتوس الهزيمة الأولى في الكالتشيو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/17/423477/">ثنائية جنوى تُلحق بيوفنتوس الهزيمة الأولى في الكالتشيو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعتين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423477/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423460 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/17/423460/" title="تقنية الفيديو تنقذ يوفنتوس في غياب رونالدو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/17/423460/">تقنية الفيديو تنقذ يوفنتوس في غياب رونالدو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423460/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423431 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/16/423431/" title="زيدان يستهل الولاية الثانية بفوز على سيلتا فيجو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/16/423431/">زيدان يستهل الولاية الثانية بفوز على سيلتا فيجو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/16/423431/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-423420 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/16/423420/" title="لماذا نتخوف من استحواذ بيتك على الأهلي المتحد؟"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-215x120.jpeg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/16/423420/">لماذا نتخوف من استحواذ بيتك على الأهلي المتحد؟</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/16/423420/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423367 post type-post status-publish format-standard hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/15/423367/" title="الصندوق الكويتي يمول محطة كهرباء بالسودان بنحو 170 مليون دولار"> <img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-300x168.png" class="attachment-herald-lay-f size-herald-lay-f" alt="جريدة سبر الإلكترونية" srcset="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-414x232.png 414w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-187x105.png 187w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-990x556.png 990w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-1320x742.png 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/15/423367/">الصندوق الكويتي يمول محطة كهرباء بالسودان بنحو 170 مليون دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/15/423367/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423324 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/13/423324/" title="ترامب يمنع تحليق جميع طائرات بوينغ 737 ماكس 8 و9"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-990x556.jpg 990w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/13/423324/">ترامب يمنع تحليق جميع طائرات بوينغ 737 ماكس 8 و9</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/13/423324/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423289 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/12/423289/" title="&#8220;فيزا&#8221;: التجارة الإلكترونية بالشرق الأوسط ستتضاعف 3 مرات"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1024x576.jpg 1024w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1320x742.jpg 1320w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1024x576.jpg 1024w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/12/423289/">&#8220;فيزا&#8221;: التجارة الإلكترونية بالشرق الأوسط ستتضاعف 3 مرات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/12/423289/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li id="menu-item-202834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a> <ul class="sub-menu"> <li id="menu-item-202720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li id="menu-item-202701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li id="menu-item-202700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li id="menu-item-202724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul> <li id="menu-item-202726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a> <ul class="sub-menu"> <li id="menu-item-202706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li id="menu-item-202710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li id="menu-item-202721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li id="menu-item-202717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li id="menu-item-408531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="http://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a> <li id="menu-item-202713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li id="menu-item-202853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul> <li id="menu-item-203010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a> <ul class="sub-menu"> <li id="menu-item-202705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li id="menu-item-202707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li id="menu-item-202712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li id="menu-item-202711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li id="menu-item-202719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li id="menu-item-202704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li id="menu-item-202699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul> <li id="menu-item-202732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a> <ul class="sub-menu"> <li id="menu-item-202852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li id="menu-item-202730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul> </ul> </nav></div></div></div></div></div></header> <div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"> <div class="container"> <div class="row"> <div class="col-lg-12 hel-el"> <div class="hel-l herald-go-hor"> <nav class="main-navigation herald-menu"> <ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-423479 post type-post status-publish format-standard has-post-thumbnail hentry category-4"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/17/423479/" title="ماني يقود ليفربول لعبور كمين فولهام"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/17/423479/">ماني يقود ليفربول لعبور كمين فولهام</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعتين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423479/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423477 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/17/423477/" title="ثنائية جنوى تُلحق بيوفنتوس الهزيمة الأولى في الكالتشيو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/17/423477/">ثنائية جنوى تُلحق بيوفنتوس الهزيمة الأولى في الكالتشيو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعتين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423477/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423460 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/17/423460/" title="تقنية الفيديو تنقذ يوفنتوس في غياب رونالدو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/17/423460/">تقنية الفيديو تنقذ يوفنتوس في غياب رونالدو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423460/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423431 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/16/423431/" title="زيدان يستهل الولاية الثانية بفوز على سيلتا فيجو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/16/423431/">زيدان يستهل الولاية الثانية بفوز على سيلتا فيجو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/16/423431/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-423420 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/16/423420/" title="لماذا نتخوف من استحواذ بيتك على الأهلي المتحد؟"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-215x120.jpeg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/16/423420/">لماذا نتخوف من استحواذ بيتك على الأهلي المتحد؟</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/16/423420/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423367 post type-post status-publish format-standard hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/15/423367/" title="الصندوق الكويتي يمول محطة كهرباء بالسودان بنحو 170 مليون دولار"> <img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-300x168.png" class="attachment-herald-lay-f size-herald-lay-f" alt="جريدة سبر الإلكترونية" srcset="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-414x232.png 414w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-187x105.png 187w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-990x556.png 990w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-1320x742.png 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/15/423367/">الصندوق الكويتي يمول محطة كهرباء بالسودان بنحو 170 مليون دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/15/423367/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423324 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/13/423324/" title="ترامب يمنع تحليق جميع طائرات بوينغ 737 ماكس 8 و9"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-990x556.jpg 990w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/13/423324/">ترامب يمنع تحليق جميع طائرات بوينغ 737 ماكس 8 و9</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/13/423324/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423289 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/12/423289/" title="&#8220;فيزا&#8221;: التجارة الإلكترونية بالشرق الأوسط ستتضاعف 3 مرات"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1024x576.jpg 1024w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1320x742.jpg 1320w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1024x576.jpg 1024w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/12/423289/">&#8220;فيزا&#8221;: التجارة الإلكترونية بالشرق الأوسط ستتضاعف 3 مرات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/12/423289/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="http://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul> </ul> </nav></div><div class="hel-r herald-go-hor"> <div class="site-branding mini"> <span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"> <div class="container"> <div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="http://www.sabr.cc/" rel="home"><img class="herald-logo-mini" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_logo_small_69_45px.png" alt="جريدة سبر الإلكترونية"></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span> <div class="herald-in-popup"> <form class="herald-search-form" action="http://www.sabr.cc/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="أكتب هنا للبحث..." /><button type="submit" class="herald-search-submit"></button> </form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"> <ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-202828"><a href="http://www.sabr.cc/">الرئيسية</a><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203011"><a href="#">أخبار</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202722"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/">محليات</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202703"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/">برلمان</a> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-202715"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/">عربي وعالمي</a></ul> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202708 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">رياضة</a><ul class="sub-menu"><li class="container herald-section"><div class="row"><div class="col-lg-3 herald-mega-menu-sub-cats"><ul><li><a href="http://www.sabr.cc/category/%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-2018/">روسيا 2018</a></li></ul></div><div class="herald-module col-lg-9"><div class="row row-eq-height"><article class="herald-lay-i post-423479 post type-post status-publish format-standard has-post-thumbnail hentry category-4"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/17/423479/" title="ماني يقود ليفربول لعبور كمين فولهام"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840897-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/17/423479/">ماني يقود ليفربول لعبور كمين فولهام</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعتين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423479/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423477 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/17/423477/" title="ثنائية جنوى تُلحق بيوفنتوس الهزيمة الأولى في الكالتشيو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552840843-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/17/423477/">ثنائية جنوى تُلحق بيوفنتوس الهزيمة الأولى في الكالتشيو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ ساعتين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423477/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423460 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/17/423460/" title="تقنية الفيديو تنقذ يوفنتوس في غياب رونالدو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552825686-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/17/423460/">تقنية الفيديو تنقذ يوفنتوس في غياب رونالدو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 6 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423460/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423431 post type-post status-publish format-standard has-post-thumbnail hentry category-4">
<div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/16/423431/" title="زيدان يستهل الولاية الثانية بفوز على سيلتا فيجو"> <img width="215" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com" class="lazy lazy-hidden attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-187x105.com 187w" data-lazy-sizes="(max-width: 215px) 100vw, 215px"/><noscript><img width="215" height="120" src="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com" class="attachment-herald-lay-i size-herald-lay-i wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-215x120.com 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-300x168.com 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-414x232.com 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-130x73.com 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552757098-httpimg.kooora-187x105.com 187w" sizes="(max-width: 215px) 100vw, 215px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/16/423431/">زيدان يستهل الولاية الثانية بفوز على سيلتا فيجو</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/16/423431/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202702 herald-mega-menu"><a href="http://www.sabr.cc/category/%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">اقتصاد</a><ul class="sub-menu"><li class="container herald-section herald-no-sid"><div class="row"><div class="herald-module col-lg-12"><div class="row row-eq-height"><article class="herald-lay-i post-423420 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/16/423420/" title="لماذا نتخوف من استحواذ بيتك على الأهلي المتحد؟"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-215x120.jpeg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-300x168.jpeg 300w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-130x73.jpeg 130w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-187x105.jpeg 187w, http://www.sabr.cc/wp-content/uploads/2019/03/f2fb4406-2500-40ab-a411-02a9d807d732-215x120.jpeg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/16/423420/">لماذا نتخوف من استحواذ بيتك على الأهلي المتحد؟</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/16/423420/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423367 post type-post status-publish format-standard hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/15/423367/" title="الصندوق الكويتي يمول محطة كهرباء بالسودان بنحو 170 مليون دولار"> <img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-300x168.png" class="attachment-herald-lay-f size-herald-lay-f" alt="جريدة سبر الإلكترونية" srcset="http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-414x232.png 414w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-187x105.png 187w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-990x556.png 990w, http://www.sabr.cc/wp-content/uploads/2016/07/sabr_default-1320x742.png 1320w" sizes="(max-width: 300px) 100vw, 300px"/> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/15/423367/">الصندوق الكويتي يمول محطة كهرباء بالسودان بنحو 170 مليون دولار</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يومين</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/15/423367/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423324 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/13/423324/" title="ترامب يمنع تحليق جميع طائرات بوينغ 737 ماكس 8 و9"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-990x556.jpg 990w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/1-1235458-990x556.jpg 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/13/423324/">ترامب يمنع تحليق جميع طائرات بوينغ 737 ماكس 8 و9</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 4 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/13/423324/#respond">أضف تعليق</a></div></div></div></article><article class="herald-lay-i post-423289 post type-post status-publish format-standard has-post-thumbnail hentry category-22"> <div class="herald-post-thumbnail herald-format-icon-small"> <a href="http://www.sabr.cc/2019/03/12/423289/" title="&#8220;فيزا&#8221;: التجارة الإلكترونية بالشرق الأوسط ستتضاعف 3 مرات"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1024x576.jpg 1024w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1320x742.jpg 1320w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1024x576.jpg 1024w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1019313728-1320x742.jpg 1320w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <h2 class="entry-title h6"><a href="http://www.sabr.cc/2019/03/12/423289/">&#8220;فيزا&#8221;: التجارة الإلكترونية بالشرق الأوسط ستتضاعف 3 مرات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 5 أيام</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/12/423289/#respond">أضف تعليق</a></div></div></div></article></div></div></div></li></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202834"><a href="#">الرأي</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202720"><a href="http://www.sabr.cc/category/%d9%83%d8%aa%d8%a7%d8%a8-%d8%b3%d8%a8%d8%b1/">كتاب سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202701"><a href="http://www.sabr.cc/category/%d8%a3%d9%82%d9%84%d8%a7%d9%85%d9%87%d9%85/">أقلامهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202700"><a href="http://www.sabr.cc/category/%d8%a2%d8%b1%d8%a7%d8%a4%d9%87%d9%85/">آراؤهم</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202724"><a href="http://www.sabr.cc/category/%d9%86%d8%b4%d8%b1-%d8%a7%d9%84%d9%85%d9%85%d9%86%d9%88%d8%b9/">نشر الممنوع</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202726"><a href="#">أقسام أخرى</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202706"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/">جرائم وقضايا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202710"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a3%d9%83%d8%a7%d8%af%d9%8a%d9%85%d9%8a%d8%a7/">سبر أكاديميا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202721"><a href="http://www.sabr.cc/category/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202717"><a href="http://www.sabr.cc/category/%d9%81%d9%86-%d9%88%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">فن وثقافة</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408531"><a href="http://www.sabr.cc/category/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202713"><a href="http://www.sabr.cc/category/%d8%b5%d8%ad%d8%a9-%d9%88%d8%ac%d9%85%d8%a7%d9%84/">صحة وجمال</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202853"><a href="http://www.sabr.cc/category/%d9%85%d9%86%d9%88%d8%b9%d8%a7%d8%aa/">منوعات</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203010"><a href="#">أقسام متخصصة</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202705"><a href="http://www.sabr.cc/category/%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa/">تحقيقات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202707"><a href="http://www.sabr.cc/category/%d8%ad%d9%88%d8%a7%d8%b1%d8%a7%d8%aa/">حوارات</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202712"><a href="http://www.sabr.cc/category/%d8%b4%d8%b9%d8%b1%d8%a7%d8%a1-%d8%b3%d8%a8%d8%b1/">شعراء سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202711"><a href="http://www.sabr.cc/category/%d8%b3%d8%a8%d8%b1-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d9%81%d9%8a/">سبر القوافي</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202719"><a href="http://www.sabr.cc/category/%d9%83%d8%a7%d8%b1%d9%8a%d9%83%d8%a7%d8%aa%d9%8a%d8%b1/">كاريكاتير</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202704"><a href="http://www.sabr.cc/category/%d8%a8%d9%88%d8%b1%d8%aa%d8%b1%d9%8a%d9%87/">بورتريه</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202699"><a href="http://www.sabr.cc/category/%d9%87%d8%a7%d8%aa-%d8%a7%d8%b0%d9%86%d9%83/">&#8221; هات اذنك &#8220;</a></ul>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-202732"><a href="#">سبر ميديا</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202852"><a href="http://www.sabr.cc/category/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%b3%d8%a8%d8%b1/">فيديو سبر</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202730"><a href="http://www.sabr.cc/category/%d8%b5%d9%88%d8%b1-%d8%b3%d8%a8%d8%b1/">صور سبر</a></ul>
</ul></div><div id="content" class="herald-site-content herald-slide">
<div class="herald-section container">
<article id="post-423473" class="herald-single post-423473 post type-post status-publish format-standard has-post-thumbnail hentry category-5">
<div class="row">
<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-left">
<div id="text-7" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* sabr.cc */
google_ad_slot = "7388467375";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div></div><div id="herald_posts_widget-16" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>آخر الأخبار</span></h4> <div class="row"> <article class="herald-lay-f post-423455 post type-post status-publish format-standard has-post-thumbnail hentry category-6 tag-top tag-17246"> <div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2019/03/17/423455/" title="التمييز&#8221; تغرم حسين المعتوق وعثمان الخميس 20 ألف دينار لكل منهما بتهم إثارة الفتنة الطائفية"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-300x168." class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-300x168. 300w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-414x232. 414w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-130x73. 130w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-187x105. 187w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-215x120. 215w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo 598w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-300x168." class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-300x168. 300w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-414x232. 414w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-130x73. 130w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-187x105. 187w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo-215x120. 215w, http://www.sabr.cc/wp-content/uploads/getnews/D12fU7KX0AEqmYo 598w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d9%88%d9%82%d8%b6%d8%a7%d9%8a%d8%a7/" class="herald-cat-6">جرائم وقضايا</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2019/03/17/423455/">التمييز&#8221; تغرم حسين المعتوق وعثمان الخميس 20 ألف دينار لكل منهما بتهم إثارة الفتنة الطائفية</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 8 ساعات</span></div></div></div></article>							<article class="herald-lay-f post-423442 post type-post status-publish format-standard has-post-thumbnail hentry category-2 tag-top tag-1208">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2019/03/17/423442/" title="عناوين الصحف الكويتية ليوم الأحد 17 مارس 2019"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/picture/88999200px-300x168.png 300w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-130x73.png 130w, http://www.sabr.cc/wp-content/uploads/picture/88999200px-187x105.png 187w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d9%85%d8%ad%d9%84%d9%8a%d8%a7%d8%aa/" class="herald-cat-2">محليات</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2019/03/17/423442/">عناوين الصحف الكويتية ليوم الأحد 17 مارس 2019</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 20 ساعة</span></div></div></div></article>							<article class="herald-lay-f post-423436 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-top">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2019/03/16/423436/" title="حضور ضعيف في &#8220;تكميلية 2019&#8221;"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-300x168.jpg" class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-215x120.jpg 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-300x168.jpg" class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/1552768334-1280x960-215x120.jpg 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%a8%d8%b1%d9%84%d9%85%d8%a7%d9%86/" class="herald-cat-3">برلمان</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2019/03/16/423436/">حضور ضعيف في &#8220;تكميلية 2019&#8221;</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ 22 ساعة</span></div></div></div></article>							<article class="herald-lay-f post-423429 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-17245">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2019/03/16/423429/" title="مواجهات بين &#8220;السترات الصفر&#8221; وقوات الامن في الاسبوع ال18 للتظاهرات"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-300x168." class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-300x168. 300w, http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-414x232. 414w, http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-130x73. 130w, http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-187x105. 187w, http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-215x120. 215w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-300x168." class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-300x168. 300w, http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-414x232. 414w, http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-130x73. 130w, http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-187x105. 187w, http://www.sabr.cc/wp-content/uploads/getnews/D1ydtTCWoAALMQO-215x120. 215w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2019/03/16/423429/">مواجهات بين &#8220;السترات الصفر&#8221; وقوات الامن في الاسبوع ال18 للتظاهرات</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div></div></article>							<article class="herald-lay-f post-423407 post type-post status-publish format-standard has-post-thumbnail hentry category-5 tag-top tag-17244">
<div class="herald-post-thumbnail herald-format-icon-middle"> <a href="http://www.sabr.cc/2019/03/16/423407/" title="مثول &#8220;ارهابي نيوزيلندا&#8221; منفذ الهجوم على مسجدين أمام محكمة بمدينة كرايست تشيرتش"> <img width="300" height="168" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-300x168." class="lazy lazy-hidden attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-300x168. 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-414x232. 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-130x73. 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-187x105. 187w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-215x120. 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-990x556. 990w" data-lazy-sizes="(max-width: 300px) 100vw, 300px"/><noscript><img width="300" height="168" src="http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-300x168." class="attachment-herald-lay-f size-herald-lay-f wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-300x168. 300w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-414x232. 414w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-130x73. 130w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-187x105. 187w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-215x120. 215w, http://www.sabr.cc/wp-content/uploads/getnews/1552721005-580-990x556. 990w" sizes="(max-width: 300px) 100vw, 300px"/></noscript> </a></div><div class="entry-header"> <span class="meta-category meta-small"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span> <h2 class="entry-title h5"><a href="http://www.sabr.cc/2019/03/16/423407/">مثول &#8220;ارهابي نيوزيلندا&#8221; منفذ الهجوم على مسجدين أمام محكمة بمدينة كرايست تشيرتش</a></h2> <div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">منذ يوم واحد</span></div></div></div></article></div></div></div><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"> <header class="entry-header"> <span class="meta-category"><a href="http://www.sabr.cc/category/%d8%b9%d8%b1%d8%a8%d9%8a-%d9%88%d8%b9%d8%a7%d9%84%d9%85%d9%8a/" class="herald-cat-5">عربي وعالمي</a></span> <span class="subtitle_heading"></span> <h1 class="entry-title h1">قيادي بـ&#8221;علماء المسلمين&#8221; بعد هجوم نيوزيلندا: لماذا لم نسمع عن اعتقال إرهابي مسلم بل يقتل بساحة الجريمة؟</h1> <div class="entry-meta entry-meta-single"><div class="meta-item">سي ان ان العربية</div><div class="meta-item herald-date"><span class="updated">منذ 3 ساعات</span></div><div class="meta-item herald-comments"><a href="http://www.sabr.cc/2019/03/17/423473/#respond">أضف تعليق</a></div></div></header>		<div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="990" height="556" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-990x556.jpg" class="lazy lazy-hidden attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" data-lazy-srcset="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-1024x576.jpg 1024w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-1320x742.jpg 1320w" data-lazy-sizes="(max-width: 990px) 100vw, 990px"/><noscript><img width="990" height="556" src="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-990x556.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-990x556.jpg 990w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-300x168.jpg 300w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-768x432.jpg 768w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-1024x576.jpg 1024w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-414x232.jpg 414w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-130x73.jpg 130w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-187x105.jpg 187w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-215x120.jpg 215w, http://www.sabr.cc/wp-content/uploads/getnews/GettyImages-1130855566-1320x742.jpg 1320w" sizes="(max-width: 990px) 100vw, 990px"/></noscript></span></div><div class="row"> <div class="col-lg-12 col-md-12 col-sm-12"> <div class="entry-content herald-entry-content"> <div class="at-above-post addthis_tool" data-url="http://www.sabr.cc/2019/03/17/423473/"></div><p>تساءل علي القرة الداغي، الأمين العام للاتحاد العالمي لعلماء المسلمين عن عدم سماعه باعتقال &#8220;إرهابي مسلم&#8221; بعد عملية نفذها وأنهم في الغالب يقتلون بعد تنفيذ هجماتهم في الغرب، وذلك في تعليق على ظهور، برينتون تارانت، المتهم بتنفيذ هجوم على مسجدين في نيوزيلندا أمام القضاء في البلاد.</p>
<p>جاء ذلك في تغريدة للقرة داغي على صفحته بموقع التواصل الاجتماعي، تويتر، حيث قال: &#8220;السفاح الذي قام بالمجزرة الإرهابية المروعة أمس في نيوزيلاندا يمثل أمام المحكمة بتهمة القتل مجرد تساؤل: لماذا لم نسمع أبداً عن اعتقال أي إرهابي مسلم قام بعملية إرهابية في الغرب وإنما يتم قتله فوراً في موقع العملية ؟! أما قاتل العشرات من المسلمين فيتم اعتقاله وعرضه على المحكمة ؟!&#8221;</p>
<p>وفي تغريدة منفصلة قال القرة داغي: &#8220;تأتي هذه الجريمة الإرهابية ضمن سلسلة من الهجمات والاعتداءات المتزايدة على المسلمين في بلاد الغرب المسؤولية ليست على أعدائنا فقط وإنما في صهاينة العرب كذلك الذين حرضوا المجتمع الغربي على مساجد المسلمين ومؤسساتهم في الغرب ودعوا للحذر منها ! يتحملون جميعهم وزر هذه الدماء الطاهرة!&#8221;</p>
<p>ويذكر أن ورغم توجيه تهمة واحدة فقط ضد تارانت، عقّب مايك بوش، مفوض الشرطة النيوزلندية على ذلك مؤكدا أن هناك المزيد يتم التحضير له، وذلك في جلسة مغلقة أمام العامة نظرا للمخاطر الأمنية العالية، في حين أمر القاضي بتمويه صور وجه المتهم خلال جلسات المحكمة، ومن المفترض أن تُعقد جلسة ثانية للمتهم في هذه القضية بـ5 من أبريل/ نيسان المقبل.</p>
<div class="at-below-post addthis_tool" data-url="http://www.sabr.cc/2019/03/17/423473/"></div><div class="at-below-post-recommended addthis_tool"></div></div></div><div id="extras" class="col-lg-12 col-md-12 col-sm-12"> <div id="comments" class="herald-comments"> <div class="herald-mod-wrap"><div class="herald-mod-head"><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">أضف تعليق</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">أضغط هنا لإضافة تعليق</span></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/17/423473/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.sabr.cc/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-form-comment"><label for="comment">التعليق</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">الأسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email"> البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="محتوى التعليق" /> <input type='hidden' name='comment_post_ID' value='423473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="59cd7ddfd0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168"/></p>			</form></div></div></div></div></div></div></article></div></div><div class="herald-ad herald-slide herald-above-footer"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2697483239283649";
/* sabr.cc */
google_ad_slot = "7388467375";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div><footer id="footer" class="herald-site-footer herald-slide">
<div class="footer-bottom"> <div class="container"> <div class="row"> <div class="col-lg-12"> <div class="hel-l herald-go-hor"> <div class="herald-copyright">حقوق الطبع محفوظة &copy; 2018. جريدة سبر الإلكترونية</div></div><div class="hel-r herald-go-hor"> <ul id="menu-social-menu-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202839"><a href="http://www.twitter.com/sabrnews"><span class="herald-social-name">Twitter</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202841"><a href="https://www.facebook.com/جريدة-سبر-الالكترونية-145864822266768/"><span class="herald-social-name">Facebook</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202842"><a href="https://www.instagram.com/sabrnews/"><span class="herald-social-name">Instagram</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-202843"><a href="https://plus.google.com/109941927312233633240"><span class="herald-social-name">Google Plus</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219235"><a href="http://www.youtube.com/Sabrnews"><span class="herald-social-name">Youtube</span></a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219236"><a href="http://www.sabr.cc/feed"><span class="herald-social-name">RSS</span></a></li> </ul></div></div></div></div></div></footer>
<a href="javascript:void(0)" id="back-top" class="herald-goto-top"><i class="fa fa-angle-up"></i></a>
<script>var wpcf7={"apiSettings":{"root":"http:\/\/www.sabr.cc\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var herald_js_settings={"ajax_url":"http:\/\/www.sabr.cc\/wp-admin\/admin-ajax.php","rtl_mode":"true","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"","popup_img":"1","logo":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_150_98px.png","logo_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_300_196px.png","logo_mini":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_small_69_45px.png","logo_mini_retina":"http:\/\/www.sabr.cc\/wp-content\/uploads\/2016\/07\/sabr_logo_retina_small_138_90px.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};</script>
<script>var BJLL_options={"threshold":"100"};</script>
<script src='//www.sabr.cc/wp-content/cache/wpfc-minified/e3pbk41j/5xh6v.js' type="text/javascript"></script>
<script>jQuery(document).ready(function(){ jQuery.post("http://www.sabr.cc/wp-admin/admin-ajax.php", { action:"entry_views", _ajax_nonce:"b89c7edaa5", post_id:423473 }); });</script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/fgc6ctzr/80ykv.js' type="text/javascript"></script>
<script defer type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.1.1#pubid=ra-5762b9009428e0ec'></script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/oqj6ea1/5xh6u.js' type="text/javascript"></script>
<script defer type='text/javascript' src='//www.sabr.cc/wp-content/cache/wpfc-minified/qvf2m824/5xh6u.js'></script>
<script defer src='//www.sabr.cc/wp-content/cache/wpfc-minified/6xibqpbp/5xh6u.js' type="text/javascript"></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sabr.cc\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.59627485275269 seconds, on 17-03-19 21:20:14 -->